Erst geht EPG nicht mehr jetzt läuft gar nichts mehr

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
thunder0815
Kabelneuling
Beiträge: 2
Registriert: 11.01.2012, 18:10

Erst geht EPG nicht mehr jetzt läuft gar nichts mehr

Beitrag von thunder0815 » 05.08.2012, 08:53

Hallo,

seit ein paar Tagen lief das EPG nicht mehr. Als ich gestern auch nichts aufnehmen
Konnte habe ich mit diversen Neustarts und Stecker rausziehen probiert. Zum Schluss mit Rückstellung auf Werkseinstellung jetzt kommt ständig die Fehlermeldung 50 oder 53 keine Sender gefunden.
Jetzt habe ich kein TV mehr und HDMI erkennt das Gerät auch nicht mehr.

Von UM habe ich noch keine Rückmeldung bekommen

HAL9000i
gesperrter User
Beiträge: 224
Registriert: 17.04.2012, 14:23

Re: Erst geht EPG nicht mehr jetzt läuft gar nichts mehr

Beitrag von HAL9000i » 05.08.2012, 10:17

Heute kann man da nur noch eine Störungsmeldung absetzen, das ist erst einmal wichtig. Eventuell kommt ein Techniker raus. Zuvor bitte mal alle Kabelverbindungen Prüfen noch. Kann sein dass ein Kabel oder Stecker nicht richtig sitzt? Falls alles fest und ohne Wackler, noch einmal die Verlegten Kabel auf Brüche kontrollieren.

Benutzeravatar
Stan
Kabelexperte
Beiträge: 130
Registriert: 21.04.2011, 19:13

Re: Erst geht EPG nicht mehr jetzt läuft gar nichts mehr

Beitrag von Stan » 05.08.2012, 11:40

Über dieses Portal wurde mir einmal sehr geholfen:

https://www.facebook.com/UnitymediaHilfe?ref=ts

Besser als die Hotline :smile:

Antworten

Wer ist online?

Mitglieder in diesem Forum: BruderTack und 3 Gäste