Häufige Ausfälle nach Upgrade auf 2Play-50000

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 14.06.2012, 22:16

Hallo,

Ich möchte bitte die Frage stellen, ob es bei anderen Umstellungen von 2Play 32000 auf 2Play 50000 zu vergleichbaren Problemen kam.

Am 18.4. wurde ich auf 2Play 50000 umgestellt.
Dazu wurde das Motorola Modem und die Fritzbox 7170 durch eine Fritzbox 6360 Cable ersetzt.

Direkt nach der Umstellung hatte ich richtig gute Transferraten sowohl im Downstream als auch im Upstream, im Rahmen der zugesicherten Bandbreiten
Leider hielt meine Freude darüber nur wenige Tage an.

Mittlerweile fällt mein Zugang schon regelmäßig aus, teilweise für mehr als 12 Stunden.
Zuerst stelle ich fest, dass der Downstream von guten 50 MBit auf 2-7 MBit einbricht.
Gleichzeitig dauert ein Aufruf einer neuen Internetseite bis zu 10 sec - was nach einem DNS Problem ausschaut.
Auf der Fritzbox sehe ich, dass dann fast immer die CPU Auslastung auf 99% -100% angezeigt wird.
Der USB Port ist ungenutzt, lediglich 2 DECT Telefone hängen an der 6360c Basis.

Das booten der Fritzbox führt zum Aufhängen, und nach dem Aus-/Einstecken der Stromversorgung dauert ein Sync bis zu 1 Stunde...

Unitymedia doktert scheinbar daran herum, aber leider werde ich nicht darüber informiert.

Anbei drei screen shots der FB-6360c Statistiken, die auch massenhaft Fehler aufzeigen.
Handelt es sich dabei um einen Fehler im Kabelsystem, oder um ein Problem mit der neuen Fritzbox?

Bild

Bild

Bild


Für eine Aufklärung wäre ich dankbar, denn speziell die telefonische Nichterreichbarkeit nervt gewaltig.

Was, ausser jeden 2. Tag eine Störung bei Unitymedia zu melden, kann ich zur Lösung beitragen?
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

Cablemen
Übergabepunkt
Beiträge: 373
Registriert: 06.03.2012, 23:56

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Cablemen » 14.06.2012, 22:29

Der TX ist mit 50dBmV schon an der Kotzgrenze! Die nicht korrigierbaren Fehler sind doch ein wenig arg hoch da gehen viele Pakete verloren. Man kann natürlich nur mit eine Messgerät eine endgültige Aussage machen. Ich würde zumindest als erstes die BER (Fehlerkorrektur) anschauen da die Signalqualität selbst in Ordnung ist und der RX (Downstreamkanäle) ebenfalls im Soll ist. :zwinker:

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von caliban2011 » 15.06.2012, 07:21

Lösung: Hotline anrufen, auf zu hohen Upstream Powerlevel hinweisen.
150MBit | FB6490 (eigene)

Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 15.06.2012, 11:38

caliban2011 hat geschrieben:Lösung: Hotline anrufen, auf zu hohen Upstream Powerlevel hinweisen.
Vielen Dank fuer die Hinweise.

Da ich auf mehrere Mail-Stoerungsmeldungen ausser einem auto-generierten Text keine weitere Antwort bekam, habe ich gestern Abend dann die kostenlose Servicerufnummer angerufen.

Nach ca. 45 Minuten Warteschleifenmusik und Werbung (die Ansage hatte mir eine Wartezeit von 8 Minuten vorausgesagt) konnte ich einen versierten Mitarbeiter erreichen.
Dieser hatte direkt auf den Router geschaut und die Probleme mit den Pegeln bestaetigt, und den Austausch der Fritzbox 6360c sowie einen Techniker-Einsatz vorgeschlagen.
Offensichtlich muss mein Hausanschluss "neu eingepegelt" werden.

Und, oh Wunder, ich wurde per SMS darueber informiert, dass sich ein Techniker mit mir in Verbindung setzen wuerde. Mal sehen, wann der nette Herr bei mir anruft...
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 16.06.2012, 22:19

Kurze Rückmeldung.

Ich hatte heute am Samstag Nachmittag Besuch eines Servicetechnikers.
Dieser hat die Verkabelung durchgemessen, und die Angaben mit den zu hohen Sendepegeln bestätigt.

Daraufhin wurde der Verstärker am Übergabepunkt neu eingestellt.
Jetzt befinden sich die Pegel alle "im grünen Bereich".

Dennoch habe ich auf einem von vier Empfangskanälen wieder einige hunderttausend korrigierbare Fehler, sowie auf allen Leitungen etliche hundert unkorrigierbare Fehler in den Statistiken. Kann es sein, dass die zu niedrigen Empfangsraten mit den angezeigten Fehlerraten zusammen hängen?

Bild



Die 50 MBit Download-Bandbreite konnte ich heute Nachmittag noch nicht feststellen.
Im Durchschnitt kam ich auf 32 bis 38 MBit. Der Upstream ist im Soll (2,5 MBit).

Nun heißt es abwarten, ob die telefonische Nichterreichbarkeit mit den Justagen beendet ist.
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

Cablemen
Übergabepunkt
Beiträge: 373
Registriert: 06.03.2012, 23:56

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Cablemen » 16.06.2012, 22:32

Ist doch ok! Schlimmer wäre es wenn der Anteil an nicht korrigierbaren Fehlern höher wäre! :zwinker: Die Fehlerkorrektur ist ja dazu da das alles sauber ankommt, schließlich würde man sonst nur Probleme haben wenn es keine Fehlerkorrektur gäbe! Das kann man sich so vorstellen das bei der Übertragung eines Signals immer eine Information mitgeliefert wird die jeweils beinhaltet wie das ursprüngliche Paket aufgebaut ist. Die Fehlerkorrektur behebt also Übertragungsfehler. Ist die Information zu stark beschädigt kann die Fehlerkorrektur das Paket nicht wiederherstellen!

Sanilas
Kabelneuling
Beiträge: 7
Registriert: 29.05.2012, 23:00

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Sanilas » 16.06.2012, 23:40

Hallo Abbakus,

ich habe evtl. ein ähnliches oder das gleiche Problem (siehe --> http://www.unitymediaforum.de/viewtopic ... 53&t=20809)

Ich habe extrem hohe verlustraten seit der Umstellung auf 3Play 50.000 (vorher 32mbit). Allerdings habe ich keine Fritzbox sondern den Dlink D300. Seit heute habe ich plötzlich nurnoch 4mbit statt der 50mbit (Upstream ist ok bei ca. 2.5mbit). Habe dies heute gemeldet, eine Lösung gibt es noch nicht.

Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 20.06.2012, 13:33

Naechstes Update:

Nachdem am Samstag 16.6. der Techniker die gesamte Inhouse Verkabelung ueberpruefte und den Verstaerker neu eingepegelt hatte, kam es erneut zu erheblich hoeheren Fehlerraten - trotz korrekter Pegel.

Die korrigierbaren Fehler im Kabelmodem der FB6360c kumulierten sich innerhalb von 2 Tagen auf 42 Mio., die nicht korrigierbaren Fehler lagen zum gleichen Zeitpunkt bei mehr als 24 Mio.
Fuer Unitymedia ein Grund, den Leiter des Service Teams am 18.6. zu mir zu schicken.
Dieser hat erneut die Verkabelung geprueft, einen vermeintlichen Massefehler an der Enddose beseitigt (der am Samstag noch nicht erkennbar war, da die Pegel davor und dahinter gleich waren), und den Verstaerker erneut eingepegelt.

Es gab zwar seit Samstag keine Ausfaelle mehr, aber die horrende Fehlerzahl bleibt bestehen bzw. erhoeht sich permanent.
Der Downstream ist total eingebrochen und erreicht im Idealfall ca. 22-28 MBit, bei einer 50MBit Leitung.

Deshalb hat der Serviceleiter diese Details an UM weitergegeben, um den Knoten in der Strasse pruefen zu lassen.
Zum zeitlichen Rahmen dieser Ueberpruefung nannte er mir mindestens 3-4 Wochen.
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

Charly83
erfahrener Kabelkunde
Beiträge: 57
Registriert: 26.09.2010, 23:54
Wohnort: Großraum Dortmund
Kontaktdaten:

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Charly83 » 20.06.2012, 23:55

Als UM- Anfänger habe ich natürlich Fragen, die die "Alten" vielleicht belächeln, aber fragen kostet ja nichts. Sind die von mir eingefügten Werte OK ? Es geht um eine 3-play 50.000er Verbindung:

Bild

Cablemen
Übergabepunkt
Beiträge: 373
Registriert: 06.03.2012, 23:56

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Cablemen » 21.06.2012, 06:55

Charly83 hat geschrieben:Als UM- Anfänger habe ich natürlich Fragen, die die "Alten" vielleicht belächeln, aber fragen kostet ja nichts. Sind die von mir eingefügten Werte OK ? Es geht um eine 3-play 50.000er Verbindung:
Ja Top Werte! :zwinker:

Charly83
erfahrener Kabelkunde
Beiträge: 57
Registriert: 26.09.2010, 23:54
Wohnort: Großraum Dortmund
Kontaktdaten:

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Charly83 » 24.06.2012, 01:51

Da ich das Bild, welches ich verlinkt habe, nicht mehr hier sehe, setze ich mal einen anderen Link hier rein, mit der ergänzenden Frage:
Sind die Daten der "Senderichtung" auch OK, Andere haben da 4 Werte ?

Bild

Uploaded with ImageShack.us

Cablemen
Übergabepunkt
Beiträge: 373
Registriert: 06.03.2012, 23:56

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Cablemen » 24.06.2012, 09:40

Ja alles bestens! Die Werte sind normal.

Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 07.07.2012, 23:48

Kurzes Update:
Nach nun fast 3 Wochen seit den beiden Technikereinsätzen hat sich, wie vorhergesagt und erwartet, nichts an den miesen Übertragungswerten geändert.
Weiterhin ca. 60 Millionen von korrigierbaren Fehlern sowie ca. 10 Millionen nicht korrigierbare Fehler, innerhalb von 48 Stunden.
Dazu miserable Ping-Zeiten...

Bild

Bild

Wenigstens sind die Telefonausfälle deutlich zurück gegangen.

EDIT: Der aktuelle Fehler liegt nach meiner Ansicht auf Unitymedia-Seite.
Anbei ein Traceroute, wie er sehr regelmäßig bei mir abläuft:

Bild
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 21.07.2012, 19:06

Ein neues Update:
Der Serviceleiter von COMSAT, der meinen Anschluss nach der Einstellung aller Pegel durch "seinen" Mitarbeiter erneut kontrollierte, hat mir zu verstehen gegeben, dass ich wohl ca. 3-4 Wochen auf eine Lösung warten muss. Nach seiner Ansicht liegt das Problem am nächsten Verteiler oder der Verkabelung innerhalb der Siedlung.

Leider hat sich nun seit vier Wochen nichts getan...

Ich bin mir mittlerweile unsicher, ob es sich nicht sogar um einen Routerdefekt handeln könnte.
Irgendwo müssen doch die horrent hohen Fehlerraten herkommen.

Anbei das Routerprotokoll / Kabelmodemteil des 6360c.
Diese Daten sind innerhalb von 6 Werktagen aufgelaufen, d.h. von 07:00-18:00 war kein Rechner eingeschaltet, und telefoniert hat mangels Anwesenheit auch kaum jemand...

Bild
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

QuickNag
Kabelneuling
Beiträge: 3
Registriert: 12.01.2010, 13:28

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von QuickNag » 31.07.2012, 09:33

Jo, bei mir auch dieses: geht / geht nicht... 52.000 oder 2.000 ....
Kann ich jetzt selbst entscheiden :-) mache ich WLAN und DECT definitiv aus (geht ja nicht immer aus nur weil man meint man hätte das über die HTML-Seite ausgemacht), so das auch die LEDs dazu nicht mehr leuchten, gibt es keine Störungen mehr. Volle 52.000.
Meine 4 Empfangsfrequenzen in Paderborn sind um 600MHz rum, ich glaube das sowohl dieses WLAN als auch DECT in das Koax-Kabel als solches einstrahlt, entweder innerhalb der Box selber oder über das Kabel. Werde mal 120db Kabel ausprobieren. Dierkt am Hausübergabepunkt hab ich diese Störungen (fast) nicht, aber wer will schon WLAN oder DECT im Keller funken? ;-)
Gruß, Peter aus Elsen

Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 17.08.2012, 14:02

Und wieder ein paar (erfolglose) Technikereinsaetze mehr...

Weiterhin massenhaft Telefon-Verbindungsabbrueche, Stimmenverzerrer und -Zerhacker, dazu zahlreiche unerwartete Neustarts der FB6360.

Letzte Woche wurde der Verstaerker am Uebergabepunkt ersetzt und eingepegelt, dazu die BF6360c ersetzt.
Alles durchgemessen und im Soll, trotz Mio. von unkorrigierbaren und nochmal sovielen korrigierbaren Uebertragungsfehlern.

O-Ton Techniker: "Nun kann der Fehler nicht mehr bei Ihnen liegen, da ist was groesseres nicht in Ordnung".
hat mir auch sein Einsatzleiter vor Ort bestaetigt.

Gestern kam nun das grosse Aufgebot von Comsat, mit drei Personen.
Ersetzt wurde noch die Dose, dazu wurden alle Pegel erneut eingemessen und kontrolliert.

Dennoch unkontrollierte FB6360 Neustarts.
Auf die zahlreichen Timeouts im Kabel-Log angesprochen wurde mit Unitymedia telefoniert:
Es gaebe ein massives Problem mit der FB6360, an dessen Behebung UM mit AVM auf hoechster Prioritaet arbeiten wuerde...
Leider wusste die erfahreren SATCOM Spezialistentruppe davon bisher nichts und jagt nach eigener Aussage bei zahlreichen Kunden deshalb einem Phantom hinterher.

Log-Auszug, direkt begonnen am Ende des Technikereinsatzes:
---
16.08.12 23:29:00 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:01:56 No Ranging Response received - T3 time-out
01.01.70 01:01:32 Unicast Ranging Received Abort Response - initializing MAC
01.01.70 01:01:28 No Ranging Response received - T3 time-out
16.08.12 23:26:07 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities
received - T4 time out
16.08.12 23:24:15 Lost MDD Timeout
16.08.12 23:24:11 SYNC Timing Synchronization failure - Loss of Sync
16.08.12 20:54:11 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
16.08.12 20:53:46 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities
received - T4 time out
16.08.12 20:51:57 Lost MDD Timeout
16.08.12 20:51:52 SYNC Timing Synchronization failure - Loss of Sync
16.08.12 15:32:39 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
16.08.12 15:32:15 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities
received - T4 time out
16.08.12 15:30:13 Lost MDD Timeout
16.08.12 15:30:08 SYNC Timing Synchronization failure - Loss of Sync
16.08.12 15:29:27 Lost MDD Timeout
16.08.12 15:29:22 SYNC Timing Synchronization failure - Loss of Sync
16.08.12 15:27:45 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities
received - T4 time out
16.08.12 15:27:03 Lost MDD Timeout
16.08.12 15:26:58 SYNC Timing Synchronization failure - Loss of Sync
---

Ich weiss nun nicht mehr weiter, und wenn UM das auch nicht weiss, dann muss man sich halt Alternativen ueberlegen.
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

Abbakus
Kabelneuling
Beiträge: 15
Registriert: 04.03.2009, 09:09
Wohnort: 65375

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Abbakus » 06.09.2013, 08:24

Nach nun etwas mehr als einem Jahr mit 2Play-50000 ein kleines Update:

Die UM Verbindung zu Internet und auch die Telefonie klappt groesstenteils, auch mit den zugesicherten Transferraten.
Aktuell kann ich mich ueber den Anschluss nicht beschweren :super: Zeit, ein Lob auszusprechen!

:kafffee:
Im Verlauf der letzten 12 Moate wurde dreimal die Fritzbox 6360c ersetzt, dazu kamen einige neue SW Staende. Hohe Fehlerraten sind nach dem jeweiligen Austausch der FB fuer einen Zeitraum von mehreren Wochen auf sehr ertraegliche Werte zurueck gegangen. Nach einer gewissen Betriebszeit der FBs kumulierten sich dennoch erneut hoehere Werte, dazu kamen Telefonstoerungen und auch schlechte Uebertragungsraten. Wurde jedesmal durch den Tausch der FB beseitigt.

Versuche, bei den "angeschlagenen" (keine idee wie ich es sonst bezeichnen koennte) Fritzboxen WLAN und DECT abzuschalten, brachten in allen Faellen Verbesserungen. Das ist fuer mich ein festes Indiz, dass es in der Fritzbox zu ungeplanten Aktionen bzw. Einstreuungen kam bzw. kommen muss.

Mal schauen, wie lange die seit dem Fruehjahr verbaute Fritzbox den weitestgehend fehlerfreien Betrieb aufrecht erhaelt...
Ciao, Peter
__________________________________
Frueher war sogar die Zukunft besser....

(Karl Valentin)

Charly83
erfahrener Kabelkunde
Beiträge: 57
Registriert: 26.09.2010, 23:54
Wohnort: Großraum Dortmund
Kontaktdaten:

Re: Häufige Ausfälle nach Upgrade auf 2Play-50000

Beitrag von Charly83 » 08.09.2013, 16:57

Wie man an der niedrigen Zahl meiner Postings sieht, habe ich absolut keine Probleme und das seit mehr als einem Jahr. Sicher gab es mal eine Unterbrechung des I-Net, auch tagsüber, aber das auch nur vielleicht einmal im Monat. Und das böse Menschen versucht haben, ein entferntes Bodenkabel zu stehlen, laste ich nicht Unitymedia an.
Ich bin sehr zufrieden :super:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast