Massive Störungen/Verbindungsabbrüche Kabel BW

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 04.06.2012, 21:20

Hallo zusammen,

ich hab bereits einige Threads in Foren nachgelesen, um für mein Problem evtl. eine Lösung zu finden; möchte dennoch mein Problem hier schildern.
Ich habe seit einigen Wochen (kann nicht mehr genau sagen wann es mir aufgefallen ist) massive Verbindungsunterbrechungen.
Das geht bis zu 15 mal am Tag so, dasss Internet und Telefon für 1-2 Minuten weg sind.
Bin bei Kabel BW im PLZ Bereich 74.. Mittlerweile hatte ich 3 Techniker hier.. der erste machte ein paar Messungen und überprüfte die Kabel und sagte " ist alles ok"
Der zweite machte die Buchse an der Wand ab und meinte mein Kabel wäre locker... also festgemacht und gemessen.. Werte ok!
Mein Problem der häufigen Abbrüche blieb aber weiterhin...
Der dritte Techniker tauschte die Buchse und das Kabel zum Modem (Fritzbox 6360 cable) aus.. mein Problem war weiterhin da..
Nachdem ich also wieder die Störung meldete, schickte man mir eine neue Fritzbox 6360 cable, die am ersten Tag tatsächlich mit einer Verbindungsunterbrechung auskam,
aber seither wieder die gleichen häufigen Abbrüche fabriziert!

Natürlich habe ich auch wieder eine Störung gemeldet und übermorgen wird wieder ein Techniker kommen.. Ich persönlich vermute das Problem zwischen Verteiler Strasse und Hausverteiler,
da gegenüber gebaut wurde und ich auch Leute am Verteilerkasten gesehen habe... das habe ich Kabel BW inzwischen auch mitgeteilt!

Da ich nun über Modemwerte gar keine Ahnung habe poste ich mal die (meiner Meinung nach) wichtigen Werte:

Kabel-Informationen, Stand Montag, 4. Juni 2012 21:14:15
04.06.12 20:48:42 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
04.06.12 20:48:31 No Ranging Response received - T3 time-out
04.06.12 20:47:55 Unicast Maintenance Ranging attempted - No response - Retries exhausted
04.06.12 20:47:55 Ranging Request Retries exhausted
04.06.12 20:47:54 No Ranging Response received - T3 time-out
04.06.12 20:47:18 RCS Partial Service
04.06.12 20:47:17 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
04.06.12 20:47:07 No Ranging Response received - T3 time-out
04.06.12 20:46:53 Unicast Maintenance Ranging attempted - No response - Retries exhausted
04.06.12 20:46:53 Ranging Request Retries exhausted
04.06.12 20:46:52 No Ranging Response received - T3 time-out
04.06.12 20:38:08 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
04.06.12 20:37:59 No Ranging Response received - T3 time-out
04.06.12 20:37:40 Unicast Maintenance Ranging attempted - No response - Retries exhausted
04.06.12 20:37:40 Ranging Request Retries exhausted
04.06.12 20:37:38 No Ranging Response received - T3 time-out
04.06.12 20:12:35 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
04.06.12 20:12:29 No Ranging Response received - T3 time-out
04.06.12 20:11:47 Unicast Maintenance Ranging attempted - No response - Retries exhausted
04.06.12 20:11:47 Ranging Request Retries exhausted

Ihr seht hier 3 Abbrüche von 20:10 Uhr bis 20:48 Uhr!

Des Weiteren die Kanäle mit Power level usw:
Bild


Kennt jemand das Problem und weiss Rat? Ich bin bereits genervt, dass 3 Techniker es nicht lösen konnten, da es mich auch Zeit kostet, denn die Jungs kommen nur tagsüber und ich muss meine Arbeit unterbrechen!

Kevin121
Kabelneuling
Beiträge: 15
Registriert: 04.05.2012, 16:50

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von Kevin121 » 04.06.2012, 21:28

Bin zwar net bei Kabel BW


Aber habe das selbe problem seit gestern auch verbindung weg 1 stunde gewartet ging wieder, heute wieder


nun gehts seit 2 stunde nnet mehr,


Power/ds leuchten

US blinkt

nach ca 10 sec blinken alle 4 1 kurz auf, dann alle orange und es versucht sich von vorne einzuwählen

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 05.06.2012, 17:31

keiner ne Idee oder Lösung oder zumindest Aussagen zu den Modemwerten?

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von tonino85 » 05.06.2012, 17:34

Powerlevel im Upload ist zu niedrig, zumindest nach den Vorgaben bei UM. Wie es bei KBW aussieht weiss ich nicht.
Bild

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 05.06.2012, 19:50

welcher Wert ist das genau und was kann ich dagegen tun?

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von tonino85 » 05.06.2012, 19:58

Das unten links in deinem Bild. Du kannst da nicht viel machen ausser n Techniker rufen der den Verstärker neu einpegelt oder deine Dose tauscht.
Bild

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 05.06.2012, 20:09

Dose wurde ja bereits getauscht... Kabel zum Modem ebenso wie das Modem selbst..
ok.. morgen ist ein Techniker bei mir.. dem sag ich das...
seltsamerweise hat jeder Techniker, der bereits hier was ( 3 an der Zahl) gesagt, dass meine Werte in Ordnung sind!

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von tonino85 » 05.06.2012, 20:25

Ich weiss nicht wie die Vorgaben bei KBW sind. Weiss jemand anders was? Aber bei UM sollte es zwischen 43 und 50 liegen. Optimal ist 46.
Bild

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 05.06.2012, 20:51

ja, den Wert 46db habe ich schon woanders mal gelesen...
Ich werde es dem Techniker sagen, der morgen kommt...

werde morgen abend entsprechend berichten...
das kann ja anderen, die gleiche oder ähnliche Probleme haben, helfen.

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 06.06.2012, 21:47

So.. Bericht vom Techniker Besuch heute...
Das war ja techniker Nr 4, der sich das anschaute und ich erzählte ihm von den 3 die vor ihm da waren und was die gemacht haben!

Zuerst Messung an meinem Anschluss.. alles gut!

Dann hat bei der zentrale angefragt, ob auch andere Kunden im Haus diverse Verbindungsabbrüche (das hatte ich den ersten Techniker schon gefragt, aber der kam nicht auf die Idee das zu prüfen!)
haben und siehe da.. alle Kabelmodems im Haus haben zur selben Zeit die Abbrüche..
Also runter in den Keller und nach dem Verteiler bzw. dem Übergangspunkt geschaut..
Unglücklicherweise ist der Übergangspunkt in einem Privatkeller (o_O ????) und die Nachbarin war natürlich zum Zeitpunkt des Technikerbesuchs nicht da...
Lt. Techniker ist das was da an der Wand hängt uralt und muss getauscht werden.... seiner Erfahrung nach sind in 90% der Fälle diese Teile das Problem!
Termin für Freitag mittag ausgemacht.. die nachbarin macht ihren Keller auf :- )

Berichte dann nochmals!

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 08.06.2012, 16:19

So.. soeben Techniker da gewesen .. hat ÜP + Verstärker getauscht..
jetzt soll ich beobachten ob die leitung stabil bleibt..
Upstream Power level liegt schon mal bei 42,8

ich berichte am Sonntag weiter ob alles stabil bleibt!

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von tonino85 » 08.06.2012, 20:19

Immer noch recht tief.
Bild

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 10.06.2012, 21:10

so.. Leitung seit Freitag 16 Uhr stabil .. keine Abbrüche mehr...
es war das Gerät am ÜP.. war wohl 25 jahre alt :- )

Die Werte sind lt. Techniker aber ok...
PL down liegt bei knapp 5
PL up bei 42,8

wichtig ist das die leitung stabil ist..

falls jemand ein ähnliches Problem hat.. checkt auch den ÜP und Verteiler/Verstärker im Keller/Haus

hapege
Kabelneuling
Beiträge: 1
Registriert: 10.07.2012, 11:32

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von hapege » 10.07.2012, 11:50

Hallo bin heute auf dieses Board gestoßen weil ich genau diese Probleme ebenfalls habe. Mehrmals waren jetzt verschiedene Techniker da von denen jeder was anders gemacht hat (wie eben schon von dir gemeldet, bis hin zu der Maßnahme dass auf der Strasse eine neue Weiche eingebaut wurde!?) Wie aber am Protokoll unten zu sehen ist auch weiterhin immer wieder diese T3-Time Out. Auch am TV häufig Verpixelung bei den HD-Sendern. Es ist doch unglaublich dass die das nicht in den Griff bekommen. Bei Preisnachlass Forderungen meinerseits wurde mir, weil ich einen Privatanschluss habe, dann eine Gutschrift vo 10 Euro angeboten die ich abgelehnt habe, weil mir das wegen teilweise tagelangem Ausfall der Verbindung (Telefon+ Internet) zu wenig war. Wohne ebenfalls im PLZ Bereich 74...

09.07.12 21:53:22 No Ranging Response received - T3 time-out
09.07.12 14:12:58 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
09.07.12 14:12:48 No Ranging Response received - T3 time-out
09.07.12 14:12:29 Unicast Maintenance Ranging attempted - No response - Retries exhausted
09.07.12 14:12:29 Ranging Request Retries exhausted
09.07.12 14:12:27 No Ranging Response received - T3 time-out
09.07.12 14:05:03 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
09.07.12 14:04:56 No Ranging Response received - T3 time-out
09.07.12 14:04:43 Unicast Maintenance Ranging attempted - No response - Retries exhausted
09.07.12 14:04:43 Ranging Request Retries exhausted
09.07.12 14:04:42 No Ranging Response received - T3 time-out
09.07.12 13:59:04 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
09.07.12 13:58:56 No Ranging Response received - T3 time-out
09.07.12 13:58:43 Unicast Maintenance Ranging attempted - No response - Retries exhausted
09.07.12 13:58:43 Ranging Request Retries exhausted
09.07.12 13:58:42 No Ranging Response received - T3 time-out
08.07.12 13:06:56 RCS Partial Service
08.07.12 13:06:55 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
08.07.12 13:06:43 No Ranging Response received - T3 time-out
08.07.12 13:06:27 Unicast Maintenance Ranging attempted - No response - Retries exhausted

g0tChA
Kabelneuling
Beiträge: 9
Registriert: 04.06.2012, 21:01

Re: Massive Störungen/Verbindungsabbrüche Kabel BW

Beitrag von g0tChA » 10.07.2012, 17:24

Hallo,

ich hab seit meinem letzten Post keine Probleme mehr.
Der techniker hat bei mir im haus das Gerät am Übergabepunkt ausgetauscht, da dieses wohl ca 25 jahre alt war...
Nach Aussage des Technikers ist dies die häufigste Ursache derlei Probleme.
Bei der Übernahme zu Kabel BW wurden keine Bestandsunterlagen übergeben, so dass die auch nicht wissen welche Geräte in welchen Häusern sind.

Natürlich fängt man zuerst mit der Suche bei sich an.. also Modem, Kabel und Buchse, dann hausverteiler und Übergabepunkt.. Lass das mal prüfen..

Antworten

Wer ist online?

Mitglieder in diesem Forum: NileXP und 3 Gäste