Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Moses » 24.11.2010, 16:20

flotten3er hat geschrieben:(bringt es was wenn ich 2 oder mehrere Verstärker hintereinander schalte? )
Ja, stärkeres Rauschen. :)

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 24.11.2010, 22:09

Dinniz hat geschrieben:Das war mehr ein Scherz von ihm ..
Ich mal vor kurzen DFA gehabt und VR getauscht. Danach hatte KD nur noch 2,65 Mbit. Die haben dafür echt ne IFA eingestellt :D
Der Beseitiger

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Dinniz » 24.11.2010, 22:13

Erinnert mich ein bisschen an die 16:9 Balken die ploetzlich seit dem Verstaerkertausch da waren ..
technician with over 15 years experience

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 24.11.2010, 22:22

Naja, zum Glück habe ich den neuen Verstärker auf db genau so eingepegelt, wie vorher der alte war. Als ich dann da ankam, war die DL auch wieder voll da
Der Beseitiger

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Dinniz » 24.11.2010, 22:36

Da hast ja Glueck .. ich hab den Poti fuer die Balkeneinstellung nicht gefunden :D
technician with over 15 years experience

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 25.11.2010, 22:06

Dinniz hat geschrieben:Da hast ja Glueck .. ich hab den Poti fuer die Balkeneinstellung nicht gefunden :D
Und , was haste gemacht oder den Leuten erklärt ? Naja, ein Dummer wird immer gesucht. :mussweg:
Der Beseitiger

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Bastler » 26.11.2010, 19:11

Hattet ihr das mit dem "plötzlichem 16:9" wirklich erst ein mal? Ich hatte das schon diverse male, nicht nur beim HSI, hauptsächlich beim Strip... äh BCS :D .
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 26.11.2010, 23:13

Also, ich hatte dat bisher noch nie. :wein:

Kurzbericht über Attentat auf TK bei DFA Entstörung: Ankunft beim KD und KD berichet sofort, aufpassen, ich habe da gestern richtig ein Stromschlag bekommen. TK diemal sehr mutig und arbeitet ohne Handschuhe :smile: TK zieht Anschlußkabel von MMD und es funkt tierisch. TK rennt sofort zum TK Auto und packt umgehnd erweitertes Messsortiment aus , um expliziete Messungen vor zunehmen. TK setzt 230 Volt Messintrument an MMD an,sauber. TK nimmt weitere Messungen am analogen Anschlußkabel zum STB vor, nicht sauber. TK setzt Anschlußkabel an MMD an und es knallte tierisch und danach knisterte es arg gefährlich im TV Gerät. TK brüllt KD an, was den dieser für ein lebensgefährliches TV Gerät hat und haut schleunigst ab. :mussweg:
Der Beseitiger

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Bastler » 28.11.2010, 10:48

Da hat bestimmt ein Y-Kondensator (die ja sowieso auch im Normalbetrieb meist schön halbe Netzspannung auf die Antennenmasse legen) einen Schluss :D.

BTW. Hab jetzt auch Handschuhe dabei :super: .
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 28.11.2010, 21:01

Bastler hat geschrieben:Da hat bestimmt ein Y-Kondensator (die ja sowieso auch im Normalbetrieb meist schön halbe Netzspannung auf die Antennenmasse legen) einen Schluss :D.

BTW. Hab jetzt auch Handschuhe dabei :super: .
Alter , dass Geschäft ist ja gefährlicher als ich angenommen habe. Jetzt nur noch Handschuhe bis 1KV :D
Der Beseitiger

DawnD
Kabelneuling
Beiträge: 1
Registriert: 12.12.2010, 12:08

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von DawnD » 12.12.2010, 12:13

Moin,

ich wohne nahe Gelsenkirchen Bismark, um genau zu nehmen in Bickern ( Wanne Eickel). Ich habe ein Problem das der Browser, egal welcher , teilweise sehr Langsam und träge Lädt.

Habe nun mehrmals Speedtest gemacht und erschrecke mich immer über die Ergebnisse

Bild

Kann es sein das meine Rechner Einstellungen den Browser bremsen oder das er sich "verschluckt" ?

Oder habe ich einen zu hohen Ping wert?


Danke DawnD

Benutzeravatar
Mr Iron
Übergeordneter Verstärkerpunkt
Beiträge: 681
Registriert: 20.12.2009, 16:01
Wohnort: GE

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Mr Iron » 12.12.2010, 12:31

Soweit ich weiß, werden grad in GE die CMTS aufgestockt und der endlich erwartende Cluster-Splitt durchgeführt!
Scheinbar verursachen solche Umbaumaßnahmen "Einstrahlstörungen?" die dann noch zu weiterführenden Problemen in der Gesamtgeschwindigkeit führen!

Lt. Info sind bereits schon 95% Auslastung hier in GE (daher auch der miese DL-Wert Tageszeitabhängig), somit ist das wohl mehr als nötig!

Da kannst rufen oder schrein, bis UM da endlich reagiert, vergeht schon viel Zeit (mal abgesehen davon, das es in Oktober glaub ich schon gemacht werden sollte)

Lieber wer mir das aufrüsten auf DOCSIS3!

Gruß
Mr Iron

PS: ja ich weiß das jetzt wieder einige schlaue Techniker hier im Forum sagen das was ich geschrieben habe so "FALSCH" ist, aber dafür ist es vvtl. verständlich für einen "Normalo"
Alles was ich Poste, hat keine Allgemeingültigkeit. Es besteht aus mein Wissen und meinen Erfahrungen, welches ich zur dieser Zeit hatte :D
Ich muss mir iwie mal eine neue Tastatur kaufen, die weniger Rechtschreibfehler macht :D

Internet / VoIP: Unitymedia - 3play PREMIUM 100 mit Telefon Komfort-Option
Router: AVM
FRITZ!Box 6360 Cable Firmware: FRITZ!OS 05.28 Release: 18.6.2012
Digital-Box: HD-Recorder Echostar HDC601DVR incl. DigitalTV HIGHLIGHTS+HD-Option

Affenwurst
Kabelneuling
Beiträge: 8
Registriert: 13.12.2010, 12:09
Wohnort: Düsseldorf
Kontaktdaten:

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Affenwurst » 13.12.2010, 13:39

Ping 41 ist für einen Server in Dorf definitiv zu hoch! Ping 15 ist realistisch
BildBild

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 13.12.2010, 20:46

@ Iron...sind die denn schon zugange mit dem Split in GE ??

Gruss an Dich
Der Beseitiger

Benutzeravatar
Mr Iron
Übergeordneter Verstärkerpunkt
Beiträge: 681
Registriert: 20.12.2009, 16:01
Wohnort: GE

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Mr Iron » 14.12.2010, 06:17

Soweit ich weiß, ja!

Das war die Aussage eines Technikers am Telefon von UM und bestätigt wurde es von einen deiner Kollegen der bei mir war und die Anlage auf Durchgang bei mir gestellt hat wg meiner 2ten Dose und Werten (die gingen mal wieder ab, auch Herr K. von Gelsennet hatte einige Tage später nach deinem Bericht hier nochmals nach gepegelt. Er meint auch, dass nur ich hier der einzige Kunde wäre mit solch ein Problem)!

Hab doch immer noch das Problem mit meiner 7170! Leider hatte dieser Kollege auch keine 6360 auf´m Wagen :gsicht: (Techniker wollte sofort wieder gehen als er sah das ich TPlus-Kunde bin :traurig: )

Ich bräuchte u.a nun ein neues Dämfungsglied 3dbmv sind zu wenig nach dem Umschalten in der Anlage.
Jetzt kann ich gut 5dmbv gebrauchen

Also, falls du mal in der Gegend bist, schmeiß mir mal ein in Briefkasten :D !

Da ich am 01.01.2011 eh auf 32 umgestellt werde, denke ich dass die Störung mit der 7170 schlimmer werden!

Werd am WE erstmal wieder testen, gleichzeitig DL und telefonieren!

Gruß
Mr Iron

PS: Ich brauch URLAUB!!! :streber:
Alles was ich Poste, hat keine Allgemeingültigkeit. Es besteht aus mein Wissen und meinen Erfahrungen, welches ich zur dieser Zeit hatte :D
Ich muss mir iwie mal eine neue Tastatur kaufen, die weniger Rechtschreibfehler macht :D

Internet / VoIP: Unitymedia - 3play PREMIUM 100 mit Telefon Komfort-Option
Router: AVM
FRITZ!Box 6360 Cable Firmware: FRITZ!OS 05.28 Release: 18.6.2012
Digital-Box: HD-Recorder Echostar HDC601DVR incl. DigitalTV HIGHLIGHTS+HD-Option

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 14.12.2010, 07:26

Mr Iron hat geschrieben:Soweit ich weiß, ja!

Das war die Aussage eines Technikers am Telefon von UM und bestätigt wurde es von einen deiner Kollegen der bei mir war und die Anlage auf Durchgang bei mir gestellt hat wg meiner 2ten Dose und Werten (die gingen mal wieder ab, auch Herr K. von Gelsennet hatte einige Tage später nach deinem Bericht hier nochmals nach gepegelt. Er meint auch, dass nur ich hier der einzige Kunde wäre mit solch ein Problem)!

Hab doch immer noch das Problem mit meiner 7170! Leider hatte dieser Kollege auch keine 6360 auf´m Wagen :gsicht: (Techniker wollte sofort wieder gehen als er sah das ich TPlus-Kunde bin :traurig: )

Ich bräuchte u.a nun ein neues Dämfungsglied 3dbmv sind zu wenig nach dem Umschalten in der Anlage.
Jetzt kann ich gut 5dmbv gebrauchen

Also, falls du mal in der Gegend bist, schmeiß mir mal ein in Briefkasten :D !

Da ich am 01.01.2011 eh auf 32 umgestellt werde, denke ich dass die Störung mit der 7170 schlimmer werden!

Werd am WE erstmal wieder testen, gleichzeitig DL und telefonieren!

Gruß
Mr Iron

PS: Ich brauch URLAUB!!! :streber:
Moin moin!!

was brauchste denn für ne Dämpfung? Nur Rückweg oder für beide Wege?

Naja, und das mit den Einstrahlungen ist im Augenblick ganz schlimm in GE

Gruss an Dich
Der Beseitiger

Benutzeravatar
Mr Iron
Übergeordneter Verstärkerpunkt
Beiträge: 681
Registriert: 20.12.2009, 16:01
Wohnort: GE

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Mr Iron » 14.12.2010, 07:56

Naja wenn ich die Schwankungen sehe, kann ich besser doch drauf verzichten (vorerst :smile: )

Herr K. ist leider Krank und seine Vertretung, naja erstmal schauen was GN da jetzt bzw. überhaupt so verhacktstückelt???!!!

Werte schwanken halt, einzig der SNR der ist TOP bei 36db!
RX ist nun auf 12,6 dbmv EDITH: ( hier müssen die 3db wieder druff durch Dämfungsglied)
TX ist grad auf 49,7 dbmv EDITH: (ach so 3db Dämfungsglied müssen hier wieder runter)

Vor ne Stunden hat ich den TX auf 47dbmv

Vor einigen Tagen hat ich zwischen TX 50-58 und der RX ging Schwanklend von 8-12 dbmv

Aber nun muss ich aber ran an die Schüppe! Bis heut Nachmittag!!

Gruß
Mr Iron
Alles was ich Poste, hat keine Allgemeingültigkeit. Es besteht aus mein Wissen und meinen Erfahrungen, welches ich zur dieser Zeit hatte :D
Ich muss mir iwie mal eine neue Tastatur kaufen, die weniger Rechtschreibfehler macht :D

Internet / VoIP: Unitymedia - 3play PREMIUM 100 mit Telefon Komfort-Option
Router: AVM
FRITZ!Box 6360 Cable Firmware: FRITZ!OS 05.28 Release: 18.6.2012
Digital-Box: HD-Recorder Echostar HDC601DVR incl. DigitalTV HIGHLIGHTS+HD-Option

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 14.12.2010, 22:30

Mr Iron hat geschrieben:Naja wenn ich die Schwankungen sehe, kann ich besser doch drauf verzichten (vorerst :smile: )

Herr K. ist leider Krank und seine Vertretung, naja erstmal schauen was GN da jetzt bzw. überhaupt so verhacktstückelt???!!!

Werte schwanken halt, einzig der SNR der ist TOP bei 36db!
RX ist nun auf 12,6 dbmv EDITH: ( hier müssen die 3db wieder druff durch Dämfungsglied)
TX ist grad auf 49,7 dbmv EDITH: (ach so 3db Dämfungsglied müssen hier wieder runter)

Vor ne Stunden hat ich den TX auf 47dbmv

Vor einigen Tagen hat ich zwischen TX 50-58 und der RX ging Schwanklend von 8-12 dbmv

Aber nun muss ich aber ran an die Schüppe! Bis heut Nachmittag!!

Gruß

:D Du weist ja, Du lebst in GE!!! In GE sind derzeit extrem viele SZT`s eingestellt worden. Teilweise sind auch Port`s bedämpft worden. Vielleicht hängt deine Anlage da auch mit dran.

Soweit ich weiss, gibbet auch eine SZT auf der Horster.....

Würde evtl. Deine TX Schwankungen erklären

Gruss an Dich
Mr Iron
Der Beseitiger

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 14.12.2010, 22:37

@ Iron

das Dein Motorola einen TX von 58 db verpackt, glaube ich eher nicht.
Der Beseitiger

Benutzeravatar
Mr Iron
Übergeordneter Verstärkerpunkt
Beiträge: 681
Registriert: 20.12.2009, 16:01
Wohnort: GE

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Mr Iron » 15.12.2010, 06:16

Nun ja, "verpacken" ist ja nicht = auch Online zu sein!

Als die Werte im Modem standen , hatte ich kein Verbindung mehr (die sich dann wieder nach 30 Minuten ca. eingepegelt hatte)!

Ich kann nur die Zahlen lesen die dort ausgegeben werden, darauf hin hatte ich ja dann eine Störung gemeldet!

Seit dem lag ich dann bis zum T-Einsatz auch gut nur noch bei 52-54 dbmv?!

Ich mein, als du dar warst, waren es doch auch so um die 52

Die Schwankungen waren schon hier sehr extrem! Momentan geht es eigentlich sehr gut mit +-1dmbv!

Gruß
Mr Iron
Alles was ich Poste, hat keine Allgemeingültigkeit. Es besteht aus mein Wissen und meinen Erfahrungen, welches ich zur dieser Zeit hatte :D
Ich muss mir iwie mal eine neue Tastatur kaufen, die weniger Rechtschreibfehler macht :D

Internet / VoIP: Unitymedia - 3play PREMIUM 100 mit Telefon Komfort-Option
Router: AVM
FRITZ!Box 6360 Cable Firmware: FRITZ!OS 05.28 Release: 18.6.2012
Digital-Box: HD-Recorder Echostar HDC601DVR incl. DigitalTV HIGHLIGHTS+HD-Option

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 15.12.2010, 23:13

Mr Iron hat geschrieben:Nun ja, "verpacken" ist ja nicht = auch Online zu sein!

Als die Werte im Modem standen , hatte ich kein Verbindung mehr (die sich dann wieder nach 30 Minuten ca. eingepegelt hatte)!

Ich kann nur die Zahlen lesen die dort ausgegeben werden, darauf hin hatte ich ja dann eine Störung gemeldet!

Seit dem lag ich dann bis zum T-Einsatz auch gut nur noch bei 52-54 dbmv?!

Ich mein, als du dar warst, waren es doch auch so um die 52

Die Schwankungen waren schon hier sehr extrem! Momentan geht es eigentlich sehr gut mit +-1dmbv!

Gruß
Mr Iron
Naja, da war Dein Modem also schon im "Lummiland" :D Ranging!!

Modem hatte "Dienstfrei" :D

Wie gehts denn bei Dir nun weiter, haste ne Ahnung?
Der Beseitiger

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Dinniz » 15.12.2010, 23:26

Bei den RX Werten muesste die Anlage nachgepegelt werden oder ein Entzerrungglied mit 6dB dran damit der TX nicht negativ beeinflusst wird.
technician with over 15 years experience

Benutzeravatar
Mr Iron
Übergeordneter Verstärkerpunkt
Beiträge: 681
Registriert: 20.12.2009, 16:01
Wohnort: GE

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Mr Iron » 16.12.2010, 06:09

Hi @ Dinmiz,
das hatten wir bereits hier schon diskutiert :D
Team 62 hat geschrieben:
Mr Iron hat geschrieben:Soweit ich weiß, ja!

Das war die Aussage eines Technikers am Telefon von UM und bestätigt wurde es von einen deiner Kollegen der bei mir war und die Anlage auf Durchgang bei mir gestellt hat wg meiner 2ten Dose und Werten (die gingen mal wieder ab, auch Herr K. von Gelsennet hatte einige Tage später nach deinem Bericht hier nochmals nach gepegelt. Er meint auch, dass nur ich hier der einzige Kunde wäre mit solch ein Problem)!

Hab doch immer noch das Problem mit meiner 7170! Leider hatte dieser Kollege auch keine 6360 auf´m Wagen :gsicht: (Techniker wollte sofort wieder gehen als er sah das ich TPlus-Kunde bin :traurig: )

Ich bräuchte u.a nun ein neues Dämfungsglied 3dbmv sind zu wenig nach dem Umschalten in der Anlage.
Jetzt kann ich gut 5dmbv gebrauchen

Also, falls du mal in der Gegend bist, schmeiß mir mal ein in Briefkasten :D !

Da ich am 01.01.2011 eh auf 32 umgestellt werde, denke ich dass die Störung mit der 7170 schlimmer werden!

Werd am WE erstmal wieder testen, gleichzeitig DL und telefonieren!

Gruß
Mr Iron

PS: Ich brauch URLAUB!!! :streber:
Moin moin!!

was brauchste denn für ne Dämpfung? Nur Rückweg oder für beide Wege?

Naja, und das mit den Einstrahlungen ist im Augenblick ganz schlimm in GE

Gruss an Dich
@Team62

Jo, ich denk mal, dass wieder Gelsennet informiert wird und jemand mal wieder kommt um die Anlage neu einzupegeln?!
Wie bereits geschrieben, Herr K ist krank, was nun seine Vertretung macht????
Solang es nicht zu weiteren Abbrüchen kommt, ist es ja nicht ganz so tragisch, denn das hab ich mit 1und1 schon hinter mir!

Was die FB7170 angeht:

Ich werde schauen was mit meiner Leitung so ist, denke das ich mal so langsam ein Störprotokoll für mich anlege mit Datum und Zeit!
Da ich eher selten telefoniere, muss ich diese Option leider delegieren an meine beiden Telefonsüchtigen :D
Am Sonntag war es wieder sehr Störanfällig (meine Freundin betitelt die Störung wie so Aliengeräusche :D in der Leitung ) Also ein aufpitschen der Sprache (übersprechen ect. in der Leitung) würde ich es nennen!
Hinzu kommt dann immer diese (ganz stark wenn ein DL läuft) "Hops" in der Leitung, auf deutsch, es stottert (nein es liegt nicht an der Person)

Gruß
Mr Iron

Gruß
Mr Iron
Alles was ich Poste, hat keine Allgemeingültigkeit. Es besteht aus mein Wissen und meinen Erfahrungen, welches ich zur dieser Zeit hatte :D
Ich muss mir iwie mal eine neue Tastatur kaufen, die weniger Rechtschreibfehler macht :D

Internet / VoIP: Unitymedia - 3play PREMIUM 100 mit Telefon Komfort-Option
Router: AVM
FRITZ!Box 6360 Cable Firmware: FRITZ!OS 05.28 Release: 18.6.2012
Digital-Box: HD-Recorder Echostar HDC601DVR incl. DigitalTV HIGHLIGHTS+HD-Option

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Dinniz » 16.12.2010, 20:11

Dämpfungsglied =! Entzerrungsglied
technician with over 15 years experience

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Langsame Verbindungen in Gelsenkirchen seitdem Wochenende

Beitrag von Team 62 » 17.12.2010, 12:59

Dinniz hat geschrieben:Dämpfungsglied =! Entzerrungsglied
Hi DU :D

Ähmm, ich glaube , in seinen Fall is dat eine Ingressstörung.

@ Mr.Iron!! Sage mal, Horsterstraße. 191 :D Ist die weit von Dir weg.

Gruss an Euch
Der Beseitiger

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast