AlphaCrypt classic + Samsung LED Bild- und Tonstörung

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Xenon
Kabelneuling
Beiträge: 4
Registriert: 16.11.2010, 16:01

AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von Xenon » 16.11.2010, 16:08

Hallo zusammen,

ich besitze einen Unitymedia 3 Play Anschluss, einen Samsung LED UE55C6700 und das AlphaCrypt Classic Modul und eine UM02 Karte.
ARD, ZDF, RTL und Sat.1 laufen prima. Bei den Sendern VIVA, MTV oder DMAX habe ich starke Bild- und Tonstörungen (Bildartefakte?!).
Über den von Unitymedia gelieferten Receiver können die Sender jedoch empfangen werden.
Kennt jemand eine Lösung? Das Alphacrypt Modul hat die Version 3.19 und auf dem TV ist die neuste Firmware installiert.
Ich bedanke mich für jede Hilfe!

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von tonino85 » 16.11.2010, 16:19

DMAX liegt über 450 MHz. Ist der Hausverstärker bis 862 MHz tauglich?
Bild

Grothesk
Kabelkopfstation
Beiträge: 4802
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von Grothesk » 16.11.2010, 16:21

Vermutlich grenzwertige Pegel. Da wird wohl ein Techniker mit entsprechendem Messgerät anrücken müssen.

Xenon
Kabelneuling
Beiträge: 4
Registriert: 16.11.2010, 16:01

Re: AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von Xenon » 16.11.2010, 16:29

Danke für die schnellen Antworten.
Zu dem Hausverstärker kann ich leider keine Aussage tätigen (handelt sich jedoch um einen Neubau).
Enstehen Kosten wenn ein Techniker von Unitymedia kommt?
Ich habe eine Signalstärke von 40% und eine Qualität vom 89% im Hinterkopf. (Bei Verwendung des externen Receivers)

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von tonino85 » 16.11.2010, 16:50

Xenon hat geschrieben:Danke für die schnellen Antworten.
Zu dem Hausverstärker kann ich leider keine Aussage tätigen (handelt sich jedoch um einen Neubau).
Enstehen Kosten wenn ein Techniker von Unitymedia kommt?
Ich habe eine Signalstärke von 40% und eine Qualität vom 89% im Hinterkopf. (Bei Verwendung des externen Receivers)
40 Prozent ist ein bissle wenig.
Bild

Xenon
Kabelneuling
Beiträge: 4
Registriert: 16.11.2010, 16:01

Re: AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von Xenon » 16.11.2010, 16:51

Was ist denn der Durchschnitt oder eine gute bzw. realistische(!) Signalstärke?

Xenon
Kabelneuling
Beiträge: 4
Registriert: 16.11.2010, 16:01

Re: AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von Xenon » 17.11.2010, 13:17

Der Techniker war heute bei uns und hat nichts unternommen. Die Hotline teilte mir mit, dass eine Signalstärke von 40% sehr schwäre. Dies hat der Techniker anders gesehen, da die Programme über den Receiver empfangen werden können.
Was nun? Warum wurde der Verteiler nicht geprüft?? Schade, dass ich nicht zu Hause war :traurig:

Telda
Kabelexperte
Beiträge: 241
Registriert: 02.06.2008, 17:05

Re: AlphaCrypt classic + Samsung LED Bild- und Tonstörung

Beitrag von Telda » 17.11.2010, 23:56

Warum wird wohl immer wieder betont, das UM keinen Support bei Störungen mit AC Modulen leistet ?

Antworten

Wer ist online?

Mitglieder in diesem Forum: BruderTack, carknue und 6 Gäste