Internet Lags/Upstream Probleme

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Schorni
Kabelneuling
Beiträge: 5
Registriert: 05.05.2010, 14:23

Internet Lags/Upstream Probleme

Beitrag von Schorni » 16.05.2010, 13:10

Hey Leute,

ich habe seit Tagen Probleme mit meinen Downstreamwerten, was angeblich an einer Bandbreitenerhöhung liegen sollte.
Das ist auch nicht das größte Problem, ich habe fast jeden Tag mehrere Internetdisconnects. Dabei startet sich nicht das Modem
neu, sondern ist es aus meiner Sicht ein Upstream Problem.
Ich bin im Teamspeak, ich höre alle anderen reden, jedoch kann ich nicht mehr antworten und dann kackt das Internet ab...
Die Werte meines Modems haben sich auch verändert, ist die dBmV vom Upstream nicht zu hoch? Der liegt bei 49...

Hier einmal die ganzen Werte:

Downstream Value
Frequency 626000000 Hz
Signal to Noise Ratio 36 dB
Downstream Modulation QAM256
Network Access Control Object ON
Power Level 7 dBmV

Upstream Value
Channel ID 1
Frequency 58400000 Hz
Ranging Service ID 8193
Symbol Rate 2.560 Msym/s
Power Level 49 dBmV
Upstream Modulation [3] QPSK
[3] 64QAM

Signal Stats Value
Total Unerrored Codewords 55021039
Total Correctable Codewords 1102
Total Uncorrectable Codewords 0

Sind die Werte so okay?

PinkyBrain
Kabelexperte
Beiträge: 152
Registriert: 02.04.2010, 09:56

Re: Internet Lags/Upstream Probleme

Beitrag von PinkyBrain » 16.05.2010, 13:33

nö 49 liegt noch im rahmen!

Schorni
Kabelneuling
Beiträge: 5
Registriert: 05.05.2010, 14:23

Re: Internet Lags/Upstream Probleme

Beitrag von Schorni » 16.05.2010, 13:45

könnte der Wert trotzdem die Probleme verursachen?
Also immer wenn das Internet abkackt, dann geht der Downstream noch.
Also geht z.B noch das Internetradio oder Teamspeak, jedoch kann ich bei Teamspeak nicht antworten und dann kackt das Internet ab.

Schorni
Kabelneuling
Beiträge: 5
Registriert: 05.05.2010, 14:23

Re: Internet Lags/Upstream Probleme

Beitrag von Schorni » 16.05.2010, 18:31

Mein Modem hat sich heute schon 3 Mal neugestartet???
Also die Internetverbindung bricht ab und dann startet es neu,
woran kann das liegen? Liegt es an UM oder muss ein MA raus?

Bitte um Hilfe :E

Dringi
Glasfaserstrecke
Beiträge: 1316
Registriert: 16.01.2010, 21:04

Re: Internet Lags/Upstream Probleme

Beitrag von Dringi » 16.05.2010, 18:59

Haste mal das Modem von Strom genommen? Nachdem mein Modem 100 Tage online war, hatte ich massive Lags und Disconnects. Lösung der Störungshotline: Modem von Strom, 3 Minuten warten und wieder ran. Was soll ich sagen: Hat geholfen.
Bild Bild

Schorni
Kabelneuling
Beiträge: 5
Registriert: 05.05.2010, 14:23

Re: Internet Lags/Upstream Probleme

Beitrag von Schorni » 16.05.2010, 21:06

Ja, habe ich schon mehrmals gemacht ...
Aber normalerweise sollte sich das Modem doch nicht von SELBER restarten oder?

PinkyBrain
Kabelexperte
Beiträge: 152
Registriert: 02.04.2010, 09:56

Re: Internet Lags/Upstream Probleme

Beitrag von PinkyBrain » 16.05.2010, 21:44

doch wenn es eine neue firmeware bekommt! Dann startet es von neu! Aber auch wenn der Down- bzw. Upstream gestört ist!

49 ist am oberen limit. Darf aber auch mit 50 laufen! Also liegt noch voll drinnen!

Dringi
Glasfaserstrecke
Beiträge: 1316
Registriert: 16.01.2010, 21:04

Re: Internet Lags/Upstream Probleme

Beitrag von Dringi » 16.05.2010, 21:56

Schorni hat geschrieben:Ja, habe ich schon mehrmals gemacht ...
Aber normalerweise sollte sich das Modem doch nicht von SELBER restarten oder?
Keine Ahnung, aber dass das Modem mehrmals die Connection verlohren hat und sicher selber wieder initialisiert hat, kenne ich auch von meinem Modem als ich die Probs hatte.
Bild Bild

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: Internet Lags/Upstream Probleme

Beitrag von conscience » 17.05.2010, 05:23

Also wenn das Problem nicht von alleine verschwindet, das soll ja auch schon mal vorkommen, dann rufe die Hotline an, um den Fehler zu melden, vielleicht hat ja dein Modem eine Macke.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Internet Lags/Upstream Probleme

Beitrag von Dinniz » 17.05.2010, 14:06

49 .. 50 .. 51 .. 52 .. egal - das löst nicht diese Probleme aus.
Möglich wäre ein defektes Modem, Einstrahlungen in den Rückkanal, Nutzer ..
technician with over 15 years experience

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste