Hohe Bitfehlerrate bei öffentlich rechtlichen

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 26.01.2010, 21:53

Seit 2 Tagen bemerke ich eine sehr hohe Bitfehlerrate bei den öffentlich / rechtlichen Programmen. Laut Anzeige schwankt diese zwischen 800 und 1200 - bei den privaten liegt alles auf normalem Niveau zwischen 200 bis 500.
Starke Klötzchenbildung und Tonaussetzer kommen hinzu. Die UM Karte stecket im Fernseher (Samsung) im CI Slot - kein externer Receiver.

Irgendeine Idee woran das liegen könnte ? Es nervt.... :wut:

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 27.01.2010, 19:56

Das Problem besteht immer noch (Raum K/BN/SU) .
Signalstärke liegt bei den ÖR bei 88 - bei den privaten bei 85. Bitfehler bei ÖR um die 1200, bei den privaten deutlich unter 400.

Macht es Sinn mal bei UM höflich nach zu fragen ?

Grothesk
Kabelkopfstation
Beiträge: 4802
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Grothesk » 27.01.2010, 20:52

BER unter 400?
Ich habe hier BER unter 5. Ist der Wert von Marke zu Marke unterschiedlich? 'Unter 400' scheint mir doch noch deutlich zu hoch.

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 27.01.2010, 22:04

Grothesk hat geschrieben:BER unter 400?
Ich habe hier BER unter 5. Ist der Wert von Marke zu Marke unterschiedlich? 'Unter 400' scheint mir doch noch deutlich zu hoch.
Keine Ahnung. Mein Samsung zeigt das uner "Diagnose" zumindest so an. Oder hab ich vielleicht eher ein Problem mit der A-Dose oder dem Kabel ? Komisch nur das es erst seit gestern so extrem ist.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Dinniz » 28.01.2010, 12:49

Die Samsung zeigt den BER nicht so an wie er eigentlich dargestellt wird.
Optimal ist hierbei in der Regel 1x10-9
technician with over 15 years experience

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 28.01.2010, 14:42

Gerade hat UM sich gemeldet. Die schicken jemand zum checken raus. Vielleicht hat ja auch ne Pappnase an der Hausanlage rumgefrickelt... :wut:

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Dinniz » 28.01.2010, 18:34

Oder es ist etwas kaputt gegangen .. passieren kann viel.
technician with over 15 years experience

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 28.01.2010, 20:17

Dinniz hat geschrieben:Oder es ist etwas kaputt gegangen .. passieren kann viel.
Werd ich morgen vormittag erfahren und berichten.

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 29.01.2010, 11:35

Techniker war da. Das Signal kommt im Keller prima an - stabil wie ne eins. Das Problem liegt auf dem Weg vom Keller in die 3. Etage.
Mal schaun was die Hausverwaltung dazu sagt wenn es darum geht ne neue Leitung zu verlegen....
Trotzdem noch komisch das das so plötzlich passiert :confused:

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Dinniz » 29.01.2010, 12:06

Vielleicht ist es eine Baumstruktur und eine Dose dazwischen ist defekt oder es wurde dran rumgebastelt.
technician with over 15 years experience

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 29.01.2010, 12:18

Dinniz hat geschrieben:Vielleicht ist es eine Baumstruktur und eine Dose dazwischen ist defekt oder es wurde dran rumgebastelt.
Keine Ahnung....ich werd mal die Hausverwaltung anhauen wie es aussieht mit nem Komplettcheck. Es haben wohl noch drei andere im Haus Verträge (incl. Internet). Da waren wohl auch starke Schwankungen vorhanden meinte der Technikus.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Dinniz » 29.01.2010, 12:53

Stellt sich eherdie Frage warum der Techniker nichts unternimmt - wir haben da mehrere Möglichkeiten
technician with over 15 years experience

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 29.01.2010, 13:18

Dinniz hat geschrieben:Stellt sich eherdie Frage warum der Techniker nichts unternimmt - wir haben da mehrere Möglichkeiten
Für ihn war das Thema erledigt als er festgestellt hat das das Signal von aussen prima reinkommt. Ich hab unseren Hausverwalter schon kontaktiert.
Er schickt jemand raus der sich das auch nochmal anschaut. Er meinte es wäre noch ein Verstärker nachgeschaltet den es eventuell gehimmelt haben könnte.
Keep you posted.

Fast vergessen : die Antennendose hat er zwar ausgewechselt was aber nichts gebracht hat.

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 08.02.2010, 19:27

So. Heute war ein externer Technikus da.
Fakt ist : das SIgnal kommt mit 83 in die Hausanlage rein. Er meinte normal wäre bei DVB-C 50-60. Analog liegt das Signal bei 71 - normal wäre 60-70.
Er hat sich gewundert warum der UM Techniker nicht einfach mal runtergeregelt hat. Auf jeden muss UM da nochmal ran und das Signal runterdrehen.

Mal sehn wie es weitergeht :smile:

Woody
Kabelneuling
Beiträge: 26
Registriert: 07.08.2009, 20:07
Wohnort: Südlich von Bella Colonia

Re: Hohe Bitfehlerrate bei öffentlich rechtlichen

Beitrag von Woody » 12.02.2010, 20:11

Seit ner halben Stunden haben wir einen neuen Signalverstärker drin ( Astro HVO V38 ) und ein gnadenlos gutes Bild :D
Ein Lob an UM - das hat wirklich top funktioniert mit dem Service !

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast