Probleme mit Ci+ Modul, Sharp Tv und MTV HD, Bon Gusto HD

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).
Antworten
dr205
Kabelexperte
Beiträge: 107
Registriert: 18.02.2011, 20:08

Probleme mit Ci+ Modul, Sharp Tv und MTV HD, Bon Gusto HD

Beitrag von dr205 » 13.11.2011, 15:53

Hallo Leute!

Ich habe seit gestern UM digital Tv Allstars und ein merkwürdiges Problem. Benutze das UM CI+ Modul mit meinem fast neuen Sharp LC 46 LE925E TV und bei den Programmen MTV HD , Bon Gusto HD wird der Tv total träge. Die Eingaben der Fernbedienung werden nur noch sehr verzögert angenommen und nach einer Weile startet das Modul neu. Auch der Tv hat schon Neustarts von selber gemacht. Alle anderen HD/SD Programme laufen einwandfrei. Die Signalstärke liegt bei 80% und die Qualität bei 98%.
Das ganze nervt ungemein. Auf dem Modul und Tv ist die aktuelle Soft. Mir ist aufgefallen, das die beiden Programme auf ein und dem selben Kanal liegen. Aber die anderen Programme in Sd auf dem Kanal sind in Ordnung. Was ist das denn für ein Mist? Kann mir da jemand helfen?

Vielen Dank,
Dennis
Unitymedia 2 Play 150 und Tv mit Allstars. Sat mit HD+
Metz Planea 55 TX78 Tv

dr205
Kabelexperte
Beiträge: 107
Registriert: 18.02.2011, 20:08

Re: Probleme mit Ci+ Modul, Sharp Tv und MTV HD, Bon Gusto HD

Beitrag von dr205 » 14.11.2011, 19:43

Hat niemand eine Idee??
Unitymedia 2 Play 150 und Tv mit Allstars. Sat mit HD+
Metz Planea 55 TX78 Tv

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste