Kein Bild bei Aufnahme wenn Fernseher aus....;-(

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
lucifer2000
Kabelneuling
Beiträge: 1
Registriert: 07.07.2008, 22:26

Kein Bild bei Aufnahme wenn Fernseher aus....;-(

Beitrag von lucifer2000 » 07.07.2008, 22:34

Hallo zusammen,

bin neu hier und habe ein Problem!
Ich schilder mal meine Verkabelung und komme danach zu meinem genauen Problem.

Folgende Geräte kommen zum Einsatz.
Ein Sony LCD TV mit HDMI
Die UM TT-Micro 264
Und einen Samsung HDD-DVD Recorder.

Verkabelung ist wie folgt:
Antennenkabel aus der Wanddose in den 264, von da weiter in den Fernseher
Fernseher per HDMI an der Recorder
Vom Sony LCD Scart L1 an den TV Scart des 264
Vom Sony LCD Scart L2 an der Recorder TV-Out
Vom Recorder VCR in die 264 2. Scart Anschluss

So nun zu meinem Problem:
Bei der Aufnahme des digitalen Bildes über die Ish-Box läuft und klappt alles super
Schalte ich allerdings den Fernseher aus, nimmt der HDD Recorder nur ein schwarzes Bild auf?
Kommme da absolut nicht weiter...wäre klasse wenn mir einer von euch da helfen könnte..

Schon mal vielen Dank an euch alle...

Gruß,
lucifer2000

TheSi
Übergabepunkt
Beiträge: 405
Registriert: 06.03.2008, 16:40
Wohnort: 481* Münster

Re: Kein Bild bei Aufnahme wenn Fernseher aus....;-(

Beitrag von TheSi » 08.07.2008, 13:58

Kann es sein, daß Du bei der Aufnahme den falschen Eingang gewählt hast (den der am Fernseher angeschlossen ist)?
Funk, Netzwerkkabel und Glasfaser statt PLC, Homeplug oder dLAN! - Fortschritt statt vermüllter Äther!
Ausführliche Informationen zum Thema PLC, Homeplug und dLAN findest Du hier im Forum:
http://www.unitymediaforum.de/viewtopic.php?f=43&t=4837

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast