Problem mit 3-Fach Verteiler nach MMD

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
FloBen
Kabelneuling
Beiträge: 5
Registriert: 27.05.2013, 18:19

Problem mit 3-Fach Verteiler nach MMD

Beitrag von FloBen » 07.04.2015, 22:57

Hallo ich hoffe das ist das richtige Forum, wenn nicht wäre es nett wenn man es verschieben könnte :)

Ich habe da mal ein Problem mit einer Erweiterung der Kabelverlegung.

Derzeit habe ich eine MMD (WiSi DD 11M 650) im Flur meiner Mietwohnung ( dort wo früher die Telefondose war) von dort gehe ich auf einen 3fach Verteiler von axing (BVE 301), von dort gehen 3 Leitungen jeweils eines in den Fernseher im Wohnzimmer mit CI+ Modul für PayTV, einen KabelBW Reciever von Humax im "Männerraum" ebenfalls für PayTV und eines direkt in den Fernseher (ohne Reciever oder CI+ ) ins Büro für normalen TV Betrieb.
Nun habe ich seid längerer Zeit das Problem das ich auf den Programmen, ARD, ZDF (ZDF_info ect), 3sat, Pro7Fun und selten auch auf den Privaten nicht HD Sendern, Pixelbildung Stottern oder gar komplette Signalempfangs Aussetzer habe.

Kann man die Fehler irgendwie beheben oder muss ich mir vom keller jeweils noch 2 Leitungen hochziehen lassen, was aber sehr schwer werden wird.

Hoffe auf hilfreiche Antwort :)

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: Problem mit 3-Fach Verteiler nach MMD

Beitrag von conscience » 08.04.2015, 08:45

Auf allen drei TVs )gleichzeitig)??
--
Wie immer keine Zeit

Bild

FloBen
Kabelneuling
Beiträge: 5
Registriert: 27.05.2013, 18:19

Re: Problem mit 3-Fach Verteiler nach MMD

Beitrag von FloBen » 08.04.2015, 10:23

Auf 2 der 3 Fernseher wird vorallem Abends oft gleichzeitig geschaut ja. Die bessere Hälfte will Schnulzen anschauen und ich was anderes.

domserv
Übergeordneter Verstärkerpunkt
Beiträge: 503
Registriert: 13.10.2010, 14:50
Wohnort: Hessen

Re: Problem mit 3-Fach Verteiler nach MMD

Beitrag von domserv » 08.04.2015, 13:53

Ich glaub die Frage war, ob die Störungen auf allen 3 TVs gleichzeitig auftreten, oder ob nur ein bestimmtes Gerät betroffen ist.
3play PREMIUM 100 mit HD Recorder + Allstars + HD Option
Panasonic TX-L42ETW50
Cisco EPC3208 - Netgear R6300v2

Bild

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Problem mit 3-Fach Verteiler nach MMD

Beitrag von kalle62 » 08.04.2015, 18:17

hallo

Ich fang mal so an.
Hat das so schon mal Fehlerfrei funktioniert ? von welchen Kabellänge Reden wir hier.
Hast du den 3 fachverteiler einfach nur in die MMD gesteckt mit einem Adapter,in welchen Stock liegt dein Mietwohnung.Hängen da noch mehr Teilnehmen dran zbs Wohnung über dir.

Das mit dem Verteiler ist schon machbar aber dazu Gehört ein Sehr Gutes Signal bsw Pegel.
Ich selbst betreibe zbs einen 8 fach Stammleiterverteiler und 2-3 Verteiler (1x2--1x3)HABE aber meine eigene Leitung vom Verstärker.

Vermutlich ist dein Pegel zu Schwach vil mit einem Verstärker nach der MMD aber vor dem § fachverteiler probieren also dazwischen.
Kann man ja Bestellen und wenn es nichts bringt wieder zurück.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste