Kein Empfang mit HD Receiver

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
rudigerjung
Kabelneuling
Beiträge: 1
Registriert: 05.06.2014, 12:42

Kein Empfang mit HD Receiver

Beitrag von rudigerjung » 05.06.2014, 12:54

Hallo,
Bislang habe ich im Wohnzimmer den weißen HD Receiver benutzt. Alles funktionierte gut. Für mein Arbeitszimmer habe ich später als Ergänzung einen Horizon Receiver bestellt, der auch wunderbar dort funktionierte. Nun habe ich die Geräte getauscht. Während der Horizon- Receiver im Wonzimmer problemlos läuft, sagt mir der alte weiße HD Reciever im Arbeitszimmer: kein Signal. An der Dose funktioniert aber Radio und auch TV bei Direktanschluss einwandfrei und auch der Horizon lief ja dort auch gut. Am Kabel kann es ja nicht liegen. Das habe ich ja vom anderen Raum mitgenommen und dort funktonierte ja alles. Bin ratlos!

Katja
Kabelneuling
Beiträge: 11
Registriert: 18.02.2014, 13:32

Re: Kein Empfang mit HD Receiver

Beitrag von Katja » 11.06.2014, 12:47

Hallo :winken:

Hast du die Smartcards getauscht oder die des Recorders eine Zeit lang nicht genutzt?
Die Lösung kann ganz einfach sein. Ggf. benötigt die Smartcard ein neues Signal. Ruf bitte bei Unitymedia an und lass dir ein "Refresh" auf deine Karte senden. Frag bitte auch, ob die Zuordung (Karte + Receiver/ Recorder) stimmt.

Danke & viele Grüße
Katja :pcfreak:

Stiff
Übergeordneter Verstärkerpunkt
Beiträge: 927
Registriert: 11.01.2013, 14:49

Re: Kein Empfang mit HD Receiver

Beitrag von Stiff » 11.06.2014, 14:47

So so, der Fehler 101 "Kein Signal" kann also durch ein erneutes Freischaltsignal behoben werden. :kratz:

Katja
Kabelneuling
Beiträge: 11
Registriert: 18.02.2014, 13:32

Re: Kein Empfang mit HD Receiver

Beitrag von Katja » 12.06.2014, 12:14

Hi :smile:

Nein, das heißt es nicht zwangsläufig.
Es war eine Möglichkeit. Was es tatsächlich ist, kann ich von hier aus nicht sagen. Die Kollegen am Telefon haben die Möglichkeit, sich das Ganze einmal genauer anzusehen.

Beste Grüße
Katja :pcfreak:

magentis
Übergeordneter Verstärkerpunkt
Beiträge: 575
Registriert: 15.03.2013, 09:00

Re: Kein Empfang mit HD Receiver

Beitrag von magentis » 12.06.2014, 12:28

Katja hat geschrieben:.... Die Kollegen am Telefon haben die Möglichkeit, sich das Ganze einmal genauer anzusehen.

Beste Grüße
Katja :pcfreak:

Wenn man denn jemanden erreicht. Was ist eigentlich euer Problem mit der HL? Denn nicht nur mir ist es mehr als einmal passiert, man liest auch viele andere, dass man mitunter Stunden in der Warteschleife hängt und sich anhören muß, der nächste freie Mitarbeiter ist für Sie reserviert. Mein Fazit: Entweder zu wenig Mitarbeiter, oder aber eure eingesetzte Telefontechnik ist defekt. Traurig an der Sache ist, obwohl sehr oft zu lesen, keine Reaktion von euch kommt. Es wird einfach überlesen und nicht drauf reagiert.
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Kein Empfang mit HD Receiver

Beitrag von Bastler » 13.06.2014, 11:26

rudigerjung hat geschrieben:Hallo,
Bislang habe ich im Wohnzimmer den weißen HD Receiver benutzt. Alles funktionierte gut. Für mein Arbeitszimmer habe ich später als Ergänzung einen Horizon Receiver bestellt, der auch wunderbar dort funktionierte. Nun habe ich die Geräte getauscht. Während der Horizon- Receiver im Wonzimmer problemlos läuft, sagt mir der alte weiße HD Reciever im Arbeitszimmer: kein Signal. An der Dose funktioniert aber Radio und auch TV bei Direktanschluss einwandfrei und auch der Horizon lief ja dort auch gut. Am Kabel kann es ja nicht liegen. Das habe ich ja vom anderen Raum mitgenommen und dort funktonierte ja alles. Bin ratlos!
Ganz vereinfacht gesagt: Das kann überhaupt nicht sein :zwinker: .

Was passiert denn, bei einem "Rücktausch" auf den Ursprungszustand?
Sicher, dass nicht bei den Koaxkabeln der Innenleiter im F-Stecker abgeknickt ist (ist zumindest einer der "Klassiker" bei solchen Fehlerbeschreibungen).
Kablówka - Telewizja, Internet, Telefon

magentis
Übergeordneter Verstärkerpunkt
Beiträge: 575
Registriert: 15.03.2013, 09:00

Re: Kein Empfang mit HD Receiver

Beitrag von magentis » 20.06.2014, 17:31

magentis hat geschrieben:
Katja hat geschrieben:.... Die Kollegen am Telefon haben die Möglichkeit, sich das Ganze einmal genauer anzusehen.

Beste Grüße
Katja :pcfreak:

Wenn man denn jemanden erreicht. Was ist eigentlich euer Problem mit der HL? Denn nicht nur mir ist es mehr als einmal passiert, man liest auch viele andere, dass man mitunter Stunden in der Warteschleife hängt und sich anhören muß, der nächste freie Mitarbeiter ist für Sie reserviert. Mein Fazit: Entweder zu wenig Mitarbeiter, oder aber eure eingesetzte Telefontechnik ist defekt. Traurig an der Sache ist, obwohl sehr oft zu lesen, keine Reaktion von euch kommt. Es wird einfach überlesen und nicht drauf reagiert.

8 Tage später noch keine Reaktion seitens UM und das bei einem 30-köpfigen Team, welches hier gereggt ist. Das absolut gleiche Verhalten wie auf eurer Facebook Hilfe-Seite. Nicht nur UM als Firma sollte sich für solches Verhalten schämen, sondern auch jeder einzelne Mitarbeiter des Social Media Teams. Ihr seid ein Paradebeispiel von Lustlosigkeit, ohne jegliches Ehrgefühl. Da ist es auch kein Wunder, wenn die eingekaufte HL auch keinen Bock mehr hat. :wein:
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Kein Empfang mit HD Receiver

Beitrag von Bastler » 20.06.2014, 18:35

Komische Beiträge von magentis.
ich habe jetzt trotz dreimaligem Lesen nicht verstanden, worum es genau geht und vor allem nicht, was das mit diesem Thread zu tun hat.
Kablówka - Telewizja, Internet, Telefon

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast