Kein Radio Ton

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
Bonner65
Kabelneuling
Beiträge: 2
Registriert: 22.04.2014, 14:54

Kein Radio Ton

Beitrag von Bonner65 » 22.04.2014, 15:01

Hallo zusammen,

ich betreibe den Echostar HDC 601 DER über ein Sony Heimkinosystem BDV-N9100WW. Angeschlossen über HDMI vom Echostar zum Heimkinosystem.

TV inklusiver aller HD Programm funktioniert tadellos.

Gehe ich allerdings auf dem Echostar auf den Radio betrieb habe ich leider keinen Ton.

Habe ich eventuell vergessen ein Kabel anzuschließen ?

Danke für eure Antworten.

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Kein Radio Ton

Beitrag von kalle62 » 22.04.2014, 18:36

hallo

Hast du vil Digitalton über HDMI Eingeschaltet,probiere es mal wenn du es ausschaltest.
Oder du gehts mit einem Toslinkkabel optisch in den AV oder per Cinchkabel ROT/WEISS in den AV.
So viel ich weis gibt es keine Radiosender die in DD 2.0 oder 5.1 Senden.

Oder vil mal versuchen den Audio Input des AV auf Automatisch oder PCM stellen.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Bonner65
Kabelneuling
Beiträge: 2
Registriert: 22.04.2014, 14:54

Re: Kein Radio Ton

Beitrag von Bonner65 » 23.04.2014, 19:29

Danke für eure Antworten, ich habe es gelöst. HDMI Kabel defekt.

Danke, schön. ;)

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Kein Radio Ton

Beitrag von kalle62 » 23.04.2014, 20:12

hallo

Komisch aber der Ton der TV Sender ging doch.?
Deshalb habe ich das HDMI Kabel ausgeschlossen.
Aber Hauptsache es geht jetzt.


gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast