Probleme mit Unitymedia-Recorder und WD TV Live Media Player

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Gesperrt
Duck01
Kabelexperte
Beiträge: 246
Registriert: 28.01.2012, 14:22

Re: Probleme mit Unitymedia-Recorder und WD TV Live Media Pl

Beitrag von Duck01 » 19.04.2014, 14:37

Taro hat geschrieben:
Ist genauso, wie wenn du in die Steckdosen einer Mehrfachsteckdose Strom einspeisen würdest, nur da gibt's halt einen Kurzschluss.
Stimmt so nicht ganz, nur wenn die einleitete zweite Zuleitung ein anderes Potenzial hätte.Oder Phase und null vertausch sind :super:

Soviel Zeit muß sein :D
Wer später bremst ist länger schnell

Benutzeravatar
Taro
Kabelexperte
Beiträge: 157
Registriert: 18.10.2007, 19:36

Re: Probleme mit Unitymedia-Recorder und WD TV Live Media Pl

Beitrag von Taro » 19.04.2014, 14:40

kalle62 hat geschrieben:hallo

Das du was an der Schüssel hast,ist dir schon Klar. :wand:

kalle
Und schon isser wieder da und heult den Mond an.
Komisch, das der Köter sich immer erst dann blicken lässt, wenn ich was zu einem Thema schreibe - wo war er denn seit gestern ?
Gerade wegen solchen "Fachmännern" die meinen sie währen die Profis hier und müssten deshalb ständig zu jedem Thema ihre unpassenden und nicht hilfreichen Kommentare abgeben werde ich mit Fragestellern hier nur noch Kontakt per PN halten.

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Probleme mit Unitymedia-Recorder und WD TV Live Media Pl

Beitrag von kalle62 » 19.04.2014, 15:00

So was von Kindig.
Hast du Angst vor deinen eigenen Antworten,das du in einem Öffendlichen Forum nur noch per PN Antwortest.
Läucherlich das du wirklich meinst es dreht sich Alles nur um Dich.

Da fällt mir nur der Spruch ein,mit der Sau und der Deutschen Eiche.

kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

merula12345
Kabelneuling
Beiträge: 15
Registriert: 30.03.2014, 04:22

Re: Probleme mit Unitymedia-Recorder und WD TV Live Media Pl

Beitrag von merula12345 » 19.04.2014, 22:01

Ich hatte gestern abend beides noch zumindest halbwegs geklärt und hätte am Wochenende hier auch noch mal geschrieben.

Dass kein Bild vom Medienplayer auf dem TV erschien, wenn der Unitymedia-Recorder ausgeschaltet war, lag wohl vor allem an einer bestimmten Taste auf der Fernbedienung vom TV, keine Ahnung, wie die sich nennt vielleicht sowas wie externe Quelle im Gegensatz zu TV, jedenfalls alles wie gewünscht, wenn diese Taste gedrückt ist (Unitymedia-Recorder kann ausgeschaltet werden, Bild und Ton vom Medienplayer kommt per Scart-Umschalter auf den TV)

Betr. Ton vom Medienplayer nur vom TV und nicht über die angeschlossenen Boxen wohl Denkfehler meinerseits, er hat in der jetzigen Konstruktion ja keine eigene Audio-Verbindung zum Unitymedia-Recorder oder sonstwohin, in der Beziehung scheint auch noch was über das Schaltpult möglich zu sein, aber dafür muss ich mir demnächst erst mal passende Kabel besorgen, Stand von jetzt aber völlig akzeptabel und das Umschaltpult war für die Situation hier genau richtig, also noch mal danke für die Tips.

Benutzeravatar
boarder-winterman
Moderator
Beiträge: 1056
Registriert: 04.05.2008, 12:43
Wohnort: Dinslaken
Kontaktdaten:

Re: Probleme mit Unitymedia-Recorder und WD TV Live Media Pl

Beitrag von boarder-winterman » 20.04.2014, 11:32

Ich schließe hier mal, bevor die Sache noch mehr ausufert.
PN Support ist maximal eingeschränkt möglich, daher bitte ich darum die entsprechenden Anfragen in die richtigen Foren zu stellen!

Sollten euch Beiträge wie Spam oder gänzlich Offtopic vorkommen, scheut nicht die Benutzung des Melden-Buttons über dem Beitrag!

Bild

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast