NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Benutzeravatar
rambus
Übergabepunkt
Beiträge: 293
Registriert: 26.06.2008, 21:51

NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von rambus » 29.01.2014, 12:34

Nach dem heutigen Update startet der Rekorder nicht
mehr mit dem eingestellten Startprogramm.
Bei mir ist das ARD 1HD, habe bereits mehrmals dieses als Startprogramm festgelegt, aber danach startet es immer mit ARD.
Die Favoriten werden nicht mehr berücksichtigt, denn beim Start sind alle Programme eingeblendet, wenn man auf den
Bestätigungsknopf drückt.

rambus

Nachtrag:
Habe mit UM telefoniert und der Fehler ist dort bekannt, wird mit dem nächsten Update behoben.
Wann, konnte man mir nicht sagen.
Der Rekorder startet immer mit der Liste "Alle Sender " und nicht mit den Favoriten. Nach dem Start muss man immer auf
die Favoriten-Liste umschalten.

rambus
Zuletzt geändert von rambus am 29.01.2014, 13:30, insgesamt 1-mal geändert.
Bild
400 Fly *HD-Recorder* C+ Modul* Fritzbox 6490 * FritzBox 7490* FritzBox 7390*
LG BP 620 3D * Toshiba 47M7463DG * Panasonic 5.1 mit Canton Sytem * Apple TV 3 * AMAZON Fire-Stick *

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von kalle62 » 29.01.2014, 13:20

hallo
War das Update in Hessen.?
Ich habe mit den TV Sender keine Probleme mit dem Start Sender bei mir schon immer RTL HD.
Aber bei den Radio Sender ist immer nur die Gesamt liste zu erst da,das ist Zeit dem Letzten UPdate so.
Könnte schon 6 Monate her sein.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Benutzeravatar
rambus
Übergabepunkt
Beiträge: 293
Registriert: 26.06.2008, 21:51

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von rambus » 29.01.2014, 13:28

kalle62 hat geschrieben:hallo
War das Update in Hessen.?
Ich habe mit den TV Sender keine Probleme mit dem Start Sender bei mir schon immer RTL HD.
Aber bei den Radio Sender ist immer nur die Gesamt liste zu erst da,das ist Zeit dem Letzten UPdate so.
Könnte schon 6 Monate her sein.

gruss kalle
Nein, das Update war in NRW.
Wenn es in Hessen kommt, würde ich es nicht installieren, sondern abwarten bis das korrigiert Update da ist.

rambus
Bild
400 Fly *HD-Recorder* C+ Modul* Fritzbox 6490 * FritzBox 7490* FritzBox 7390*
LG BP 620 3D * Toshiba 47M7463DG * Panasonic 5.1 mit Canton Sytem * Apple TV 3 * AMAZON Fire-Stick *

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von kalle62 » 29.01.2014, 18:04

hallo
OK Danke

Du bis aber der einzige bisher,der von einem Update schreibt.
Und wie willst du ein Update verhindern,passiert meinst eh in der Nacht.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Benutzeravatar
rambus
Übergabepunkt
Beiträge: 293
Registriert: 26.06.2008, 21:51

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von rambus » 29.01.2014, 18:26

Nicht automatisch, wenn du das Gerät einschaltest kommt die Frage,
ob du das Update installieren möchtest. Habe immer bejaht.

rambus
Bild
400 Fly *HD-Recorder* C+ Modul* Fritzbox 6490 * FritzBox 7490* FritzBox 7390*
LG BP 620 3D * Toshiba 47M7463DG * Panasonic 5.1 mit Canton Sytem * Apple TV 3 * AMAZON Fire-Stick *

TobiasNRW
erfahrener Kabelkunde
Beiträge: 99
Registriert: 27.08.2010, 15:59

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von TobiasNRW » 30.01.2014, 01:39

Was würde überhaupt verändert beim Update?
Bild

paffy
Übergeordneter Verstärkerpunkt
Beiträge: 513
Registriert: 17.05.2009, 09:25
Wohnort: Bonn

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von paffy » 30.01.2014, 09:37

Von einem Update hab ich nichts gemerkt.
Habe aber auch den Fehler mit dem Startprogramm.
Er geht jetzt immer in " alle Sender " und startet nicht mehr in der " Favoritenliste " :wand:
Gruß Paffy

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von kalle62 » 30.01.2014, 11:21

hallo

Man kann ja mal die SW vergleichen,bei mir in Hessen steht beim UM HD Recorder.
Systeminformation
Hardware version V1.00(20090722)
Treiberversion V4.21(2013028)
und die 3 anderen Sache.
v4.38
V9.02
V1.01

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Ber6erc
Kabelneuling
Beiträge: 8
Registriert: 19.05.2012, 17:03

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von Ber6erc » 30.01.2014, 11:37

Ich hab das Update auch Installieren lassen, dieser Fehler taucht bei mir aber nicht auf.
Wohne auch in NRW.

Hardware Version: V 1.00 (20090722)
Treiber Version: V 4.21 (20131028)
Middleware Version: V 4.38 (20130712)
Applikations Version: V 9.02 (20131203)
Boot Loader Version: V 1.01 (20100720)
Mfg Ber6erc


Bild

paffy
Übergeordneter Verstärkerpunkt
Beiträge: 513
Registriert: 17.05.2009, 09:25
Wohnort: Bonn

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von paffy » 30.01.2014, 11:50

Bei meinem weißen HD Recorder, hab ich keine Mitteilung über ein neues Update bekommen.
Wenn ich nach neuem Update suche, findet er keine und dennoch hab ich den Fehler.
Gruß Paffy

savage
Kabelneuling
Beiträge: 47
Registriert: 16.09.2009, 10:29

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von savage » 30.01.2014, 11:58

Bei mir auch der selbe Fehler.Startprogramm ist jetzt ARD und nicht mehr ARD HD.
In der Videothek gibt es jetzt den Menüpunkt Highlights.

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von kalle62 » 30.01.2014, 12:31

hallo

Also unter Videothek habe ich auch Highlights,weis aber jetzt nicht ob das Neu ist.

Wenn wir jetzt mal dabei sind,läuft bei jemand Erotik.
Ich hatte mal den Pin beantragt aber nie was bekommen.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

paffy
Übergeordneter Verstärkerpunkt
Beiträge: 513
Registriert: 17.05.2009, 09:25
Wohnort: Bonn

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von paffy » 30.01.2014, 13:32

Ich will meine Favoriten Startseite wiederhaben :wein: :wein:
Gruß Paffy

reneffm
Kabelneuling
Beiträge: 22
Registriert: 30.12.2010, 17:31

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von reneffm » 30.01.2014, 18:37

Hallo,

ihr könnt mit der richtigen Favoritenliste starten, indem ihr den (falschen) Startsender ARD SD in eurer FavListe speichert, z. B. auf den Sendeplatz vor dem 1. Sender (bei mir ARD HD). Dann muss zumindest nicht mehr händisch in die FavListe geschaltet werden.

VG

Stiff
Übergeordneter Verstärkerpunkt
Beiträge: 927
Registriert: 11.01.2013, 14:49

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von Stiff » 30.01.2014, 20:49

Oder einfach mal den Stecker ziehen. :D

Benutzeravatar
rambus
Übergabepunkt
Beiträge: 293
Registriert: 26.06.2008, 21:51

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von rambus » 30.01.2014, 22:51

Und was soll das bezwecken?

rambus
Bild
400 Fly *HD-Recorder* C+ Modul* Fritzbox 6490 * FritzBox 7490* FritzBox 7390*
LG BP 620 3D * Toshiba 47M7463DG * Panasonic 5.1 mit Canton Sytem * Apple TV 3 * AMAZON Fire-Stick *

Stiff
Übergeordneter Verstärkerpunkt
Beiträge: 927
Registriert: 11.01.2013, 14:49

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von Stiff » 31.01.2014, 07:52

Rate mal. :kafffee:

paffy
Übergeordneter Verstärkerpunkt
Beiträge: 513
Registriert: 17.05.2009, 09:25
Wohnort: Bonn

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von paffy » 31.01.2014, 12:04

@ reneffm
Der Tipp ist gut wird ich mal versuchen.
@ Stiff
... und dann soll es wieder funktionieren ?
Gruß Paffy

Benutzeravatar
schnaffte
Kabelexperte
Beiträge: 172
Registriert: 05.07.2007, 12:26
Wohnort: Bochum

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von schnaffte » 31.01.2014, 12:40

@ reneffm

Danke für den Tipp. Hat funktioniert.

onlyfor.foren
Kabelneuling
Beiträge: 28
Registriert: 28.05.2012, 01:19

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von onlyfor.foren » 31.01.2014, 18:06

Hier funktioniert es leider nicht mit dem Tipp. Schade.
Dann heisst es wohl abwarten bis UM den Fehler beseitigt hat.. :wut:

Stiff
Übergeordneter Verstärkerpunkt
Beiträge: 927
Registriert: 11.01.2013, 14:49

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von Stiff » 31.01.2014, 18:33

paffy hat geschrieben: @ Stiff
... und dann soll es wieder funktionieren ?
Laut Hotline ja,
aber das muss auch nix heissen^^

ventola
Kabelneuling
Beiträge: 2
Registriert: 28.12.2009, 14:10

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von ventola » 31.01.2014, 19:04

Also bei mir hilft weder Stecker ziehen noch ARD SD in Favoritenliste speichern.
Ist ziemlich nervig!
Hoffe UM bekommt das schnell wieder in den Griff.

Hat das schon jemand bei UM in facebook gemeldet?

NilsLH
Kabelneuling
Beiträge: 20
Registriert: 02.12.2010, 12:39
Wohnort: Lüdinghausen

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von NilsLH » 01.02.2014, 12:21

Hallo,

habe es auch versucht mit den Werkseinstellungen und damit kompletter Neuinstallation. Nichts gebracht :wut:
Mir ist aber aufgefallen, dass wenn Ich den Recorder beim ausschalten auf einen SD-Kanal schalte, er sich auch dort wieder
einschaltet. Auch in der Favoritenliste. :confused:
Das ist aber nur eine bescheidene Notlösung. Ich hoffe es kommt bald ein Update :kafffee:
Nein, Ich hasse die Menschen nicht.
Nur die Leute gehen mir gewaltig auf den Sack!
Bild

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von kalle62 » 01.02.2014, 13:42

hallo

Wie Lautet den jetzt die Neue SW,ich meine die Nummer.?
Mich Wundert nur bei mir Betrifft es bein Letzten Update die Radio Sender und ist immer noch so.
Da wird auch nur mit der Gesamtliste gestartet,so wie bei Euch jetzt mit den TV Sendern.

gruss kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

NilsLH
Kabelneuling
Beiträge: 20
Registriert: 02.12.2010, 12:39
Wohnort: Lüdinghausen

Re: NACH UPDATE 29.01.2014 FEHLER STARTPROGRAMM

Beitrag von NilsLH » 01.02.2014, 16:31

Applikationsversion 9.02
sonst keine Änderungen
Nein, Ich hasse die Menschen nicht.
Nur die Leute gehen mir gewaltig auf den Sack!
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast