Fernbedienung defekt!?

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
Benutzeravatar
ArtexDesign
erfahrener Kabelkunde
Beiträge: 55
Registriert: 27.05.2008, 19:29

Fernbedienung defekt!?

Beitrag von ArtexDesign » 23.07.2013, 19:43

Hallo
Heute Nachmittag fing meine Fernbedienung vom Digital Festplattenreceiver plötzlich wie wild an zu blinken und setzte dann aus.
Seitdem tut sich nichts mehr.
Tauscht UM die FB imm einzeln aus oder wird jetzt etwas der ganze HD Reciver getauscht?

"Sahara Hitzige" Grüße aus Paderborn

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: Fernbedienung defekt!?

Beitrag von HariBo » 23.07.2013, 19:45

soweit ich weiss, gibt es die einzeln, ruf einfach die HL an.

kalle62
Network Operation Center
Beiträge: 5276
Registriert: 16.01.2011, 10:43

Re: Fernbedienung defekt!?

Beitrag von kalle62 » 23.07.2013, 19:59

hallo
Oder es mal mit Neue Batterien versuchen.

kalle
In meinem Alter hat man schon alles gelesen, alles gesehen und alles gehört, man kann sich nur nicht mehr daran erinnern. :zwinker:


2Play 50 und UM Modul mit HD Option+Allstar HD.
Edision OS Mega--AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
LX1-LX2 und 2xET9200.
1xHD+über Sat.

Bild

Benutzeravatar
ArtexDesign
erfahrener Kabelkunde
Beiträge: 55
Registriert: 27.05.2008, 19:29

Re: Fernbedienung defekt!?

Beitrag von ArtexDesign » 23.07.2013, 20:59

kalle62 hat geschrieben:hallo
Oder es mal mit Neue Batterien versuchen.

kalle
LOL - na DAS was das erste, was ich gemacht habe.
Aber trotzdem danke für den Tip ;-)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast