UM-02 Karten funktionieren nicht !?

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
Fazer
Kabelneuling
Beiträge: 1
Registriert: 23.12.2007, 22:02

UM-02 Karten funktionieren nicht !?

Beitrag von Fazer » 23.12.2007, 23:02

Hallo zusammen,

für meinen Festplattenreceiver habe ich mir bei UM eine 02er Karte mitbestellt. Habe angegeben, daß ich ein Alphacrypt Light habe und so hat man mir die 02er Karte empfohlen.
Jetzt siehts so aus:

Arion AC-9410PVR HDMI
Alphacrypt light (V1.12) mit Premiere (K-02-Karte)
Alphacrypt light (V1.12) mit UM (I-02-Karte)

Premiere: ohne Probleme

Unitymedia:
02er Karte von UM wird in beiden AC light nicht erkannt / Meldung: No Card
beide AC light OK (Test mit Premiere), Karte tauschen lassen
Neue i-02 bringt gleiche Meldung: No Card

Testhalber die 03er UM-Karte mal ins AC light eingesteckt. Hier wird zumindest die Seriennummer angezeigt, auch wenn es natürlich nicht funktioniert.
Ich meine also, die 02er Karte sollte zumindest irgendwie angezeigt werden, oder?

Bei KD meinte man natürlich, daß es dafür keinen Support gibt, ich könnte aber die Karte in meiner alten D-Box II testen, da die mit Betaresearch läuft. Habs am Telefon gleich ausprobiert und bekam die Meldung: Keine geeignete Karte eingesteckt.....
Darauf sagte mir die dame, daß dann wohl meine D-Box defekt sei, auch wenn Premiere einwandfrei funktoniert. Auf den Test in meinem Arion, bzw. die nicht angezeigte Karte im AC light hat man sich gar nicht erst eingelassen.
OK, also rüber zum Nachbarn, D-Box II geliehen und nochmal. Leider mit gleichem Ergebnis > Keine geeignete Karte eingesteckt.
:wand:
Beim darauffolgenden Anruf beim KD hiess es dann, daß die D-Box II nur mit Linux und den 02er Karten funktioniert !?!

Jemand noch eine Idee, bevor ich den ganzen Müll kündige ? Support von UM ist ja nicht mehr zu erwarten...... :wut:

Frohes Fest wenigstens Euch.....
Fazer

std
Glasfaserstrecke
Beiträge: 1305
Registriert: 07.10.2007, 17:06

Re: UM-02 Karten funktionieren nicht !?

Beitrag von std » 23.12.2007, 23:50

Hi,

leider keine Idee. 02er Karte läuft hier im Arion 9310 mit AC-Light (1,12) ohne Probleme

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: UM-02 Karten funktionieren nicht !?

Beitrag von Moses » 24.12.2007, 03:02

Hm... "No Card" ist ne doofe Meldung... versuch vielleicht mal auf die Rückseite der Karte, also hinter den Chip, ein wenig Tesafilm zu kleben oder so, vielleicht ist es ein Kontaktproblem? Allerdings ohne Gewähr. :)

170250
Kabelneuling
Beiträge: 2
Registriert: 11.01.2008, 07:01

Re: UM-02 Karten funktionieren nicht !?

Beitrag von 170250 » 11.01.2008, 07:24

Hallo.
Hallo habe ähnliches Problem mit IDR9800.Habe eine 02er Smartcarde konnte bis November alle Kanäle empfangen auch die Pemiere-Kanäle seit Dezember funktionieren aber nur noch ARD , ZDF usw.Premiere lief auch nicht mehr aber nach einer erneuten Freischaltung i.O.
Unitymedia hat mich auch nochmals freigeschaltet aber ohne Erfolg.
Habe seit 8.1.08 eine neue 02er Smartcard trotzdem keine Änderungen beim Empfang.
Wer kann helfen.
Gruß170250
Kabelneuling

Beiträge: 1
Registriert: 11.01.2008, 07:01
Private NachrichtE-Mail

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: UM-02 Karten funktionieren nicht !?

Beitrag von Moses » 11.01.2008, 10:53

Ein Cross-post und dann auch noch per Copy&Paste, wobei du nicht mal die versehentlich mit kopierten Infos über deinen Account rauseditiert hast? Das ist aber schon sehr dreist... und dann noch beide im gleichen Forum? Was verspricht man sich davon? ;)

Interessant finde ich, dass du Premiere auf der I02 Karte gucken kannst. Ich dachte Premiere kann (bzw. konnte?) man nicht auf I02 Karten freischalten? Oder ging das früher mal?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste