HILFE!!!Grundig Gerät Fehlermeldung CI Modul

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
knoetterkiste
Kabelneuling
Beiträge: 2
Registriert: 29.06.2011, 22:52

HILFE!!!Grundig Gerät Fehlermeldung CI Modul

Beitrag von knoetterkiste » 29.06.2011, 23:05

Hilfe!! Ich habe nun meinen neuen Fernseher im Schlafzimmer aufgestellt und den Sendersuchlauf gestertet. Der Grundig 32 VLE 8140 hat auch brav alle Programme gefunden. Jetzt sagt er mir ber bei den privaten Sendern "kein Ci Modul" ansonsten bleibt der Bildschirm schwarz. Was ich nicht verstehe ist, dass unser Philips-Fernseher im Wohnzimmer alle Programme zeigt. Kabelanbieter ist Unitymedia. Was geht hier seltsames vor??? Was ist so ein CI Modul? Und warum klappt alles bei dem Philips und nur ein Teil bei meinem neuen Grundig?

Wer weiß Rat???

THC

Re: HILFE!!!Grundig Gerät Fehlermeldung CI Modul

Beitrag von THC » 29.06.2011, 23:17

Hast du vielleicht nur mit den digitalen Tuner gesucht, da sind nur die ÖRs frei empfangbar und die Privaten verschlüsselt,
und somit ein CI-Modul mit Karte nötig.

Mach mal ein gemischten Suchlauf, analog und digital, dann bekommst du die Privaten wenigstens analog zu Gesicht.

knoetterkiste
Kabelneuling
Beiträge: 2
Registriert: 29.06.2011, 22:52

Re: HILFE!!!Grundig Gerät Fehlermeldung CI Modul

Beitrag von knoetterkiste » 29.06.2011, 23:28

Also, das werde ich mal versuchen, Ich hatte allerdings einen gemischten Suchlauf gemacht. Werde jetzt mal nur analog suchen.
Danke für die schnele Rückmeldung.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast