C834HDTV mit UM02 kein HD ?!

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
Tranceman
Kabelneuling
Beiträge: 10
Registriert: 01.04.2011, 10:16

C834HDTV mit UM02 kein HD ?!

Beitrag von Tranceman » 14.04.2011, 23:04

Hallo!,

ich habe hier im Forum gelesen, dass man die vorhandene UM02-Karte von UnityMedia in meinem
neuen C834HDTV nur einschieben muss, und alles würde laufen.

OK... Receiver kam heute an. An HDMI angeschlossen, Antennenkabel rein, Strom dazu..Smartcard rein...und fertig.

Programmsuchlauf gemacht....Alle TV und Radioprogramme wurden gefunden.

Allerdings bleibt da ein Problem:

Von UM werden ja ARD, ZDF und ARTE schon in HD ausgestrahlt. Aber wenn ich einen der
3 Sender mit der FB auswähle, wird angezeigt, dass ich sie nicht empfangen kann.

Wieso ist das so ? Und was mache ich evtl. falsch ?

Gruß

T

gordon
Glasfaserstrecke
Beiträge: 2389
Registriert: 30.07.2008, 10:09

Re: C834HDTV mit UM02 kein HD ?!

Beitrag von gordon » 14.04.2011, 23:08

da du die Sender sogar ohne Smartcard gucken kannst, kann es auch nicht an einer fehlenden Freischaltung o.ä. liegen.
keine Ahnung, was du sonst noch falsch machen könntest.

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: C834HDTV mit UM02 kein HD ?!

Beitrag von Moses » 15.04.2011, 10:02

Gehen denn die restlichen Programme von ARD und ZDF? Oder besteht da ein Empfangsproblem? Das klingt ein wenig merkwürdig, da die Programme, wie von gordon schon geschrieben, auch ohne Smartkarte gehen. Entfern mal die Smartkarte, vielleicht verwirrt da etwas (sollte nicht).

Ich denke, da wird dir nicht viel anderes übrig bleiben, als dich an den Support von TT-Görler zu wenden: http://www.ttgoerler.de/2675/SERVICE.html

PS: In den Receiverbereich verschoben.

Frank47
Kabelexperte
Beiträge: 109
Registriert: 15.11.2010, 20:38

Re: C834HDTV mit UM02 kein HD ?!

Beitrag von Frank47 » 15.04.2011, 18:20

@ Moses:

Da die Moderatoren fast alle Themen rund um den TT C 834 in den weniger beachteten Receiverbereich verschieben,
würde mich mal interessieren, warum nicht auch die HD-Box und das CI+Modul von UM hier landen und stattdessen
im HDTV-Bereich bleiben.

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: C834HDTV mit UM02 kein HD ?!

Beitrag von Moses » 18.04.2011, 07:35

Weil es zu aufwendig ist x Posts am Tag zu verschieben und dann auch noch PNs von Leuten zu bekommen, wo denn ihr Thema hin ist oder warum der Link zum Thema nicht wieder "nach oben" kommt. Die Leute, die über den HD Recorder diskutieren, scheinen die Trennung zwischen Gerät und Inhalt nicht auf die Reihe zu bekommen. Ich hab's versucht, aber das ist ein bisschen, wie gegen Windmühlen kämpfen. ;)

Die Frage ist dabei, ob einem die Beachtung im HD-Teil nützt... da gab's bisher nur sehr wenige Themen, wo es nicht nach der ersten Seite um Streitfragen zu (fehlenden/zu teuren) HD Paketen ging und das Receiverproblem tatsächlich gelöst wurde. Im Receiverbereich ist sowas schon richtig aufgehoben, da gucken "die Profis" dann drüber. Der TT C834HD hat aber wohl nicht so viele Nutzer... der Sinn von dem Gerät erschließt sich mir auch nicht wirklich...

Übrigens wurde der Thread hier aus dem Bereich "Unitymedia allgemein" verschoben. Da gehören Receiverfragen zu Geräten von Drittherstellern nun wirklich nicht hin!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast