Bild und Tonaussetzer/störung

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.
Antworten
L3TH4L
Kabelneuling
Beiträge: 21
Registriert: 15.01.2010, 11:36
Wohnort: Köln-Zollstock

Re: Bild und Tonaussetzer/störung

Beitrag von L3TH4L » 20.01.2010, 23:42

Oh ok. also doch vom AC Modul.

applikationssoftware: 3.18

kompiliert: 14. nov 2008

loaderver.: EuroBoot V 2.00C

L3TH4L
Kabelneuling
Beiträge: 21
Registriert: 15.01.2010, 11:36
Wohnort: Köln-Zollstock

Re: Bild und Tonaussetzer/störung

Beitrag von L3TH4L » 21.01.2010, 09:05

heute auf arbeit getestet. mit nem sony kdl 40w4000.

absolut keine bildaussetzer. ton auch perfekt :(

liegt es jetzt am samsung??

signalstärke: 85
bitfehlerrate: pendelt um 60

ich weiß, das dass kein richtwert ist aber vielleicht lässt sich dadurch der fehler finden..... :motz:

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Bild und Tonaussetzer/störung

Beitrag von Visitor » 21.01.2010, 19:58

Da es bei dir mit dem UM-Receiver keine Probleme gibt, und diese nicht unbedingt die Bringer sind, bliebe mit hoher Wahrscheinlichkeit deine Hardware als mögliche Störquelle übrig.
Lass dein Signal an der Anschlussdose inklusive Anschlusskabel durch einen Fachmann oder auch Fachfrau
messen.

L3TH4L
Kabelneuling
Beiträge: 21
Registriert: 15.01.2010, 11:36
Wohnort: Köln-Zollstock

Re: Bild und Tonaussetzer/störung

Beitrag von L3TH4L » 21.01.2010, 22:16

Ich hatte schonmal gemessen.
Ergebnis war 45,7 dB µV an der Dose.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast