Laggs / Verbindungsabbrüche

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Demi
Kabelneuling
Beiträge: 6
Registriert: 21.09.2009, 18:20

Laggs / Verbindungsabbrüche

Beitrag von Demi » 21.09.2009, 18:26

Hallo,
seit einiger zeit hab ich das problem dsa beim spielen meine internet verbindung kurzeitig aussetzt. Meistens dauert das 3-5sekunden dann geht es wieder.

Aktuell bei den Spielen Aion und Warcraft 3 TFT

Ich hab das unitymedia 3play packet, und (auch von unitymedia) den dazu mitbestellten Netgear Router. (einstellungen des wlans/inter/tv/telefon wurde vom techniker vor ort eingestellt)

Bei der unitymedia hotline wurde ich nur auf eine weiter hotline weitergeleitet die aber 99cent die minute kostet...

Vielleicht könnt ich mir ja helfen?

MfG Demi

PS: meine pc daten:

04.2006 ---> Gekauft am
08.2009 ---> PC Wartung (Reinigung,Wärmeleitpaste, Einbau der Grafikkühlers, HDD2, Gehäuse)
+OS Neu installiert



Gehäuse: Arctic-Cooling Silentium T5 Eco80
HDD: Maxtor STM3500418AS 500 GB 7200 U/min
HDD: MAXTOR DiamondMax 10 300GB HDD 7200rpm
Grafikkarte: ATI - MSI HD 2600XT Diamond 512MB
Grafikkartenkühler: Zalman VF950 LED
CPU: Athlon 64 X2 3800+ 2000MHz Socket939 dual core
Mainboard: ASUS A8N32-SLI DELUXE
RAM: Corsair TWINX 2x1024 Ram 433MHz
Soundkarte: CREATIVE Sound Blaster X-Fi Xtreme (X-Fi Xtreme Gamer Fatal1ty Professional Series)
Main Kühler: Zalman CNPS9500 LED
Brenner: LG 16x8x16xDVD+RW (Brenner)
DVD-Rom: PLEXTOR 16x50xDVD EIDE Atapi
Maus: Logitech MX 518 (Optical) - ALT: Logitech G5
Tastatur: LOGITECH G15 (kaputt, derzeit Logitech Internet pro keyboard)
Headset: Sennheiser PC 150
Monitor: Sony Flachbildschirm 19' Zoll

DannyF95Fotos
Übergeordneter Verstärkerpunkt
Beiträge: 510
Registriert: 04.08.2008, 01:45
Wohnort: 40477 Düsseldorf Derendorf
Kontaktdaten:

Re: Laggs / Verbindungsabbrüche

Beitrag von DannyF95Fotos » 21.09.2009, 18:41

Das Problem habe ich auch seit Wochen, bei mir liegts aber glaube ich daran, dass ich keine Netwerkkarte verwende. Ich nutze son USB to Netzwerk Adapter, da ich sonst meine neue Grafikkarte net rein bekommen hätte.


Meistens habe ich das aber auch bei Onlinegames oder bei Services von MSN und Microsoft LIVE
3play 32000, 2x analoge Telefon, Digital TV Basic, Extra und Plus
Düsseldorf Derendorf 40477

Bild

Benutzeravatar
Matrix110
Glasfaserstrecke
Beiträge: 2330
Registriert: 20.12.2008, 15:18

Re: Laggs / Verbindungsabbrüche

Beitrag von Matrix110 » 21.09.2009, 20:42

Ich glaube es liegt an dem Headset, der neue Grafikkartenkühler könnte es jedoch auch sein.

Demi
Kabelneuling
Beiträge: 6
Registriert: 21.09.2009, 18:20

Re: Laggs / Verbindungsabbrüche

Beitrag von Demi » 21.09.2009, 20:47

Matrix110 hat geschrieben:Ich glaube es liegt an dem Headset, der neue Grafikkartenkühler könnte es jedoch auch sein.

bitte????? war das als scherz gemeint? sry hab die lsite nur copy and paste lol

FrankDN
Kabelexperte
Beiträge: 109
Registriert: 04.08.2009, 14:00

Re: Laggs / Verbindungsabbrüche

Beitrag von FrankDN » 21.09.2009, 20:50

Denke auch, dass es am Headset liegt, das verursacht zuviele Lags.

Nein, schmeiss diesen Adapter in den Mülll, und steck 'ne Netzwerkkarte in den PC, dann klappts auch mit dem Zocken.

Demi
Kabelneuling
Beiträge: 6
Registriert: 21.09.2009, 18:20

Re: Laggs / Verbindungsabbrüche

Beitrag von Demi » 21.09.2009, 21:29

FrankDN hat geschrieben:Denke auch, dass es am Headset liegt, das verursacht zuviele Lags.

Nein, schmeiss diesen Adapter in den Mülll, und steck 'ne Netzwerkkarte in den PC, dann klappts auch mit dem Zocken.
sry kenn mich nich so aus, hab 2stecker am rechner wo ichs lankabel reintun könnte, derzeit isses in (laut geräte manager) NVIDIA nForce Networking Controller

is das falsch?



Edit: der andere is: Marvell Yukon 88E8053 PCI-E Gigabit Ethernet Controller

Benutzeravatar
psychoprox
Ehrenmitglied
Beiträge: 677
Registriert: 07.04.2006, 09:53
Wohnort: Oberhausen
Kontaktdaten:

Re: Laggs / Verbindungsabbrüche

Beitrag von psychoprox » 21.09.2009, 22:51

Kannst in beide reinstecken, ist Jacke wie Hose
ENDLICH DVB-S Bild
Der Kabelanschluss bleibt trotzdem :D

Demi
Kabelneuling
Beiträge: 6
Registriert: 21.09.2009, 18:20

Re: Laggs / Verbindungsabbrüche

Beitrag von Demi » 21.09.2009, 23:30

psychoprox hat geschrieben:Kannst in beide reinstecken, ist Jacke wie Hose

also bin ich genausoweit wie vorher... was nu?

Demi
Kabelneuling
Beiträge: 6
Registriert: 21.09.2009, 18:20

Re: Laggs / Verbindungsabbrüche

Beitrag von Demi » 22.09.2009, 22:38

habs mal direkt über modem versucht statt über router, keinerlei laggs mehr... is der router kaputt oder muss ich irgendwelche einstellungen am router machen????

Router: Netgear WGR614V9

yuns
Kabelneuling
Beiträge: 5
Registriert: 10.09.2009, 01:21
Wohnort: Herdecke

Re: Laggs / Verbindungsabbrüche

Beitrag von yuns » 24.09.2009, 18:43

Ganz genau den selben [zensiert] habe ich auch aber ich hab die laggs auch so im inet. Pur über das Modem passiert es auch manchmal...ist aber eher selten.

Habe auch genau den selben Router....hab kohle auf den ganzen Hotlines gelassen und es hat nix gebracht. Ich konnte die Laggs aber stark reduzieren in dem ich die Firewall im Router ausgestellt habe. Das hat die leitung zumindest stabiler gemacht. Probier es mal aus.....ansonsten wäre es toll wenn wir hier eine Lösung finden.
Hast du auch das problem das dein Inet von Inet+ Lokal aufeinmal nur auf Lokal springt? Bei mir ist das sehr oft....manchmal bleibt die Leitung erhalten aber manchmal kickt er mich raus.

Demi
Kabelneuling
Beiträge: 6
Registriert: 21.09.2009, 18:20

Re: Laggs / Verbindungsabbrüche

Beitrag von Demi » 24.09.2009, 23:52

das hatte ich beim router nie das er mich irgendwo rauskickt, aber wenn ich über modem bin flieg ich nach einigen minuten im IRC oder youtube raus.

Hab mir ais dem internet nen was in mein windows settings verendert (weiß nich ob man das hier swchreiben darf deswegen keine quelle) und seitdem hab ich beim SPIELEN konstanten ping aber NUR wenn ich über modem spiele. Übern router krieg ich die probleme nich gelöst.

Firewall hab ich mal ausgemacht ... aber viel veränderung hab ich nich gesehen oO

xake
erfahrener Kabelkunde
Beiträge: 82
Registriert: 12.02.2009, 19:07

Re: Laggs / Verbindungsabbrüche

Beitrag von xake » 22.11.2009, 23:04

habe auch laggs und ab und zu verbindungsabbrueche...
ping schwankt sehr stark von 18-60..
ohne fritzbox kommt es mir weniger vor, brauch die aber :>

wohne in der naehe von duesseldorf

Benutzeravatar
worschti
erfahrener Kabelkunde
Beiträge: 86
Registriert: 19.03.2008, 13:34

Re: Laggs / Verbindungsabbrüche

Beitrag von worschti » 23.11.2009, 20:08

Also bin zwar absolut kein Zocker, aber vielleicht hilft ein Firmwareupdate für den Router. Hatte früher mit dem Router auch Probleme bei Internetstreams, welche den Windowsmediaplayer nutzen. Wenn man allerdings die Firewall wegen zocken ausschaltet kann man auch gleich selber auf seinem PC Trojaner installieren. Man man wie süchtig muss man sein, um ein solches Risiko einzugehen.......

mfg worschti

Antworten

Wer ist online?

Mitglieder in diesem Forum: Annabell und 3 Gäste