Problem mit dem Telefon!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
andre79
Kabelneuling
Beiträge: 2
Registriert: 07.08.2009, 17:53

Problem mit dem Telefon!

Beitrag von andre79 » 07.08.2009, 18:09

Hallo Zusammen!

Seid Ende Juli bin ich Kunde bei UM und hab folgendes Problem:

Ich habe das 3play Paket mit einem Scientific Atlanta Modem. Das Internet funktioniert einwandfrei, das Telefon überhaupt nicht. Ich habe per Adapter ein schnurloses Analog Telefon angeschlossen was anfangs auch ging.Ich konnte raustelefonieren, sowie Anrufe entgegen nehmen.Tagsdarauf ging garnichts mehr , weder inet noch Telefon.
Habe die Hotline angerufen die dann dafür sorgten das das inet funktionierte,das Telefon aber immer noch nicht. Die Dame vom Kundendienst versuchte ein Gespräch aufzubauen, es klappte aber nicht! Sie meinte das keine Störung vorliegen würde und sie ohne Probleme auf mein Modem zugreifen kann.
Wenn ich eine Nummer wähle passiert gar nichts.Es ist kein Ton zu hören,generell auch kein Freizeichen oder ähnliches.
Auch wenn man meine Nummer anwählt ertönt kein Ton.
Hat jemand ne Idee woran es liegen könnte?

Porky1
Kabelexperte
Beiträge: 211
Registriert: 04.04.2008, 17:38

Re: Problem mit dem Telefon!

Beitrag von Porky1 » 07.08.2009, 18:11

Hallo

Bei UM geht nur das Tonwahlverfahren kein Impulsverfahren mehr.Vielleicht liegt es daran.

Mfg Porky1

andre79
Kabelneuling
Beiträge: 2
Registriert: 07.08.2009, 17:53

Re: Problem mit dem Telefon!

Beitrag von andre79 » 07.08.2009, 18:56

Was is denn da der Unterschied? Ich hab erhlich gesagt überhaupt keine Ahnung von dem ganzen Zeugs :smile:


HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: Problem mit dem Telefon!

Beitrag von HariBo » 07.08.2009, 20:15

hast du vielleicht ein entsprechendes Kabel, um den Telefonadapter zu umgehen?
Wenn ja, schliess das Telefon mal direkt ans Modem an, ohne den Adapter.

Schlappohr
erfahrener Kabelkunde
Beiträge: 64
Registriert: 30.03.2008, 09:09
Wohnort: Essen

Re: Problem mit dem Telefon!

Beitrag von Schlappohr » 08.08.2009, 22:25

Oder nimm einfach mal die andere Telefonbuchse am Modem, daran lags bei mir auch mal.;)

Antworten

Wer ist online?

Mitglieder in diesem Forum: Lutz3D, NileXP und 3 Gäste