Keine Verbindung bei ankommenden Gesprächen

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
olddog
Kabelneuling
Beiträge: 3
Registriert: 20.02.2009, 18:27

Keine Verbindung bei ankommenden Gesprächen

Beitrag von olddog » 19.07.2009, 21:22

Hallo,
ich habe in den letzten Tagen Schwierigkeit bei ankommenden Telefonaten. Das Telefon klingelt und ich will das Gespräch annehmen. Ich höre dann aber nichts....., kein Besetztzeichen, keinen Anrufer, nichts. Der Anrufer hört das Rufzeichen und wenn wohl von mir angenommen wird hört er nicht meine Stimme sondern nur einen Dauerton.
Ich erwartete jetzt einen ganz wichtigen Anruf eines Kardiologen wegen einer angesetzten Herz-OP bei meiner Ehefrau. Dieser benutzte einen geschützten Anschluss, weil er nicht ständig auf dieser Nummer belästigt werden will (Rufnummerunterdrückung = hier auch verständlich). Er hat mehrmals angerufen aber wir konnten das Gespräch nicht annehmen. Rückruf wegen fehlender Nummer nicht möglich. Erst nach 5 Versuchen (Kontrolle möglich über Fritz!Box) konnte er mit uns sprechen. So etwas hat es bei der Telekom nicht gegeben!!!!

Ich habe 3Play mit 20000 DSL und Telefon Plus erst seit Anfang Juni 2009, bin aber schon nach kurzer Zeit kündigungswillig. Seit dem Anschluß habe ich beim Kabelfernsehen digital eine Signalstärke von 40 - 50 % und eine Signalqualität von 50 -55 % bei analog ein grieseliges Bild. Die DSL Übertragungsgeschwindigkeit liegt manchmal bei 16000 aber meistens bei 3000 - 9000. Jetzt auch noch die Schwierigkeiten beim Telefon!!! Ich glaube es wird wieder gewechselt!!

Hat jemand Erfahungen mit den ankommenden Gesprächen, bei denen keine Verbindung zustande kommt?

Gruß Olddog

identic
erfahrener Kabelkunde
Beiträge: 73
Registriert: 23.02.2009, 15:21

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von identic » 20.07.2009, 09:21

Hallo olddog,
hier ist die kostenlose Hotlinenummer :0800 / 700 11 77 anrufen und einen Techiker bestellen der das ganze nochmals einstellt.
Wichtig machen alleine schon wegen deiner Herzkranken Frau.

Benutzeravatar
DianaOwnz
Glasfaserstrecke
Beiträge: 1878
Registriert: 10.01.2009, 16:56

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von DianaOwnz » 21.07.2009, 14:21

Hallo , ich habe exakt das gleiche Problem wie du , auch seit wenigen Tagen, wo wohnst du ?

Ich in Leverkusen.

Wenn ich selber anrufe gibt es keine Probleme , nur wenn ich angerufen werde hören beide Teilnehmer keinen Ton.

Ich habe ebenfalls 3 Play 20000 und das Telefon ist direkt am UM Modem angeschlossen.
Für Werbesender in HD 3- fach bezahlen ? Da könnt ihr lange warten ;)
Endlich sky KOMPLETT mit HD und GO - Keine Privaten ohne Alphacrypt!!!

olddog
Kabelneuling
Beiträge: 3
Registriert: 20.02.2009, 18:27

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von olddog » 21.07.2009, 22:10

Hallo,

ich wohne in 35708 Haiger. Dieses liegt in Hessen zwischen Siegen und Gießen. Ich werde wohl den Kundendienst bemühen, weil sich inzwischen weitere Bekannte gemeldet haben "Ihr seid ja nie zu erreichen", obwohl wir nicht telefoniert haben aber zu Hause waren. Ich habe dieses jetzt auch noch bei einer eigenen Anwahl bemerkt: Freizeichen ist da, wählen ....... warten...... warten ....tut sich nichts! Weder Anwahlton noch Besetztzeichen, einfach nichts. Kurze Zeit später funktioniert es wieder. Das Wunder der UM-Technik.
Ich höre jetzt schon den Techniker: Funktioniert doch alles tadellos (dummer Nutzer!!), rufen Sie einfach mal an wenn es nicht funktioniert......!? Aber so ....!! Der Vorführeffekt wird mich bestimmt nicht enttäuschen.

Gruß Olddog

TomKR
Kabelneuling
Beiträge: 1
Registriert: 22.07.2009, 09:47

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von TomKR » 22.07.2009, 09:56

Hallo,
haben hier auch das gleiche problem und sind in krefled. techniker kann man sich sparen. sind im dez. 08 nach krefled gezogen und hatten von anfang an nur probleme, insgesamt war 7 mal ein techniker da und es hat sich nichts gebessert. am besten man guckt das man so schnell wie möglich von dieser firma wieder weg kommt.

gruß tom

Benutzeravatar
leachim
Kabelexperte
Beiträge: 179
Registriert: 14.12.2008, 13:03
Wohnort: 65462 Ginsheim-Gustavsburg

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von leachim » 22.07.2009, 18:25

Ich glaube Um weiß im Moment nicht wirklich wo das Problem liegt.

Am 19.07. hatten ja einige hier Probleme mit dem Telefon. Das teilte UM auch den leuten an der Hotline mit, wenn man denn durchkam. Zwar nur per Bandansage, aber immerhin.

Es ging ja dann auch wieder. Seit Montag habe ich wieder teilweise wieder das Problem. Der an der anderen Seite hört mich nicht. Auch die Hotline hat mich nicht gehört. Teilweise ging es auch gar nicht. 5 mal habe ich es versuchen müssen, bis mich bei der Hotline jemand hören konnte. Die haben immer gesagt: "Ich kann Sie nicht hören, bitte wählen Sie sich neu ein." Ich habe 3 mal alles vom Strom genommen für 5 Min. aber es gab keine Besserung.

UM hat mich dann wieder an die Technik weitergeleitet, weil auch was mit dene ihrer Hotline anscheinend was nicht gestimmt hat. Der Techniker nahm die Störung auf - Er war merklich genervt - aber ich bekamm dennoch eine Standard SMS.

Am Dienstag rief mich die Techniker Firma aus Frankfurt an. Die wollten schon heute kommen. No Way, ich bin berufstätig, arbeite 200 KM entfernt, komme Abends spät nach hause. Da kann nur Samstags jemand kommen. Weiß man noch nicht, ob diesen Samstag gearbeitet wird man meldet sich wieder... Ich sagte aber, dass da letzten Freitag schon jemand da war wegen dem TV Problem. Der Kollege hat alles durchgemessen, alle Werte perfekt.

Ich muss dazu sagen, dass die Störmeldung vom TV vom 30.06. war. 1/2 Monat später hat UM mir den Techniker geschikct. Da war das Problem aber bereits wieder behoben. Von UM selbst!

Und wie soll es auxh ander sein. Jetzt kommt evtl. am Samstag wieder der Techniker und es ist wieder alles ok. Jedenfalls gestern Abend und Heute. Bis jetzt...

Aber die haben auch was an den Werten was geändert. Als ich dieses TV-Problem hatte, hatte ich andere Werte. Anscheinend etwas später nach Meldung der Störung, haben die die Werte geändert und die Klötzienbildung war weg.

Ich habe jedenfalls Screenshots von den Werten vor der TV-Störung und dem aktuellen Zustand. Die werde ich dem Techniker dann zeigen. Mittlerweile kenn ich den schon. :)

Die Techniker müssen doch auch denken: "Die von UM haben doch nen Schuss"... Ich nheme es denen nicht mal übel, denn wenn der Techniker raus fahren nuss für nix, ist das vergeudete Zeit für Ihn.

Ich stelle mir das bei UM mittlerweile so vor:
Störmeldung geht ein und wird an Technik weitergeleitet. Intern wird geprüft, was da nicht passt. Fehler wird behoben, aber keine Rückmeldung, das Fehler behoben ist. Ein anderer MA sieht noch das offene Stör-Ticket und schickt den regionalen Techniker in die Spur... Der kommt, misst, findet nix, alles ok. Ja klar, weil der Techniker von UM es verpeilt hat das weiterzugeben. Die eine Hand weiß nicht was die andere tut. Bei einem Dienstleitungsunternehmen kommt sowas nicht gut. Klar wir machen alle Fehler, aber bei dene scheint ja nicht wirklich was geregelt zu sein.
UM Hotline mit Telefon@UM     0800 / 700 11 77
UM Hotline ohne Telefon@UM  0800 / 23 23 23 08 113

Bild EPC 3280 Kabelmodem + Bild Fritz!Box 7390 = :kiss:

Synology DS713+ mit 4 GB RAM Upgrade und 2x 2TB Western Digital RED WD20EFRX RD1000S NAS-Storage

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von Visitor » 22.07.2009, 18:35

leachim hat geschrieben: Die Techniker müssen doch auch denken: "Die von UM haben doch nen Schuss"... Ich nheme es denen nicht mal übel, denn wenn der Techniker raus fahren nuss für nix, ist das vergeudete Zeit für Ihn.
Nee nee, nix vergeudete Zeit, davon leben die Subs. :zwinker:

Benutzeravatar
leachim
Kabelexperte
Beiträge: 179
Registriert: 14.12.2008, 13:03
Wohnort: 65462 Ginsheim-Gustavsburg

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von leachim » 22.07.2009, 18:51

Visitor hat geschrieben:
leachim hat geschrieben: Die Techniker müssen doch auch denken: "Die von UM haben doch nen Schuss"... Ich nheme es denen nicht mal übel, denn wenn der Techniker raus fahren nuss für nix, ist das vergeudete Zeit für Ihn.
Nee nee, nix vergeudete Zeit, davon leben die Subs. :zwinker:
Ja klar, aber irgend wann ist es doch bestimmt für den jenigen persönlich nervig.
"Hmm, jetzt fahr ich wieder zum Herrn....da is bestimmt eh alles in Ordnung."
UM Hotline mit Telefon@UM     0800 / 700 11 77
UM Hotline ohne Telefon@UM  0800 / 23 23 23 08 113

Bild EPC 3280 Kabelmodem + Bild Fritz!Box 7390 = :kiss:

Synology DS713+ mit 4 GB RAM Upgrade und 2x 2TB Western Digital RED WD20EFRX RD1000S NAS-Storage

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von Visitor » 22.07.2009, 18:59

Da du ja ein "geduldiger Kunde" bist, eventuell mit Espressomaschine, kommt dein Haus- und Hoftechniker bestimmt
immer wieder gerne. :smile:

retader
Kabelneuling
Beiträge: 4
Registriert: 26.02.2009, 10:50

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von retader » 22.07.2009, 19:05

Habe gerade auch bei UM Störung gemeldet.
Seit einigen Tagen bekomme ich kaum eine Telefonverbindung, dauernd Besetztzeichen. Und wenn ich rauskomme, dann kann ich zwar die Gegenstelle höhren aber sie mich nicht. Bei ankommenden Gesprächen auch, sie höhren mich nicht, aber ich sie. Gerade mit UM Störungsstelle genauso, dann mit Handy angerufen ( 10 Minuten) , um zu erfahren das es ein bekanntes Problem ist :confused:
Velbert / Kreis Mettmann

Benutzeravatar
leachim
Kabelexperte
Beiträge: 179
Registriert: 14.12.2008, 13:03
Wohnort: 65462 Ginsheim-Gustavsburg

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von leachim » 23.07.2009, 00:03

@Visitor, das ist bei mir selbstverstänlich, dass jeder auswertige von mir etwas tu drinken bekommt. Wenn er will auch ein Bier. :)
UM Hotline mit Telefon@UM     0800 / 700 11 77
UM Hotline ohne Telefon@UM  0800 / 23 23 23 08 113

Bild EPC 3280 Kabelmodem + Bild Fritz!Box 7390 = :kiss:

Synology DS713+ mit 4 GB RAM Upgrade und 2x 2TB Western Digital RED WD20EFRX RD1000S NAS-Storage

mikestb
Kabelneuling
Beiträge: 1
Registriert: 23.07.2009, 00:32

:kafffee: Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von mikestb » 23.07.2009, 00:36

Hallo

auch in der Nähe von Aachen seit dem 20.07. Probleme bei ca. 40% aller Telefonate. Meist hört der Angerufene nichts.
AVM (!) Hotline hilft, kann mitschneiden und Messen und UM beweisen woran es liegt. Die kennen den Haufen UM anscheinend schon.

UM ... die die 2x die Strasse aufbuddeln, 7 mal Techniker schicken und nach 3 Monaten nen Kabelbruch finden und 7m neues Kabel legen müßen. :zerstör:

Hessen33
Kabelneuling
Beiträge: 32
Registriert: 22.05.2008, 15:11
Wohnort: 61191 Rosbach

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von Hessen33 » 23.07.2009, 07:54

Moin Leidensgenossen,

seit 12 Tagen (am Tag der Rufnummernprierung) auch über UM am telefonieren.
Und seit Sonntag auch massive Probleme mit den Telefonaten....

@mikestb:
Könntest Du das mit der AVM Hotline ein wenig ausführlicher erklären? Was läuft denn genau schief und was wird bewiesen?
Habe mir gestern mal die Mühe hemacht und den "alten Thread" mal wieder durchgelesen:

http://www.unitymediaforum.de/viewtopic ... chspartner

Giobt es denn immer noch solche tollen Aussagen wie "Modem kurz vom Strom nehmen" u.s.w??

Auf baldige Besserung

Hessen33

Benutzeravatar
leachim
Kabelexperte
Beiträge: 179
Registriert: 14.12.2008, 13:03
Wohnort: 65462 Ginsheim-Gustavsburg

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von leachim » 23.07.2009, 22:52

Und die haben wieder meine Werte geändert.

Hier jetzt mal meine Werte, von denen ich bisher einen Screenshot gemacht habe:

Bild
Werte vom 14.01.2009. Die Anfangszeiten bei UM. Bei diesen Werten hatte ich teilweise nur Abends meine vollen 20.000. Telefon und TV haben aber ohne Störung funktioniert.

Bild
Das sind die Werte, die ich etwas nach der Störmeldung wegen meinem Digital-TV Problem bekommen habe. Der Screen ist vom 11.07.2009. Ich hatte davor andere, habe von diesen aber vergessen einen Screenshot zu machen. Seit dene Werte davor hatte ich auch Tagsüber die volle Bandbreite.

Bild
Diese Werte habe ich am 20.07.2009 bekommen als ich und einige anderen Telefonprobleme hatten, was aber nur zeitweise eine Besserung mit sich brachte.

Bild
Und hier die Werte von heute. Können auch schon gestern gesetzt worden sein, da das Telefonproblem seit gestern nicht mehr besteht.

Jedenfalls funktioniert das Telefon jetzt erst mal wieder. Der Techniker wird aber am Samstag trotzdem zwischen 10 und 12 Uhr kommen. Beim heutigen Rückruf von der Techniker-Firma wegen der Terminabsprache, habe ich der guten Frau zwar gesagt, dass UM die Werte wieder geändert hat und seit dem die Probleme beseitigt sind, aber dass es vielleicht doch besser ist, wenn er nochmal nachmisst. Die gute Frau hat sofort verstanden, wie ich das meinte. :D

Das bekrätigt immer die Vermutung, dass die den Fehler immer erst beim Kunden suchen anstatt bei sich selbst.
UM Hotline mit Telefon@UM     0800 / 700 11 77
UM Hotline ohne Telefon@UM  0800 / 23 23 23 08 113

Bild EPC 3280 Kabelmodem + Bild Fritz!Box 7390 = :kiss:

Synology DS713+ mit 4 GB RAM Upgrade und 2x 2TB Western Digital RED WD20EFRX RD1000S NAS-Storage

Hessen33
Kabelneuling
Beiträge: 32
Registriert: 22.05.2008, 15:11
Wohnort: 61191 Rosbach

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von Hessen33 » 24.07.2009, 08:00

Und mir wurde gestern an der Hotline gesagt, dass eine Großstörung (evtl. defekte Switches) vorliegt, die bis zum WE behoben sein soll.
Gestern abend von 3 Telefonaten kein Abbruch und jeder hat den Gesprächspartner verstanden :D

Benutzeravatar
leachim
Kabelexperte
Beiträge: 179
Registriert: 14.12.2008, 13:03
Wohnort: 65462 Ginsheim-Gustavsburg

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von leachim » 24.07.2009, 19:01

Und glei noche mol....

Heute haben die mal den Downstream geändert/erhöht. Das haben die noch nie gemacht. :D


Bild

Das Problem scheint noch nicht wirklich behoben zu sein. Eben habe ich mit einem Festnetzpartner telefoniert, der beio T-Com ist. Mitten im Gespräch war ich nicht mehr zu hören. Danach konnte man mich auch 5 Min. nicht erreichen.

Ein Switchausfall...aha...schaumer mal was der Techniker morgen dazu sagt. :D
UM Hotline mit Telefon@UM     0800 / 700 11 77
UM Hotline ohne Telefon@UM  0800 / 23 23 23 08 113

Bild EPC 3280 Kabelmodem + Bild Fritz!Box 7390 = :kiss:

Synology DS713+ mit 4 GB RAM Upgrade und 2x 2TB Western Digital RED WD20EFRX RD1000S NAS-Storage

Benutzeravatar
leachim
Kabelexperte
Beiträge: 179
Registriert: 14.12.2008, 13:03
Wohnort: 65462 Ginsheim-Gustavsburg

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von leachim » 25.07.2009, 14:39

Hier nun das Feedback. Der TK war heute um 12:30 da. Ich bin überrascht, dass keiner von den TK's hier das gesehen hat.
Der Power-Wert im Upstream war zu hoch. Der darf nicht mehr als 50 dBmV betragen.

Ist es denn so, dass die Werte von Region zu Region unterschiedlich eingestellt werden müssen, oder sind die Werte Bundesweit gleich? Ich rede jetzt von korrekt eingestellten Werten, sodass alles reibungslos funktioniert. Denn dann könnte man man ja hier mal eine Checkliste erstellen, bei der jeder selber prüfen kann, ob seine Werte noch im Tollerenzbereich sind.

Der TK hat dann den Verstärker gegen einen stärkeren ausgetauscht. Der kleinere war schon am Anschlag, was diesen Wert betrifft.
Wer sich noch erinnern kann: Mitte Januar habe ich hier http://www.unitymediaforum.de/viewtopic ... 395#p55380 geschrieben, dass UM Stichproben durchführt und das bei mir ein stärkerer Verstärker UM in Rechnung gestellt wurde, als verbaut. Dazu muss ich sagen, dass der TK damals erst alles für Analog angeschlossen hat, bis ich ihn fragte wo ich denn meine anderen 2 Telefone am Modem anschließen soll?, da dort ja nur ein Ansckluss war. Dann hat er auf dem Auftrag gesehen, dass ich TelefonPlus bestellt hatte und man das nochmal anders machen muss. Also Kabelmodem getauscht und noch FritzBox dazu. Der Verstärker im Keller wäre aber ausreichend sagte er mir. Die Werte waren ja bei Einrichtung in Ordnung. Mich wundert, dass er das nicht letzte Woche gesehen hat, denn es war der selbe. Der Wert hat ja da auch schon nicht gestimmt. Komisch komisch.

Heute war ein anderer da. Er meinte bei TelefonPlus sollte man immer den größeren verbauen. Da UM immer mal wieder was an den Werten ändert und man ja in der Ausbauphase war und teils immer noch ist.

Ich will hier keinen an den Pranger stellen, nur schildern wie unterschiedlich doch die Aussagen der TK's sind.

Hier nun die neuen Werte. Der Power Level im Downstream hat sich aber auch ein wenig geändert, aber dieser wäre in Ordnung.

Bild

Hier nochmal alle Werte in der Galerie

Falls es jemand interessiert. Es handelt sich hierbei um das Motorola Kabelmodem SB5102E.

Switchproblem hin oder her ich hoffe, dass es das nun war. :)

So long
UM Hotline mit Telefon@UM     0800 / 700 11 77
UM Hotline ohne Telefon@UM  0800 / 23 23 23 08 113

Bild EPC 3280 Kabelmodem + Bild Fritz!Box 7390 = :kiss:

Synology DS713+ mit 4 GB RAM Upgrade und 2x 2TB Western Digital RED WD20EFRX RD1000S NAS-Storage

Benutzeravatar
Douglas
erfahrener Kabelkunde
Beiträge: 86
Registriert: 29.03.2009, 12:52

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von Douglas » 26.07.2009, 16:48

Das problem hatte ich auch.
Am Freitag war der Techniker da und hat folgendes umgestellt,

Upstream auf 784

Downstream auf 20120
mfg Douglas
Deutsche sprache schwere sprache

Hessen33
Kabelneuling
Beiträge: 32
Registriert: 22.05.2008, 15:11
Wohnort: 61191 Rosbach

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von Hessen33 » 27.07.2009, 13:38

leachim hat geschrieben:Hier nun das Feedback. Der TK war heute um 12:30 da. Ich bin überrascht, dass keiner von den TK's hier das gesehen hat.
Der Power-Wert im Upstream war zu hoch. Der darf nicht mehr als 50 dBmV betragen.

Ist es denn so, dass die Werte von Region zu Region unterschiedlich eingestellt werden müssen, oder sind die Werte Bundesweit gleich? Ich rede jetzt von korrekt eingestellten Werten, sodass alles reibungslos funktioniert. Denn dann könnte man man ja hier mal eine Checkliste erstellen, bei der jeder selber prüfen kann, ob seine Werte noch im Tollerenzbereich sind.

Der TK hat dann den Verstärker gegen einen stärkeren ausgetauscht. Der kleinere war schon am Anschlag, was diesen Wert betrifft.
Wer sich noch erinnern kann: Mitte Januar habe ich hier http://www.unitymediaforum.de/viewtopic ... 395#p55380 geschrieben, dass UM Stichproben durchführt und das bei mir ein stärkerer Verstärker UM in Rechnung gestellt wurde, als verbaut. Dazu muss ich sagen, dass der TK damals erst alles für Analog angeschlossen hat, bis ich ihn fragte wo ich denn meine anderen 2 Telefone am Modem anschließen soll?, da dort ja nur ein Ansckluss war. Dann hat er auf dem Auftrag gesehen, dass ich TelefonPlus bestellt hatte und man das nochmal anders machen muss. Also Kabelmodem getauscht und noch FritzBox dazu. Der Verstärker im Keller wäre aber ausreichend sagte er mir. Die Werte waren ja bei Einrichtung in Ordnung. Mich wundert, dass er das nicht letzte Woche gesehen hat, denn es war der selbe. Der Wert hat ja da auch schon nicht gestimmt. Komisch komisch.

Heute war ein anderer da. Er meinte bei TelefonPlus sollte man immer den größeren verbauen. Da UM immer mal wieder was an den Werten ändert und man ja in der Ausbauphase war und teils immer noch ist.

Ich will hier keinen an den Pranger stellen, nur schildern wie unterschiedlich doch die Aussagen der TK's sind.

Hier nun die neuen Werte. Der Power Level im Downstream hat sich aber auch ein wenig geändert, aber dieser wäre in Ordnung.

Bild

Hier nochmal alle Werte in der Galerie

Falls es jemand interessiert. Es handelt sich hierbei um das Motorola Kabelmodem SB5102E.

Switchproblem hin oder her ich hoffe, dass es das nun war. :)

So long
Und wie sieht es nun aus?
Keine Probleme mehr nach den geänderten Einstellungen?
Ich bin gestern abend fast verrückt geworden. Von 8 Telefonaten ging gerade mal eins.
Ständig konnte ich niemanden hören bzw. umgekehrt. Besetztzeichen, obwohl definitiv nicht telefoniert wurde.

Benutzeravatar
leachim
Kabelexperte
Beiträge: 179
Registriert: 14.12.2008, 13:03
Wohnort: 65462 Ginsheim-Gustavsburg

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von leachim » 27.07.2009, 19:49

Nunja, wie soll ich sagen. Gestern hatte ich noch mit 2 Telefonaten probleme. Heute schautw ich mir nochmals die Werte an und sehe, dass wieder was geändert wurde.

Der Downstream von 51460000 Hz auf 53820000 Hz

Bei den heute 10 ausgehenden und 2 eingehenden Anrufen keine Probleme.
Können die Technker eigenflich nur die Power-Werte (dBmV) oder alle Were ändern?
UM Hotline mit Telefon@UM     0800 / 700 11 77
UM Hotline ohne Telefon@UM  0800 / 23 23 23 08 113

Bild EPC 3280 Kabelmodem + Bild Fritz!Box 7390 = :kiss:

Synology DS713+ mit 4 GB RAM Upgrade und 2x 2TB Western Digital RED WD20EFRX RD1000S NAS-Storage

Benutzeravatar
Visitor
Kabelkopfstation
Beiträge: 3079
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Keine Verbindung bei ankommenden Gesprächen

Beitrag von Visitor » 27.07.2009, 20:34

Die Downstream und upstream-Pegel(dBmV) können beide geändert werden.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste