Keine ausgehenden Telefonate??

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
PapaTorsten
Kabelneuling
Beiträge: 22
Registriert: 21.05.2009, 18:31

Keine ausgehenden Telefonate??

Beitrag von PapaTorsten » 17.06.2009, 13:31

Moin!

WIr haben seit Montag 3Play und sind echt zufrieden, Internet und TV laufen wunderbar.
Nur beim Telefon gibt's Probleme. Eingehende Telefonate funktionieren, aber
ausgehende gar nicht.
Tonwahl ist eingestellt, Verkabelung sollte auch korrekt sein, eingehend geht ja.
Jemand eine Idee? Möchte mir gerne den Anruf der kostenpflichtigen Hotline sparen,
die 0800-Nummer geht ja nicht :motz:
eMail an Um ist auch raus, aber (noch) keine Antwort.

Grüße, Torsten

manny91
Kabelneuling
Beiträge: 46
Registriert: 27.12.2008, 08:46
Wohnort: Gevelsberg

Re: Keine ausgehenden Telefonate??

Beitrag von manny91 » 17.06.2009, 14:01

Hallo erstmal, ...
wenn du unter das Oertliche.de gehst, und dort unitymedia suchst, kommt ein Eintrag mit einer 01805 Nummer, ...
Diese kannst du kostenlos auch vom Handy anrufen, wenn du dabei den Dienst von DasOertliche.de nutzt.
Da kannst du z.B. deine Handynummer eingeben und kannst dann nach einem Anruf auf deinem Handy 30 Minuten kostenlos telefonieren...

Ansonsten kannst du kontrollieren, ob bei dir die Rufnummernunterdrückung an ist, sonst mach die mal aus...

Oder poste uns noch deine Hardware, also welches Telefon und welches Modem du hast...

manny91
Anbindung: Unitymedia 1Play 100.000
Router: AVM Fritz!Box 7390

PapaTorsten
Kabelneuling
Beiträge: 22
Registriert: 21.05.2009, 18:31

Re: Keine ausgehenden Telefonate??

Beitrag von PapaTorsten » 17.06.2009, 14:07

Halle..

Das mit dasoertliche.de ist mal ne gute Idee.. Danke!!

Als der Techniker mit seinem "Testtelefon" bei der Installation getestet hat ging's.
Hardware sind das Atlantic Dingenskirchen Modem und AEG Fame 305 als Telefon.
Werde nachher mal mit UM telefonieren, jetzt muß erstmal die alte Wohnung geputzt werden *grml*

Gruß, Torsten

PapaTorsten
Kabelneuling
Beiträge: 22
Registriert: 21.05.2009, 18:31

Re: Keine ausgehenden Telefonate??

Beitrag von PapaTorsten » 17.06.2009, 21:01

So, Wohnung ist geputzt..

Ausgehend funktioniert immernoch nicht, man kann zwar wählen hat dann aber nur einen
durchgehenden Piepton, so wie "Amtston". Mehr passiert nicht.
Wie gesagt, kann es am Telefon liegen? Weil mit dem einfachen Testtelefon vom
Installationstechniker ging's.
Vor UM hat das Telefon am Aliceanschluß funktioniert.

Apropos funktioniert, habe gerade über dasoertliche.de bei UM angerufen,
durch die vielen Fragen geklickt und bin dann am Ende nach einem kurzen
Freizeichen hängengeblieben. War zwar noch verbunden, tat sich aber nicht mehr..

Naja, schönen Abend wünsche ich noch!

Torsten

Doctor
erfahrener Kabelkunde
Beiträge: 51
Registriert: 09.05.2009, 18:33

Re: Keine ausgehenden Telefonate??

Beitrag von Doctor » 18.06.2009, 21:31

Hallo,

bist du sicher, dass Tonwahl eingestellt ist?

Gruß
Doctor

PapaTorsten
Kabelneuling
Beiträge: 22
Registriert: 21.05.2009, 18:31

Re: Keine ausgehenden Telefonate??

Beitrag von PapaTorsten » 19.06.2009, 07:45

Ja, bin ich =)

Aber ist auch egal ob Ton- oder Impulswahl, bei beiden wählt er zwar, es kommt
aber nur ein Dauerton.
Ich könnte höchstens noch die Flashzeit (aktuell 300) ändern.
Naja, werde mal schauen das ich mir ein anderes Telefon zum testen besorge.

Grüße

Doctor
erfahrener Kabelkunde
Beiträge: 51
Registriert: 09.05.2009, 18:33

Re: Keine ausgehenden Telefonate??

Beitrag von Doctor » 19.06.2009, 12:54

Die eingestellte Flashzeit hat definitiv nichts damit zu tun, weil diese bei einer normalen Wahl nicht aktiv wird.
Was macht denn die Tel1-LED am Modem in den verschiedenen Betriebszuständen (aufgelegt, abgehoben)?

Gruß
Doctor

Antworten

Wer ist online?

Mitglieder in diesem Forum: jcoder, sch4kal, why_ und 8 Gäste