Portierungsstress....

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: Portierungsstress....

Beitrag von HariBo » 06.04.2009, 20:10

irgendwann im Laufe des Tages, etwa zwischen 8:00 und 16:00 Uhr.

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 30.04.2009, 07:01

Update:
Laut Portierungsabteilung war schon alles korrekt empfangen und am 30.04. kann dann die Portierung starten. Versatel hat mitlerweile 19,99 abgebucht. Das ist allerdings der Preis für eine Nummer, ne zweite würde 0,49 extra kosten. Naja, sind erst mal von Kulanz ausgegangen... Bestätigungsschreiben haben uns bisher immer noch nicht erreicht.

Heute ist der große Tag!
Direkt nach dem Aufstehen ins Kundenportal geschaut, und, oh Freude, da stehen ja jetzt schon beide Nummern. Allerdings... Nur noch ein Benutzername (der für Nummer 1) und das Kennwort ist verschwunden. Unter Nummer 2 steht kein Benutzername mehr, nicht mal ein leeres Feld, wo einer drin stehen könnte, gäbe es einen ^^ Ok, Benutzernamen und Kennwörter sind ja schon in der Fritz!Box gespeichert, also habe ich schnell nur die Rufnummern ausgetauscht und dann die Anlage angeknipst. Rufnummer 1: Angemeldet und funktioniert, juhu! Rufnummer 2: nicht angemeldet, Begründung: 403 :-(

Ich warte jetzt mal noch bis ich gegen 18 Uhr wieder zu Hause bin, läuft es dann nicht, rufe ich bei UM mal wieder an, die werden sich freuen :D

Meine Eltern sind bis 2.5. mittags nicht im Haus, hab also noch etwas Werkelzeit :)

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 30.04.2009, 13:25

von der arbeit aus kann ich da nicht anrufen wegen der service nummer, aber ich beobachte es im http://WWW... schon spannend. seit heute früh hat sich drei mal die auftragsnummer geändert, nun ist sie ganz weg.
die rufnummern wurden wild hin und hergeschoben, erst waren alle drei temporärnummern wieder drin, dann eine temporär nummer und unsere beiden nummern. nun ist es so, dass an position 1 plötzlich die temp-nummer ist, an position 2 ist rufnummer 1 und an position 3 ist rufnummer 2. unter pos2/tel1 steht der benutzername der mit _1 endet, also in der mitte der tabelle. der servername steht links unter der tempnummer. kennwort steht wieder nirgendwo und auch die anderen beiden benutzernamen fehlen.
telefonisch erreichbar ist die telefon-1-nummer wieder. vorhin kam bei telefon 2 eine ansage von "ish" und jetzt hört man beim anrufen dieser nur noch "besetzt".
hm, und der auftrag wurde gelöscht... die glauben doch jetzt wohl nicht, dass alles fertig ist!! zum glück ist in wenigen stunden feierabend, dann darf ich endlich die störungsabteilung anrufen. :hammer:

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 30.04.2009, 19:01

Welch Ironie... ich komme nach Hause, und im Briefkasten liegt die Portierungsbestätigung "Ihr Termin ist der 30.04." schönen Dank auch, nach 4 Monaten ;-)

Dann gings los... Fritz!Box noch mal überprüft, keine Besserung. Hotline angerufen. Problem geschildert, dass nur noch der _1 Benutzername geht und im Login die anderen beiden nicht stehen. -> Weiterleitung Premium Hotline für 99ct/Minute...

Diese hat mit mir herausgefunden, dass die Einstellungen soweit richtig sein müssten (super, das wusste ich schon) und dass es wohl ein technisches Problem ist. Er hat mich zurück an die Kundenbetreuung geschickt. Diese konnte mir nicht direkt helfen, hat aber für mich um 18:21 Uhr noch wen bei der Portierungshotline erreicht! - Die Nummern wurden erfolgreich portiert, aber das mit den Benutzernamen finden sie auch seltsam.
Die Frau hat mich an die Technik weiter geleitet, der wusste auch nicht weiter, und hat mich 5 Minuten warten lassen. Danach hatte ich eine weitere Ansprechpartnerin, die wieder von nichts wusste. Alles noch mal erklärt, sie war sehr nett, aber sie sei halt auch nicht von der Störungsstelle/inneren Technik und hat aber länger mit mir gesprochen, das Problem angehört und ausführlich für die Störungsabteilung dokumentiert. Nun bin ich gespannt, was die mir dann sagen werden....
:wein:

Also: Zusammenfassung: Beide Nummern wurden erfolgreich portiert, und eine geht schon. Die andere hat keine Benutzernamenzuordnung mehr und das muss jemand mit höheren Datenbankzugriffsrechten wieder beheben... Ich werde gläubig und fange an zu beten...

EXDE
Übergabepunkt
Beiträge: 399
Registriert: 15.01.2009, 19:30
Wohnort: Rurhpott

Re: Portierungsstress....

Beitrag von EXDE » 01.05.2009, 10:23

martyy hat geschrieben: Also: Zusammenfassung: Beide Nummern wurden erfolgreich portiert, und eine geht schon. Die andere hat keine Benutzernamenzuordnung mehr und das muss jemand mit höheren Datenbankzugriffsrechten wieder beheben... Ich werde gläubig und fange an zu beten...
HUHU
also dieses Problem hatte ich noch nie gehört, aber mal interessant dass das jemand so ausführlich schildert :)
Aber da muss ich zugegeben, dass das ein schlechter Service von UM ist, wenn dir die Technik und die PH nicht helfen kann. Einer muss ja helfen, dafür sind die doch da
:motz:

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 01.05.2009, 14:00

Das ist richtig übel. Fast jeder Mitarbeiter hat erst die Schuld bei mir gesucht, ich musste immer wieder sagen, dass ich mit "Premium" schon gesprochen habe und alles wieder erklären. Dann haben sie aber auch gesehen, dass da was nicht stimmt, aber es nicht beheben können. Und die "Störungsstelle" hat sich noch nicht gemeldet, die müssten doch eigentlich immer besetzt sein!?

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 02.05.2009, 10:48

Bisher keine Rückmeldungen von der Störungsabteilung!
Gerade angerufen: Technische Hotline, weiterverbunden Kundenservice, weiterverbunden Portierungsabteilung, zurück verbunden Technische Hotline!

ENDLICH mal einen vernünftigen Ansprechpartner gefunden. Er hat mich kurz warten lassen und mit der Teamleiterin gesprochen. Diese kennt das Problem selbst noch nicht, will sich nun aber darum kümmern. Sie sagte er soll unbedingt eine Rückrufnummer notieren. Er hat ihr dann die Unterlagen ausgedruckt. Es hieß, der Rückruf könnte etwas dauern, da mit den einzelnen Abteilungen Rücksprache gehalten wird, aber ich würde auf jeden Fall eine Rückmeldung bekommen. Diesmal fühlte ich mich richtig gut aufgehoben. Hoffentlich passiert nun was !

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 04.05.2009, 14:33

Später am Tage des Samstags meldete sich dann noch mal der Mitarbeiter bei mir mit einer Rückfrage, und sagte dass er die Anfrage nun an die Daten-Abteilung weiter geben würde. Später, kurz vor Feierabend der Hotline, hab ich noch mal angerufen und nach dem Status gefragt, die haben gesehen, dass der Auftrag an die Daten-Abteilung weiter gegeben wurde, mehr können die aber nicht mehr einsehen, sobald es einmal dort angekommen ist. Allerdings sagten sie, dass die Datenabteilung auch nur Montags bis Freitags besetzt ist. Nun warte ich, der (Arbeits)-Tag ist bald wieder vorbei und noch hat sich im Kundenlogin keine Änderung gezeigt... :traurig:

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 06.05.2009, 11:34

Morgen ist das 1-wöchige Nicht-Erreichbarkeits-Jubiläum. Mitlerweile haben wir 47,11 Euro in Gutschriften erhalten und man hat mehrfach bestätigt, dass die Datenabteilung den Auftrag erhalten hat und dass sie alles was eingeht der Reihe-nach abarbeiten und man weiter keinen Einfluss darauf hat. Ausserdem gibt es einen Superuser im Kundencenter der mein Problem in 5 Minuten lösen würde, der hat aber Urlaub. Ich soll erst morgen wieder anrufen, dann werde ich versuchen den Agenten vom Samstag zu erwischen, in der Hoffnung dass er sich nochmals an die Teamleiterin wendet und diese der Datenabteilung mal "den [zensiert] aufreißt"...

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 06.05.2009, 13:41

Mein Problem wurde nun "eskaliert" und es steht auch plötzlich wieder eine Auftragsnummer im Kundenkonto.

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 06.05.2009, 20:40

Liebe Mitleserinnen und Mitleser, wir sind nun definitiv auf dem richtigen Wege:
Nachdem der Mitarbeiter, der meine Eskalation bearbeitet hatte, immer noch nicht wusste, wo eigentlich das Problem ist, bekam ich noch mal 15 Euro Guthaben für die Premium Hotline. (Jetzt schon 62.17 Euro Gutschrift). Diesmal jedoch mit dem Ziel (danke an meinen Ansprechpartner für den Tipp), dass der per Fernwartung drauf geht um so sicher zu stellen, dass ICH alles richtig gemacht habe. Gesagt getan, er WAR drauf, und ICH habe KEINEN Fehler gemacht. Er hat einen Kollegen hinzu gezogen, beide haben sich das intensiv angeschaut und eine Übergangslösung geschaffen: Ja, momentan sind alle Nummern erreichbar! Die Daten, die die in die Box eingegeben haben, dürften so aber "eigentlich" nicht stimmen. Morgen um 14 Uhr, wenn beide wieder im Haus sind und deren Wiedervorlage anspringt, kümmern sie sich erneut um das Problem um es endgültig sauber zu kriegen mit richtigen Daten und so, dass ich diese dann auch wieder im Kundenlogin sehe. Möglicherweise ist dazu eine Neuprovisionierung erforderlich.

Ausserdem: Man hat unsere Leitung "ferngemessen" und eine behebungspflichtige Störung gefunden. Morgen wird mich wohl Westkabel anrufen und einen Termin ausmachen, am Antennenverstärker muss etwas nachjustiert werden. Die Störung ist nicht so gravierend, dass wir Probleme mit Internet oder Telefon bemerken würden, aber schön, dass sie sich darum dann auch gleich mitkümmern.
:super: :super: :super: :super:

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 07.05.2009, 15:30

Und es ist schließlich gelöst!
Die Kollegen haben heute kurz Telefon deaktiviert, neu aktiviert und provisioniert, danach die Zugangsdaten in die FritzBox eingegeben und die Fernwartung danach geschlossen und mich direkt angerufen. Morgen kommt dann noch ein Techniker vorbei und dreht eine Schraube an der Verstärkeranlage, da ein Wert leicht abweicht und dies zukünftig zu Problemen führen könnte.

Insgesamt wurden uns 62,17 Euro erstattet.

Und nun kommt der Knaller, der Grund warum das Chaos entstanden ist:

Die Rufnummern (ausser die eine, die funktionierte) wurden im Rahmen der Portierung als "Rufnummern aus Hessen" eingegeben (wir wohnen in NRW!). Das System hat erkannt, dass da etwas nicht stimmt, und danach alles durcheinander-gewurschtelt (Auto-Korrektur-Versuch) :glück: :glück:

Im Nachhinein ist das ziemlich witzig - aber es ist doch erschreckend, wie durch so einen klitzekleinen Fehler solch ein Chaos und Ärger entstehen kann.

martyy
Übergabepunkt
Beiträge: 262
Registriert: 19.08.2008, 21:18

Re: Portierungsstress....

Beitrag von martyy » 20.06.2009, 11:02

Und heute kam die erste Rechnung. Die vierte Gutschrift war nicht zu finden, und deshalb rief ich bei der Hotline an. Nein, man könne die vierte Gutschrift nicht finden... *seufz* Doppelseufz: Die smarte Mitarbeiterin hat erkannt, dass beim Reprovisionieren eine Grundgebühr für 3play 10.000 von gerade einmal 8,90 Euro eingestellt wurde (mir kamen 3,00 Euro netto für 12 Tage auch schon sehr wenig vor) - natürlich will man das nun korrigieren... Ärgerlich!!! Zusammen mit PLUS und SPAR wären das dann gerade mal 14,90 Euro statt 31,00 Euro im Monat gewesen :wein:

Antworten

Wer ist online?

Mitglieder in diesem Forum: why_ und 4 Gäste