Keine Verbindung über WLAN

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
oliac
Kabelneuling
Beiträge: 1
Registriert: 28.11.2008, 09:50

Keine Verbindung über WLAN

Beitrag von oliac » 28.11.2008, 10:00

Hallo zusammen,

ich hebe vor zwei Tagen meinen Accountvon UM freigeschaltet bekommen und ein Techniker hat alle
nötigen Geräte bei mir installiert, ausser halt den Netgear WGR612 W-Lan Router...
Dies habe ich nun gestern getan, war zwar zimlich kompliziert aber hat geklapt.
Jetzt zeigt mein Laptop in der Taskleiste zwar an, dass die Verbindung hergestellt wurde und die
Signalstärke hervorragend ist, aber dennoch komme ich nicht ins Internet.
Weder über den Internet Explorer noch über Mozilla Firefox.
Seltsamerweise funktioniert das aber sofort, wenn ich über Kabel (LAN) anschliesse.

Nun hoffe ich das mir hier einer weiterhelfen kann, da ich über die teure Service-Hotline nie einen erreiche...

Schon mal besten Dank im Voraus,
Gruss Oli

mgemmerich
Kabelneuling
Beiträge: 17
Registriert: 31.03.2008, 20:20
Wohnort: 64569 Nauheim

Re: Keine Verbindung über WLAN

Beitrag von mgemmerich » 28.11.2008, 13:31

Hi,

hast du nach dem anschließen des Routers das Modem neugestartet?

Das Modem muss neugestartet werden, wenn man ein anderes Gerät ans Modem anschließt.

Gruß
Marc

Tron04
Kabelexperte
Beiträge: 110
Registriert: 06.09.2008, 22:48
Wohnort: Köln-Bilderstöckchen

Re: Keine Verbindung über WLAN

Beitrag von Tron04 » 28.11.2008, 13:42

Ist das Modem auch am "WAN"-Port des Routers angeschlossen? Also der Netzwerkport, der etwas separiert ist von den anderen?
15 GB freier Storage und mehr? Das neue Dropbox -> https://copy.com?r=AjeQRi

Niklas
Kabelneuling
Beiträge: 16
Registriert: 29.11.2008, 19:14

Re: Keine Verbindung über WLAN

Beitrag von Niklas » 29.11.2008, 19:20

Ich gehe mal schwer davon aus, dass er es korrekt an das Modes angeschlossen hat, denn er hat ja nur Probleme mit dem WLAN und mit Kabel klappt es ohne Probleme.

Damit hat er nen ähnliches Problem wir ich. Ich habe den Netgear WGR614 und über das WLAN habe ich große Probleme. Obwohl die Signalstärke "ausgezeichnet" ist, ist diese WLAN-Verbindung manchmal verfügbar, manchmal plötzlich weg. Wenn es da ist, kann man sich manchmal einwählen, manchmal nicht. Und wenn man verbunden ist, kann es nach wenigen Sekunden schon wieder vorbei sein.

Über Kabel habe ich auch keine Probleme.

Wäre toll, wenn jemand einen Tip für mich hätte.


Entschuldigung, dass ich deinen Thread für mein Problem "missbrauche", habe es aber auch hier rein geschrieben, da wir ja ein ähnliches Problem (und damit vielleicht die gleiche Lösung?) haben ;)

Gruß, Niklas

2bright4u
Glasfaserstrecke
Beiträge: 2320
Registriert: 16.03.2008, 19:41
Wohnort: Düsseldorf-Flehe

Re: Keine Verbindung über WLAN

Beitrag von 2bright4u » 29.11.2008, 21:26

Firmwareupdate...
ENDLICH OHNE UM!!!

Niklas
Kabelneuling
Beiträge: 16
Registriert: 29.11.2008, 19:14

Re: Keine Verbindung über WLAN

Beitrag von Niklas » 30.11.2008, 13:47

Firmewareupdate hatte ich natürlich schon getestet - ohne Erfolg.

Aber was anderes scheint geholfen zu haben (zumindest bis jetzt). In der WLAN-Konfiguration den Kanal von "Auto" zu irgend nem anderen Kanal (ich hab die 04 genommen) wechseln. Es kommt wohl schonmal zu Frequenzüberschneidungen und da kann ein Kanalwechsel helfen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Marco82, Samsungstory und 5 Gäste