Modem geht nicht online - neuer Anschluss seit heute

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
ettan
Kabelneuling
Beiträge: 21
Registriert: 13.11.2008, 12:42

Modem geht nicht online - neuer Anschluss seit heute

Beitrag von ettan » 13.11.2008, 12:50

Hallo,

heute wurde mein 2play Anschluss verkabelt und eingerichtet, jedoch gibt es nun ein Problem: das Modem will einfach nicht mehr online gehen. Der Techniker musste ein neues Kabel in den Keller verlegen, hat auch alles wunderbar funktioniert - er hat mir das mit seinem Notebook vorgeführt. Um das neue Kabel endgültig zu verlegen, das lag hinter der Stelle an der es aus der Wand kam noch lose rum, musste ich die Kabel-Dose noch mal abklemmen. Habe danach alles wieder angeschlossen (habe ich nicht zum ersten Mal gemacht) und seit dem klappt das mit der Onlineverbindung nicht mehr. Bin jetzt alles mehrfach durchgegangen und kann keinen Fehler finden. Das Modem versucht auch gar nicht online zu gehen, soweit ich weiß blinkt ja die Online-LED wenn das Modem versucht eine Internetverbindung herzustellen, dass macht sie aber nicht, die LED bleibt einfach aus. Was kann ich machen um den Fehler einzugrenzen?

Grüße
ettan

Red-Bull
Moderator
Beiträge: 1608
Registriert: 24.02.2007, 00:02
Wohnort: Dortmund

Re: Modem geht nicht online - neuer Anschluss seit heute

Beitrag von Red-Bull » 13.11.2008, 12:55

TV anschließen und schauen ob Analog schön Störungen im Bild sind

ettan
Kabelneuling
Beiträge: 21
Registriert: 13.11.2008, 12:42

Re: Modem geht nicht online - neuer Anschluss seit heute

Beitrag von ettan » 13.11.2008, 12:56

Habe nur 2play, also nur Internet und Telefon. Kann ich den Anschluss sonst irgendwie testen?

Hab's einfach mal ausprobiert, trotz 2play - TV funktioniert einwandfrei, also scheint die Dose richtig verkabelt zu sein. Hätte mich auch gewundert. Nur wo kann der Fehler liegen? Ich hatte das Modem vom Strom getrennt nachdem es online war, danach ging nichts mehr.

Red-Bull
Moderator
Beiträge: 1608
Registriert: 24.02.2007, 00:02
Wohnort: Dortmund

Re: Modem geht nicht online - neuer Anschluss seit heute

Beitrag von Red-Bull » 13.11.2008, 13:59

Lass es einfach mal 30min drann und warte einfach mal ab

ettan
Kabelneuling
Beiträge: 21
Registriert: 13.11.2008, 12:42

Re: Modem geht nicht online - neuer Anschluss seit heute

Beitrag von ettan » 13.11.2008, 15:23

Danke, das war es! Läuft wieder, jedoch deutlich langsamer als bei dem Speedtest des Technikers. Da wurden genau die Werte erreicht, die es sein sollen: 20 MBit down und 1 MBit up. Jetzt sind es down nur noch 10 MBit, war eben sogar mal nur auf 3 MBit. Ich weiß das die Werte durch Wlan nicht gerade besser werden, jedoch habe ich bei meinem alten Anbieter über Wlan Werte bis ca. 15 MBit erreicht. Daran kann es also nicht liegen. Sind solche starken Schwankungen normal bei Kabelinternet oder stimmt was nicht?

Red-Bull
Moderator
Beiträge: 1608
Registriert: 24.02.2007, 00:02
Wohnort: Dortmund

Re: Modem geht nicht online - neuer Anschluss seit heute

Beitrag von Red-Bull » 13.11.2008, 16:43

Geht ja auch auf die Abendstunden hinzu.. da ist das leider normal.. wirst heute Abend sehen können das ab 23.30Uhr immer schneller wird.

Mach immer tests auf www.speed.io der ist aussagekräftig

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Modem geht nicht online - neuer Anschluss seit heute

Beitrag von Moses » 13.11.2008, 16:54

Naja, ich würd trotzdem mal die Modemwerte angucken.

ettan
Kabelneuling
Beiträge: 21
Registriert: 13.11.2008, 12:42

Re: Modem geht nicht online - neuer Anschluss seit heute

Beitrag von ettan » 13.11.2008, 17:38

Danke, mach ich, wenn das Telefonproblem gelöst ist. Werde die Werte dann hier posten!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste