Plötzliche Geschwindigkeitsprobleme/disconnects

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Goose
Kabelneuling
Beiträge: 28
Registriert: 10.09.2008, 22:40
Wohnort: Bottrop

Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Goose » 10.09.2008, 23:02

Hallo liebe Community. :super:

Auch ich habe nach langem suchen den Weg zu diesem Forum gefunden und hoffe, dass sich hier jemand auskennt der zu meinem Problem einen Rat weiss.

Heute Mittag, als ich eine Log-Datei von unserem Firmenserver downloaden wollte, stellte ich fest das die Geschwindigkeit nicht dem üblichen entsprach.

Normalerweise kann ich die Dateien mit fast voller Bandbreite von 20Mbit herunterladen. Heute jedoch bewegte sich mein Speed zwischen 1-3 Mbit. Kurze "Test´s" auf diversen SpeedTesting Seiten ergaben keinerlei Änderung, sodass es wohl irgendwie mit meiner Letung zusammenhängt.
Ein Modemneustart brachte auch keine Verbesserung der Geschwindigkeit.
Heute Abend hatte ich dann Teilweise sogar richtige Aussetzer der Verbindung, welche immer ca. 2-3 Sekunden anhielten.

Daten aus dem Modem:
-----------------------------
Downstream Value
Frequency 626000000 Hz
Signal to Noise Ratio 33 dB
Downstream Modulation QAM256
Network Access Control Object ON
Power Level 11 dBmV

-----------------------------
Upstream Value
Channel ID 7
Frequency 58000000 Hz
Ranging Service ID 9066
Symbol Rate 2.560 Msym/s
Power Level 37 dBmV
Upstream Modulation [3] QPSK
[2] 16QAM

----------------------------
Signal Stats Value
Total Unerrored Codewords 41589563
Total Correctable Codewords 126324
Total Uncorrectable Codewords 5410

---------------------------
Modem: SBV5121E
Anbindung: 2Play 20000
Ort: Bottrop



Was sagt ihr als Fachleute zu den Werten?
Ist dies vielleicht eine temporäre Störung seitens UM?
Welche Möglichkeiten habe ich um wieder in den vollen Genuss der 20mbit zu kommen?


Gruß
Goose

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Hast du schon mal in diesem Ratgeber nachgelesen? Das könnte dir sicher sehr helfen!
Anzeige

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Moses » 10.09.2008, 23:03

Upstream Powerlevel ist zu gering => Störung bei UM melden, TK kommen lassen.

Goose
Kabelneuling
Beiträge: 28
Registriert: 10.09.2008, 22:40
Wohnort: Bottrop

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Goose » 10.09.2008, 23:06

Ist der "Upstream Powerlevel" für den Upload zuständig ? Der funktioniert nämlich einwandfrei....

Invisible
Übergeordneter Verstärkerpunkt
Beiträge: 939
Registriert: 27.02.2008, 22:04

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Invisible » 10.09.2008, 23:35

Komisch...langsam scheinen diese kurzen disconnects sich hier in den postings zu häufen.
Ich hatte das ein paar Tage lang vor einem Monat und die Hotline reagierte seltsam (wissend/unwissend) auf das Thema.......
Kleine Rechtschreibhilfe: Techniker, nicht Technicker; Receiver, nicht Reciver, Reseifer oder ähnliches; Fernseher, nicht Fernseh; Paket, nicht Packet

Goose
Kabelneuling
Beiträge: 28
Registriert: 10.09.2008, 22:40
Wohnort: Bottrop

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Goose » 11.09.2008, 15:44

Hab grade mal bei der Hotline angerufen.
Stand der Dinge ist wohl, das Störungen in ganz NRW bekannt sind und sie Fieberhaft verusuchen das ganze innerhalb der nächsten 2 Wochen in den Griff zu bekommen.

Zu dem SIgnaldaten aus meinem Modem meinte der nette Herr nur, das diese "eigentlich" in Ordnung seien. Die Werte schwanken wohl von der unteren Grenze bis zur oberen aber er sehe da definitiv keinen Handlungsbedarf in Sachen -Störung aufnehmen-.

Nun heisst es wohl abwarten und hoffen das das ganze NICHT 14 Tage in anspruchen nehmen wird.

Jesse
Kabelneuling
Beiträge: 7
Registriert: 15.09.2008, 09:30

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Jesse » 15.09.2008, 14:12

Hi Goose.
Es scheinen wohl verschiedene Gegenden in Hessen und NRW betroffen zu sein. Ich habe vorhin von der Hotline-Dame die gleiche Antwort bekommen. Sie sagte, seit letzten Mittwoch (10.September) seien die Störungen bekannt. UM geht davon aus, dass die Störungen in anderthalb bis zwei Wochen behoben sind...

siehe auch: http://www.unitymediaforum.de/viewtopic.php?f=77&t=4771

Seltsam finde ich, dass alle speedtest die geringen Werte anzeigen, außer der Test auf Unitymedia.de/speedtest. Dort bekomme ich die vollen 10000 angezeigt. Heißt das, dass das Problem "hinter" UM liegt?

Jesse

frankfurt1
Kabelneuling
Beiträge: 49
Registriert: 20.04.2008, 21:01

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von frankfurt1 » 15.09.2008, 15:27

Das heißt wohl eher, dass dieser Speedtest völlig für den Hintern ist :D

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Moses » 15.09.2008, 17:00

Nö, wenn der UM Speedtest gute Ergebnisse liefert und andere Tests / Downloads von außerhalb hauptsächlich schlechte Ergebnisse, dann heißt das, dass im Kabelnetz von UM alles OK ist.

Dann können die Probleme entweder beim Router von UM liegen (gab's hier in der Region Bonn im Winter ein paar mal... speedtest zu UM super, fast 30Mbit mit 16Mbit Vertrag ;), aber keine Seite drauße erreichbar => Router irgendwie abgeschmiert)
oder an der Internetzuleitung von UM (ggf. einfach etwas überlastet und UM kauft gerade zusätzlich ein, das dauert natürlich ein paar Tage... Backbone würde auf den "zwei Wochen" Zeitraum ganz gut passen)...

Wenn das Problem nur bei bestimmten Adressen auftritt, dann könnte der Fehler auch beim Carrier oder noch weiter außerhalb liegen. Aber dann weiß meistens die Störungshotline von UM auch nix davon ;)

OweH
Kabelneuling
Beiträge: 6
Registriert: 15.09.2008, 19:34

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von OweH » 15.09.2008, 20:02

Moses hat geschrieben:Nö, wenn der UM Speedtest gute Ergebnisse liefert und andere Tests / Downloads von außerhalb hauptsächlich schlechte Ergebnisse, dann heißt das, dass im Kabelnetz von UM alles OK ist.
So ist es.

Ich habe bei mir zu Hause Smokeping laufen und monitore so diverse externe Ziele.
  • mein Default-Gateway ebenso keine Probleme
  • mx0.gmx.de ebenso keine Probleme (und das ist interessant)
Aber:
  • mein Root-Server dagegen hat am Wocheende ab ca. 12:00 Uhr bis ungefähr 0:00 Uhr Paketverluste im Bereich von 5% bis 20% gezeigt, geginnent ab dem ersten Router von Tiscali (hier 213.200.86.61)
  • Ziele im DFN ebenso
  • WoW-Relms: eben so (ja, schlagt mich, ich spiele das :D)
In der Woche fangen die Paketverluste ab ungefähr 17:00 Uhr an, am Wochenende ab 12:00 und dauern bis ca. Mitternacht.
Also genau die Zeiten, wenn die meisten Leute a) wach und b) von der Arbeit/Schule/Studium zu Hause sind.

Scheint also, dass hier eine Überlastung beim Übergang zum Netz von Tiscali oder im Netz von Tiscaliauftreten.

Das gabe es im Januar 2007 schon einmal. Damals war die Situation aber wesentlich schlimmer. dort war der Paketverlust bei 70% bis 90% und die Ping-Zeiten gingen von im Schnitt 25ms auf über 500ms hoch.

Damals war Telia noch der Haupt-Carrier von UM/Iesy, wenn ich mich richtig erinnere.

OweH
Kabelneuling
Beiträge: 6
Registriert: 15.09.2008, 19:34

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von OweH » 15.09.2008, 20:05

frankfurt1 hat geschrieben:Das heißt wohl eher, dass dieser Speedtest völlig für den Hintern ist :D
Nope. Der Speedtest von UM ist sogar sehr gut durchdacht, weil er nah an dem liegt, was du messen willst: Die Bandbreite CMTS<->Modem.

Um die gut messen zu können, muss die Messtation von UM möglichst nah am Modem sein und nicht in Timbuktu.

Du willst ja nicht die Bandbreite der komplette Strecke bzw. der Router von UM messen sondern ob du wirklich die 20.000 bekommst und nicht nur 6.000.

DannyF95Fotos
Übergeordneter Verstärkerpunkt
Beiträge: 510
Registriert: 04.08.2008, 01:45
Wohnort: 40477 Düsseldorf Derendorf
Kontaktdaten:

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von DannyF95Fotos » 15.09.2008, 22:42

Merkwürdig! Wieso bekomm ich dann bei Speedtest.io mehr Speed als bei UM??
3play 32000, 2x analoge Telefon, Digital TV Basic, Extra und Plus
Düsseldorf Derendorf 40477

Bild

OweH
Kabelneuling
Beiträge: 6
Registriert: 15.09.2008, 19:34

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von OweH » 15.09.2008, 23:06

DannyF95Fotos hat geschrieben:Merkwürdig! Wieso bekomm ich dann bei Speedtest.io mehr Speed als bei UM??
Weil ... weil ... weil ... äh ... ;)

Ernsthaft: Kann unterschiedliche Ursachen haben. Diese ganzen Tests werden natürlich von unterschiedlichen Dingen beeinflusst, nicht zuletzt auch von der Art und Weise, wie die lokale Testapplikation programmiert ist, wie der Client belastet ist und natürlich alle Router dazwischen.

Wenn man es wirklich ganz genau haben will, dann müßte man die Datenrate zwischen dem Endpunkt und dem direkt am Modem angeschlossenen Rechner messen, damit ja keine anderen Geräte dazwischen liegen.

Alles andere ist eigentlich nur bessere Orakelei.

piotr
Glasfaserstrecke
Beiträge: 2202
Registriert: 13.08.2008, 18:26

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von piotr » 15.09.2008, 23:29

Vielleicht gehen Deine Pakete zu speedtest.io einen komplett anderen Weg als zum UM-Speedtest.

Oeffne mal die Eingabeaufforderung (Start -> Ausfuehren -> cmd) und nutze dort tracert.

Dann siehst Du wo Deine Pakete lang gehen...

UM-Speedtest:
tracert 80.69.100.130

speedtest.io:
tracert speedtest.io

OweH
Kabelneuling
Beiträge: 6
Registriert: 15.09.2008, 19:34

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von OweH » 15.09.2008, 23:38

piotr hat geschrieben:Vielleicht gehen Deine Pakete zu speedtest.io einen komplett anderen Weg als zum UM-Speedtest.

Oeffne mal die Eingabeaufforderung (Start -> Ausfuehren -> cmd) und nutze dort tracert.

Dann siehst Du wo Deine Pakete lang gehen...

UM-Speedtest:
tracert 80.69.100.130

speedtest.io:
tracert speedtest.io
Vorsicht! speedtest.io arbeitet anders. Das Flash-Applet kommt von dem Host, aber die Messungen werden durch Übertragungen von ganz anderen Rechnern durchgeführt, die das Applet während des Laufes selbst ermittelt.

Jesse
Kabelneuling
Beiträge: 7
Registriert: 15.09.2008, 09:30

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Jesse » 16.09.2008, 07:55

OK, so ein bisschen hab ich verstanden, glaube ich... Die aktuellen Probleme liegen also nicht direkt im UM-Netz, sondern am Übergabepunkt ins Internet, bzw dahinter. Bringt also nichts, auf UM zu schimpfen, mal abgesehen davon, dass sie das Problem evtl hätten voraussehen und sich besser hätten vorbereiten können.
Kann es aber sein, dass über einen anderen Anschluss im gleichen Haus das Problem nicht auftritt? Ein Mitbewohner (anderer Anschluss) hat noch keine Einschränkungen festgestellt, sagt er.

OweH
Kabelneuling
Beiträge: 6
Registriert: 15.09.2008, 19:34

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von OweH » 16.09.2008, 09:51

Jesse hat geschrieben:OK, so ein bisschen hab ich verstanden, glaube ich... Die aktuellen Probleme liegen also nicht direkt im UM-Netz, sondern am Übergabepunkt ins Internet, bzw dahinter. Bringt also nichts, auf UM zu schimpfen, mal abgesehen davon, dass sie das Problem evtl hätten voraussehen und sich besser hätten vorbereiten können.
Kann es aber sein, dass über einen anderen Anschluss im gleichen Haus das Problem nicht auftritt? Ein Mitbewohner (anderer Anschluss) hat noch keine Einschränkungen festgestellt, sagt er.
Vielleicht ist er leidesfähiger? Ich kenne durchaus Personen, die noch standfest behaupten "alles in Ordnung", wenn eine einfache Seite 10 Sekunden zum Aufbau braucht und Downloads mit gerade mal 10KByte/s durch die Leitung kriechen.

Paprika
erfahrener Kabelkunde
Beiträge: 54
Registriert: 14.09.2008, 11:30
Wohnort: 64625 Bensheim an der Bergstraße

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Paprika » 16.09.2008, 19:14

Also in Hessen, (Bensheim) in der nähe von Darmstadt ist es im Moment genau so, ich kann genau nach der zeit gehen ! Morgens alles OK voller Speed, dann gegen 15 Uhr geht der Speed in den Keller.....ich surfe aktuell auch wieder mit 3-4000 und das um 19 Uhr. Geht bei mir jetzt ca. schon 2 Wochen so. Kann mir nicht vorstellen das es UM nicht auffällt, und die von nix wissen. Nur machen tun sie wohl nix dagegen.
2play FLY 400

OweH
Kabelneuling
Beiträge: 6
Registriert: 15.09.2008, 19:34

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von OweH » 16.09.2008, 19:31

Paprika hat geschrieben:Also in Hessen, (Bensheim) in der nähe von Darmstadt ist es im Moment genau so, ich kann genau nach der zeit gehen ! Morgens alles OK voller Speed, dann gegen 15 Uhr geht der Speed in den Keller.....ich surfe aktuell auch wieder mit 3-4000 und das um 19 Uhr. Geht bei mir jetzt ca. schon 2 Wochen so. Kann mir nicht vorstellen das es UM nicht auffällt, und die von nix wissen. Nur machen tun sie wohl nix dagegen.
UM weiss davon und hat gesagt, dass sie das Problem in maximal 2 Wochen behoben haben wollen.

Und wenn da Infrastruktur-Arbeiten nötig sind, dann ist das durchaus realistisch.

Paprika
erfahrener Kabelkunde
Beiträge: 54
Registriert: 14.09.2008, 11:30
Wohnort: 64625 Bensheim an der Bergstraße

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Paprika » 16.09.2008, 21:34

OweH hat geschrieben:
Paprika hat geschrieben:Also in Hessen, (Bensheim) in der nähe von Darmstadt ist es im Moment genau so, ich kann genau nach der zeit gehen ! Morgens alles OK voller Speed, dann gegen 15 Uhr geht der Speed in den Keller.....ich surfe aktuell auch wieder mit 3-4000 und das um 19 Uhr. Geht bei mir jetzt ca. schon 2 Wochen so. Kann mir nicht vorstellen das es UM nicht auffällt, und die von nix wissen. Nur machen tun sie wohl nix dagegen.
UM weiss davon und hat gesagt, dass sie das Problem in maximal 2 Wochen behoben haben wollen.

Und wenn da Infrastruktur-Arbeiten nötig sind, dann ist das durchaus realistisch.

Wie kommst du drauf das Unitymedia was weis, denn sagen tun die mir nix, obwohl ich denen das Problem mit den Uhrzeiten geschildert habe. Nein Statdessen schicken sie mir jetzt zum zweiten mal einen techniker der jetzt gesagt hat das meine Pegel nicht Stimmen,und das in meiner Straße aufgegraben werden muss da ein teil im A.... ist. Komisch nur das ich vor 3 Wochen noch mit der 16000 er leitung keine Probleme hatte, und nun mit der 20000er geht der spass los. Hmmmm Verstehe das leider nicht wirklich. Wenn die halt meinen das sie die Straße auf machen müssen sollen sie das gerne machen. Hauptsache es geht bald wieder alles.

Hir ist mein anderer Thread den ich vor ner Woche auf gemacht habe http://www.unitymediaforum.de/viewtopic.php?f=53&t=4759 Da steht mein Problem.

Gruß Thomas
2play FLY 400

jagger
erfahrener Kabelkunde
Beiträge: 72
Registriert: 03.02.2008, 16:51
Wohnort: Darmstadt

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von jagger » 16.09.2008, 23:07

UM wird sich DL Problematik schon bewusst sein. Es hört sich ja sehr plausibel an, daß da was um-/ aufgerüstet wird (vielleicht schon für Docsis 3.0 Zeiten :zwinker:) und somit zeitweise eine Bandbreite eingeschränkt ist. Und warum soll man das jetzt an die größe Glocke hängen, derjenige der vielleicht eh nur eine 6000 Leitung hat, dem wird es nicht auffallen und ich glaub kaum, daß alle Servicemitarbeiter so detailliert Bescheid wissen... die schauen sich halt deine Leitungswerte an und zur Beruhigung wird halt auch mal ein Techniker losgeschickt. Also ich bin mir ziemlich sicher, daß im seltesten Fall irgendwas an der eigenen Anlage ist, vor allem da es zuvor ja mal zeitweise normal funktioniert hat.
UM 3play 120MBit
Bild

UMzwangskunde
Kabelneuling
Beiträge: 6
Registriert: 16.09.2008, 19:11

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von UMzwangskunde » 17.09.2008, 09:34

Hallo,
südlich von Darmstadt (Mühltal) besteht genau dasselbe problem: Pünklich ab ca. 16:00 bis ca. 24:00 geht die Leistung in den Keller, ansonsten ist alles gut, auch digital TV signale. Das problem "sieht" man deutlich, wenn man seine 16 Mbit mal zum streamen von Kinofilmen nutzt. Äussert sich in Blöcken, Framfreeze, Sound-Drop - alles klassische Zeichen von Packetloss.

Diverse Anrufe bei der "Hot" line (oder sollte man die lieber als "luke-warm" line bezeichnen) :smile: resultierten dann in der Aussage einer der fitteren Mitarbeiterinnen, die wirklich ziemlich gut drauf war: "das Problem erledigt sich in den kommenden Wochen von selber, wir haben da eine grosse Umbauaktion".

Dasselbe Problem gab es übrigens im Frühjahr schonmal ein paar wochen, irgendwann im März/April.

da hilft dann nur: Messer in der Tasche lassen, tief atmen, und sich nicht aufregen.

Und bevor jetzt einer sagt "wärst du doch bei der telekom geblieben":
als wir noch in Düsseldorf waren, waren wir sehr glückliche Kunden der Telekom und haben ein qualitativ und von der benutzbarkeit her überragendes Produkt (VDSL2 mit T-entertain) genossen. Und wenn mal was war: 10 sekunden "warteschleife" und sehr (!) freundliche und bemühte Callcenter Mitarbeiter. Den Zeiten trauere ich immer noch nach.

Leider ist das Neubaugebiet in Mühltal, in dem wir jetzt wohnen, von dem örtlichen Citycarrier Heag Medianet "grundversorgt", und die telekom gibt es hier nicht. Da die heagmedianet nur bis real 4 Mbit Bandbreite bietet, war die einzge chance auf einen halbwegs zeitgemässen (16 Mbit) Internetzugang Unitymedia.

Sollte in unserem Viertel irgendwann die Telekom verfügbar sein, sind wir die ersten, die bei UM kündigen werden.

Übrigens: Nachdem neulich mal ein kopetenter techniker bei uns war, die Verkabelung am Hausvertärker begutachtete (wir hatten immer wieder plötzliche Outages des internet für einige sekunden, was regelmässig den VPN tunnel zerschiesst) und sagte "das muss alles neu", und dass dann auch gemacht hat, war eigentlich alles sehr gut.

Die verkabelung hatte so diverse Schlitze in der Schirmung, Knicke im Kabel, lose stecker am verstärker, und keine Rückkanal-filter an den Kabeln, an denen kein (!) Modem angeschlossen war. Das erklärte dann leicht die aufgetretenen fehler.

Das haus ist baujahr 2004, und die originale verkabellung reichte halt für analog und digital fernsehn. aber internet ist dann eben doch was anderes - das braucht eine top-verkabelung auf der ganzen strecke.

Hagiman2000
Kabelneuling
Beiträge: 7
Registriert: 16.09.2008, 15:03

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Hagiman2000 » 20.09.2008, 01:56

Also ich habe Disconnects beim Spielen. Ich spiele ein strategiespiel wo eine Partie schonmal ne Stunde dauern kann aber immer nach 15-20min bricht das spiel ab, weil die Verbindung ab. Über Netcologne (habe zur Zeit noch beides DSL 6.000) passiert das nicht.

Robert
Kabelneuling
Beiträge: 3
Registriert: 03.10.2008, 16:43

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Robert » 03.10.2008, 16:53

Hi Forum,

ich bin neu hier und möchte nicht direkt ein neues Thema anfangen, weil der Titel eigentlich schon dem Problem gerecht wird. Ich bin Neukunde bei UM und bis jetzt lief alles glatt. Aber seit ein paar Tagen, habe ich immer Probleme mit der Internetgeschwindigkeit. Diese fällt dann zum Teil rapide ab und es dauert Ewigkeiten irgendwelche Internetseiten zu laden. Erstaunlich ist nur, dass sobald ich dem Modem den Stecker zieh und es neu einschalte das Problme behoben ist und ich wieder die volle Geschwindigkeit habe. Hat irgendwer ein ähnliches Problem oder weiß jemand eine Lösung? Mittlerweile passiert dies nämlich 1-2 mal am Tag und ich habe nicht Lust das Modem immer neuzustarten. Ist das Modem eventuell kaputt? Oder liegt es an dem Wlan Router? Es handelt sich um ein Motorola SBV5121E Modem und dazwischen ist ein NETGEAR Router geschaltet (mit aktuellem Firmware). Ich hab leider nicht soviel Ahnung davon und bin immer froh wenns einfach funktioniert :smile:


danke schonmal im Vorraus

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Plötzliche Geschwindigkeitsprobleme/disconnects

Beitrag von Moses » 04.10.2008, 01:34

An die 01805 660 100 wenden... Modem könnte kaputt sein, oder Leitungswerte stimmen nicht.

Wenn du willst, könntest du vorher den Router ausschließen, indem du den PC einfach direkt per Netzwerkkabel mit dem Modem verbindest (Modem dann nochmal neustarten).

Antworten

Wer ist online?

Mitglieder in diesem Forum: Phase und 11 Gäste