Umstellung von 10 auf 20 Mbit - Probleme/gelöst!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Gesperrt
Huves
Kabelneuling
Beiträge: 12
Registriert: 26.08.2008, 00:01

Umstellung von 10 auf 20 Mbit - Probleme/gelöst!

Beitrag von Huves » 26.08.2008, 00:08

Hallo,

seitdem ich von 10 auf 20Mbit umgestellt wurde, habe (hatte) ich Probleme mit der Geschwindigkeit. mehr als 10 Mbit waren nicht drin. Nun habe ich auf meinem System den Übeltäter ausfindig machen können: AntiVir Premium! Nach Deinstallation des Programmes, erreiche ich bei Downloads bis zu 2,8 MB/sec. Mit AntiVir Premium komme ich vom gleichen Server (z.B. http://www.speedtest.netcologne.de) niemals mehr als 1,2 MB/sec.
Kann das jemand hier bestätigen? Oder hat vielleicht jemand eine Lösung?

Grüße,

Huves

Huves
Kabelneuling
Beiträge: 12
Registriert: 26.08.2008, 00:01

Re: Umstellung von 10 auf 20 Mbit - Probleme/gelöst!

Beitrag von Huves » 26.08.2008, 00:29

Ingrid sagt: Das Problem tritt nur mit der Premium Suite von AntiVir auf, die Komponente "Anti-Vir Web-Guard" ist dafür verantwortlich!

Huves
Kabelneuling
Beiträge: 12
Registriert: 26.08.2008, 00:01

Re: Umstellung von 10 auf 20 Mbit - Probleme/gelöst!

Beitrag von Huves » 26.08.2008, 00:37

Ingrid nochmal:

http://www.avira.com/de/support/faq/details.html?id=208

Zumindest erklärt das, warum die Downloadgeschwindigkeit nicht korrekt angezeigt wird. Fazit: Speedtests sind Mist, Ok, das weiß man, aber irgendwie machen die Ergebnisse einen hier verrückt^^

Gruß,

Huves

mischobo
Moderator
Beiträge: 2483
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn
Kontaktdaten:

Re: Umstellung von 10 auf 20 Mbit - Probleme/gelöst!

Beitrag von mischobo » 26.08.2008, 08:00

... Probleme nach der Umstellung auf 20Mbit/s werden bereits im Thread Wer hat Probleme nach Upgrade auf 20.000? diskutiert ...

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: F-orced-customer, jae1982, jimpoison, kev_sei, sch4kal, un1que und 7 Gäste