Internetverbindung bricht ab

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Grothesk
Kabelkopfstation
Beiträge: 4802
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Internetverbindung bricht ab

Beitrag von Grothesk » 26.07.2008, 23:06

Ja.

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 26.07.2008, 23:13

Falls es jetzt überhaupt noch Sinn macht...

Hier mal ein Screenshot von dem Diagnostic-Tool:

Bild

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 26.07.2008, 23:14

Grothesk hat geschrieben:Ja.
Danke Dir, für Deine Einschätzung!

Grothesk
Kabelkopfstation
Beiträge: 4802
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Internetverbindung bricht ab

Beitrag von Grothesk » 26.07.2008, 23:18

Sorry, ich sehe gerade, dass du gar kein Motorola-Modem hast.
Bei deinem Gerät weiß ich nicht, welche Werte da angesagt wären. Muss dann einer der Techniker was zu sagen.

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 26.07.2008, 23:52

So, ich habe jetzt mal bei Alternate die Kundenrezensionen zu diesem Router gelesen. Auch habe ich google mal mit den Schlagworten "Disconnect +WGR614v7 bemüht. Disconnects scheinen bei diesem Model vorzukommen. Bei weitem nicht jeder Kunde schreibt davon, aber ein paar sind es und da ich eben genau diese Probleme habe... Dazu kommt die Tatsache, dass ohne Router auf einmal auch die Logins auf UM gehen.

Leider kann ich meinen geschätzte 7170 nicht nutzen, da laut Seriennummer, mein Router ein altes Switch verbaut hat, welches kein LAN1 unterstützt. Dem entsprechend gibt es dieses Feature erst gar nicht im Benutzerinterface.

Jetzt bleibt mir nur zu hoffen, dass das UM auch so sieht und mir den Router umtauscht und vor allem, dass es nicht Ewigkeiten dauert! Am Ende sehe ich mich schon selbst einen Router kaufen...

Noch mal kurz zu meinem Screenshot:
Den S/N Wert habe ich jetzt lange beobachtet, meist liegt er über 33, im Schnitt sind es 33,4 denke ich!

HenrySalz
Übergeordneter Verstärkerpunkt
Beiträge: 567
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Internetverbindung bricht ab

Beitrag von HenrySalz » 27.07.2008, 00:20

Hi, dein S/N wert ist , wie bei mir auch, unter 33 ! Das wird dazu auch noch schwanken, und so auch mal nahe 31 landen, und dann haste Unterbrechung. Der Rauschabstand ist jedenfalls Kritisch.

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 27.07.2008, 00:24

HenrySalz hat geschrieben:Hi, dein S/N wert ist , wie bei mir auch, unter 33 ! Das wird dazu auch noch schwanken, und so auch mal nahe 31 landen, und dann haste Unterbrechung. Der Rauschabstand ist jedenfalls Kritisch.
Hi, Deiner ist auch so niedrig und da wurde noch nichts unternommen? Ich denke mal, dass Du schon lange einen Kabelanschluss hast, da Du als "Kabelexperte" geführt bist. Oder heißt das jetzt, Pech gehabt???

Aber, wie gesagt, schaue mir jetzt etwas 1,5 Stunden den S/N Wert an, der ist meistens über 33,4 und fällt sehr selten unter 33. Kann dieser Wert am Tage, bei höherer, allgemeiner Netznutzung weiter absacken, als mein Durchschnitt im Moment ist?

HenrySalz
Übergeordneter Verstärkerpunkt
Beiträge: 567
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Internetverbindung bricht ab

Beitrag von HenrySalz » 27.07.2008, 00:30

Ich hatte vor 2 Wochen, am heiligen Sonntag, 2 Stunden Telefon und Internet ausfall! Hatte auch sofort Störungshotline angerufen und es wurde ein Ticket gemacht.
Das erschien dann auch im Kundencenter.

Am Montag war es dann plötzlich wech, und er kam... wie es kommen muste: NIEMAND!

Bei mir schwankt der S/N Wert jedoch immer stark. Der Wert ist langsam veränderlich bei mir. Heute ist er gut, sogar mitte 33, gestern war er im unteren 32er bereich. Das kann sich ändern. Selten sprunghaft innerhalb weniger Stunden. Die UM eigenen Vorgaben liegen aber deutlich höher.

Kabelexperte bin ich bestimmt nicht *g*, das geht nach Posting bin sagen wir mal interessierter Laie.

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 27.07.2008, 00:35

HenrySalz hat geschrieben:bin sagen wir mal interessierter Laie.
Ja, das bin ich sol langsam, not gedrungener Weise, auch! :gsicht:

HenrySalz
Übergeordneter Verstärkerpunkt
Beiträge: 567
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Internetverbindung bricht ab

Beitrag von HenrySalz » 27.07.2008, 00:39

Hehe, ja muss man wohl du Neuling.

Aber ist auch interessant.

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Internetverbindung bricht ab

Beitrag von Bastler » 27.07.2008, 11:05

Können daher die geringere Bandbreite und die Disconnect kommen, welche am Modem allerdings nicht ablesbar sind?
Disconnect ja, geringe Bandbreite eher nicht. Bei so einem einem Signal-Rauschabstand und so einem Sendepegel sollte es aber ein leichtes sein, einen Techniker zu bekommen :zwinker: .
Kablówka - Telewizja, Internet, Telefon

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 27.07.2008, 14:11

Es ist unglaublich, was ich gerade erlebt habe. Das ist mir noch NIE passiert.

Ich habe den Kundenservice kontaktiert und versucht eine Störung zu melden. Die junge Dame hat mir gesagt, die Werte seien in Ordnung, worauf hin ich entgegnete, dass ich aber regelmäßige Disconnects habe und auch ein rauschen in der Telefonleitung. Da fing die Dame an pampig zu werden, die Modem-werte seien in Ordnung und Sie würde da nichts tuen. Da sagte ich, dass ich aber regelmäßige Störungen habe. Jetzt wurde Sie frech, der Fehler läge bei mir, und Sie würde jetzt einen kostenpflichtigen Premium-Support öffnen. Darauf hin sagte ich, dass ich Ihren Namen gerne hätte, Sie entgegnete: "Diesen hätte Sie mir zu Beginn mitgeteilt und Sie wird ihn NICHT wiederholen"! Dann hat Sie aufgelegt!

Bei einem weiteren Anruf, sagte Sie schließlich den Namen, da Sie nicht wusste wer dran ist, als Sie das erfuhr, legte Sie sofort auf!!!!

Leute, so bin ich in meinem ganzen Leben als Kunde noch nicht behandelt worden. Ich bin wirklich richtig schockiert - wie die mit mir umgegangen ist, ich fasse es immer noch nicht!

Ich habe jetzt ein fehlerhaftes Internet und UM besitzt die Arroganz, mich zu beleidigen, laut zu werden und zu ignorieren....

negril
Übergeordneter Verstärkerpunkt
Beiträge: 623
Registriert: 05.04.2008, 20:53

Re: Internetverbindung bricht ab

Beitrag von negril » 27.07.2008, 14:24

Cool down.

Ein paar Abstriche mußt du bei der Firma schon machen !

Dafür stimmt ja das Preis/Leistungs Verhältniss.

Zumindest so lange, wie die Leistung geliefert wird.
:zwinker:

Invisible
Übergeordneter Verstärkerpunkt
Beiträge: 939
Registriert: 27.02.2008, 22:04

Re: Internetverbindung bricht ab

Beitrag von Invisible » 27.07.2008, 14:28

Cross-posten muss man es deswegen aber nicht. :naughty:
Kleine Rechtschreibhilfe: Techniker, nicht Technicker; Receiver, nicht Reciver, Reseifer oder ähnliches; Fernseher, nicht Fernseh; Paket, nicht Packet

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 27.07.2008, 14:31

Invisible hat geschrieben:Cross-posten muss man es deswegen aber nicht. :naughty:
Ich war aber der Meinung, dass das sehr gut in einen eigenen Thread bei "Unity allgemein" passt. Immerhin geht es hier nicht um die Störung sondern um den (nicht vorhandenen) Service. Warum sollte ich das in diesem Forum nicht so kommunizieren, dass auch alle darauf stoßen können - eben auch die, die meine Störung nicht interessiert?

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 29.07.2008, 13:14

Hallo zusammen,

hier mal ein Update zum Topic:

Ich habe gestern den Router D-link DI-524 angeschlossen und zwei Clients über LAN, ein Notebook und einen Mediastreamer über WLAN angeschlossen. Meine Freundin hat einige Zeit WoW gespielt - die Disconnects blieben vollständig aus - auf allen Clients!

Das Problem der zu geringen Bandbreite bleibt natürlich bestehen und wird von mir definitv weiter verfolgt werden. ich denke ein Vertrag der über eine 16000er Leitung lautet, sollte auch das verfolgen. Aber wesentlich störender als die 2 - 3 fehlenden MBit waren die Verbindungsabbrüche - die scheinen auf den ersten Blick auszubleiben.

Mit dem D-Link Router ist aber wieder das Problem aktuell, dass alle Log-ins und verschlüsselte Seiten auf UM nicht erreichbar sind:
http://www.unitymediaforum.de/viewtopic ... =10#p32704

Ich werde das Forum diesbezüglich weiter informieren.

Viele Grüße!
der_durden

der_durden
Kabelexperte
Beiträge: 160
Registriert: 23.07.2008, 19:07

Re: Internetverbindung bricht ab

Beitrag von der_durden » 30.07.2008, 22:39

Hallo zusammen,

sagt mal, kann man, wenn man beispielsweise morgens zur Arbeit geht, das Modem über den Tag ausschalten, oder kann es da zu Problemen kommen - was ich mir zwar nicht wirklich vorstellen kann, aber sicher bin ich mir eben nicht...

Danke und Gruß!
der_durden

Invisible
Übergeordneter Verstärkerpunkt
Beiträge: 939
Registriert: 27.02.2008, 22:04

Re: Internetverbindung bricht ab

Beitrag von Invisible » 30.07.2008, 22:42

Klar kannst du es ausschalten. Es verbraucht allerdings nicht sonderlich viel Strom (so etwa 5 W) . Wenn du allerdings Telefon mit Anrufbeantworter dran hängen hast ist dies dann ebenfalls für diese Zeit nicht erreichbar.
Kleine Rechtschreibhilfe: Techniker, nicht Technicker; Receiver, nicht Reciver, Reseifer oder ähnliches; Fernseher, nicht Fernseh; Paket, nicht Packet

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Internetverbindung bricht ab

Beitrag von Moses » 01.08.2008, 18:00

Soweit ich mich erinnere, ist die komische "VoiceBox" (also der Anrufbeantworter von UM) auch nicht erreichbar, wenn man das Modem abschaltet.

Edigegus
Kabelneuling
Beiträge: 2
Registriert: 16.08.2008, 15:08

Re: Internetverbindung bricht ab

Beitrag von Edigegus » 16.08.2008, 15:16

der_durden hat geschrieben: Ich habe gestern den Router D-link DI-524 angeschlossen ...
der_durden
@der_durden

Hat man Dir den Router ausgetauscht? Meine Schwester hat auch den Netgear Router WGR614v7 und die gleichen Abbrüche während einer WLAN Verbindung. Die Internetverbindung direkt via Kabelmodem ist in Ordnung. Probleme gibt es nur per WLan und Router.

Habe mich im Internet schlau gemacht und festgestellt, das es wohl ein typisches Problem des WGR614v7 und v9 ist. Einzig eine zuverlässige und sichere Abstellmaßnahme habe ich nicht gefunden. Gibt es überhaupt eine zuverlässige Abhilfe oder bleibt letztlich nur ein Austausch gegen einen D-Link Router durch UM? Als WLan-Larte fungiert eine Intel PRO/Wireless 2200BG-Karte im Laptop.

Danke für Eure Hilfe,
Edigegus

2bright4u
Glasfaserstrecke
Beiträge: 2320
Registriert: 16.03.2008, 19:41
Wohnort: Düsseldorf-Flehe

Re: Internetverbindung bricht ab

Beitrag von 2bright4u » 16.08.2008, 21:54

Edigegus hat geschrieben:Hat man Dir den Router ausgetauscht? Meine Schwester hat auch den Netgear Router WGR614v7 und die gleichen Abbrüche während einer WLAN Verbindung. Die Internetverbindung direkt via Kabelmodem ist in Ordnung. Probleme gibt es nur per WLan und Router.
Gehe auf die Netgearseite und lade Dir die neuste englische Firmware für den Router runter. Achte dabei auf die passende Version!NICHT den Router nach neuer Firmware suchen lassen!
Diese installiere dann über das Webinterface des Routers. Das sollte die Abbrüche beheben.
ENDLICH OHNE UM!!!

double7
erfahrener Kabelkunde
Beiträge: 66
Registriert: 30.06.2007, 23:53

Re: Internetverbindung bricht ab

Beitrag von double7 » 17.08.2008, 01:32

der_durden hat geschrieben:Leider kann ich meinen geschätzte 7170 nicht nutzen, da laut Seriennummer, mein Router ein altes Switch verbaut hat, welches kein LAN1 unterstützt.
Genau dieses habe ich die Tage auf der AVM FAQ versucht zu finden. Die URL die ich mir damals dazu abgelegt hatte existiert noch, doch es kommt eine andere Seite, auf der die Erklärung steht wie man das Kabelmodem mit der Fritzbox verbindet??? Mit Hilfe der Suchfunktion auf der AVM Seite habe ich es nicht geschafft die Information über die betroffenen Seriennummer wieder zum Vorschein zu bringen.

Ich empfehle Dir daher selbst nochmal zu schauen ob sich da inzwischen vielleicht etwas geändert hat, es könnte ja sein das sich dieses Problem als Fehlinformation herausgestellt hat und es inzwischen ein Firmwareupdate gibt welches es erlaubt jede 7170 mit einem Kabelmodem an LAN1 zu betreiben.

(Das Thema war im August letzten Jahres bei mir aktuell, damals habe ich dazu so viele logische Begründungen und Erklärungen gelesen das ich im Endeffekt nicht wusste wem man glauben schenken soll. Ich hatte mich daraufhin an die Aussagen des Herstellers gehalten, der wird ja wohl am Besten wissen was mit seinen Kisten ist, das gilt im Prinzip auch heute noch, ausprobieren ist angesagt.)
77 - double luck
1play Anschluss - Wartezeit bei mir 7,5 Wochen
2play Upgrade - Wartezeit bei mir 11 Tage bis Inet, 9 Tage später ging auch Telefon
Ach ja, und: :firefox:

2bright4u
Glasfaserstrecke
Beiträge: 2320
Registriert: 16.03.2008, 19:41
Wohnort: Düsseldorf-Flehe

Re: Internetverbindung bricht ab

Beitrag von 2bright4u » 17.08.2008, 09:48

double7 hat geschrieben:Ich empfehle Dir daher selbst nochmal zu schauen ob sich da inzwischen vielleicht etwas geändert hat, es könnte ja sein das sich dieses Problem als Fehlinformation herausgestellt hat und es inzwischen ein Firmwareupdate gibt welches es erlaubt jede 7170 mit einem Kabelmodem an LAN1 zu betreiben.
An dem Problem hat sich leider nichts geändert. AVM hat diese Boxen eine lange Zeit ausgetauscht, was sie aber glaube ich nun nicht mehr machen. Aber Fragen kostet jedoch nichts.
ENDLICH OHNE UM!!!

Edigegus
Kabelneuling
Beiträge: 2
Registriert: 16.08.2008, 15:08

Re: Internetverbindung bricht ab

Beitrag von Edigegus » 17.08.2008, 21:50

2bright4u hat geschrieben: Diese installiere dann über das Webinterface des Routers. Das sollte die Abbrüche beheben.
@ 2bright4u

Habe ich heute telefonisch mit einigem Aufwand durchgeführt. In einem anderen Thread habe ich gelesen, dass ein Update die Reboots nur verringert, aber nicht ausschließt. Bin gespannt, wie es sich entwickelt. Werde berichten...

Grüße
Edigegus

bauks
Kabelneuling
Beiträge: 30
Registriert: 22.10.2009, 10:37

Re: Internetverbindung bricht ab

Beitrag von bauks » 04.12.2009, 23:29

Ich möchte mich mal diesem alten Problem anschliessen und auf Hilfe hoffen.
Habe heute meinen 3Play20000-Anschluß bekommen und war zunächst begeistert, zeigen Speed-Messungen Übertragunsraten bis 19,5Mb/s an. Leider sind die Schwankungen aber so hoch, dass ich im Schnitt mit 3Mb/s-Tonline schneller unterwegs war. Zwischendurch/häufig brechen die Verbindungen kpl. ab! :sauer:

Ich bin der einzige User am Hauptanschluß und Tests mit einem zweiten Notbook zeigten dasselbe Ergebnis, egal ob LAN oder WLAN.
Der WLAN-Router ist von D-Link (GIR300), das Modem von Motorola (SBC5121E).
Ein Fall für die UM-Hotline? Wie kann ich mich "präparieren"?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste