Zuviele Geräte bzw zu langsame Internetverbindung

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Heinenlaender
Kabelneuling
Beiträge: 5
Registriert: 20.02.2016, 07:30

Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von Heinenlaender » 20.02.2016, 07:46

Hallo zusammen

ich hoffe ihr könnt mir weiterhelfen, mein "Fachwissen" geht soweit das ich die Geräte zwar ans laufen bekomme aber da hört es leider schon auf
Zu meinem Problem
Tarif ist
3Play 100

Der Kabelanschluss in der Mietdoppelhaushälfte ist im Erdgeschoss.
Computer sowie ein Fernseher sind in der 2. Etage
Konfiguration
Cisco Modem 3212
D-Lan Dir 600 für Wlan in Paterre
Aus dem Dir 600 mit Dlan an Devolo 500 Wireless in der nahegelegensten Steckdose
Oben aus Devolo per Dlankabel an den Computer wobei der Computer auch oben noch über Fritz Wlanstick AC 430 im wlan ist
Über das Wlan streame ich meine Filme an den Fernseher mit Amazon Fire TV Stick (mit Rucklern)

Wenn ich bei Ookla den Speedtest mache komme oben per Lan und oder Wlan folgende Ergebnisse raus
Download: 23,52 Mbps
Upload 5,09 Mbps

Ich denke das ist für eine 100000 zu langsam oder ? Wenn ja wie kann ich die Geschwindigkeit verbessern ? Falsche Verkabelung ? Würde ein Austausch des Cisco oder Dir 600 etwas bringen ?
Umbau und Dlan nach oben legen ist auf Grund von Miete und mittelfristigem Umzug nicht möglich

MartinP_Do
Glasfaserstrecke
Beiträge: 1536
Registriert: 26.01.2016, 11:50
Wohnort: Ruhrgebiet

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von MartinP_Do » 20.02.2016, 09:11

Da ist alleine die hausinterne Signal-Verteilung schon sehr unübersichtlich.

Um diese als Fehlerquelle auszuschließen, solltest Du direkt mit einem per LAN-Kabel am Router angeschlossenen Rechner einen Speedtest machen.
Oder andersherum die Kopiergeschwindigkeit einer lokal gespeicherten von Rechner zu Rechner ermitteln....
FB 6490 von UM (Fw 6.50) 2Play PLUS 100 DSLite, Telefon Komfort, LevelOne GSW 0807 8-port switch

Heinenlaender
Kabelneuling
Beiträge: 5
Registriert: 20.02.2016, 07:30

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von Heinenlaender » 20.02.2016, 09:52

Ok ist ja etwas aufwendiger, ich hatte gehofft das der Fehler evtl offensichtlich in der Verteilung zu sehen wäre,
oder das die Geräte etwas überaltert sind und ein evtl. Austausch schon einiges bewirken würde.

Wäre es evtl auch mit einem Laptop möglich oder sollte es der Pc sein der immer genutzt wird ?

lolametro
Kabelexperte
Beiträge: 211
Registriert: 26.01.2014, 19:26
Wohnort: BW

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von lolametro » 20.02.2016, 10:01

Den Speedtest kann man auch am Laptop machen. Hauptsache direkt per Kabel an das Modem angeschlossen!
2play COMFORT 120, BW, Connect Box (vorher: 2play PLUS 50, KabelBW, Fritz!Box 6340)
BildBild

Heinenlaender
Kabelneuling
Beiträge: 5
Registriert: 20.02.2016, 07:30

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von Heinenlaender » 20.02.2016, 10:31

So direkt am Modem habe ich

Download 66,51
Upload 5,12
Ping 7 ms

Wie ich schon sagte hat ein Fachwissen enge Grenzen, ich hatte es jetzt am D Link Dir 600 mit Kabel getestet denn im Cicso war nur die "gelbe" Netzwerkbuchse und da hat der Laptop keine Verbindung aufgebaut

Vmtl auch wichtig, die Devolo sind beide nicht an Mehrfachsteckdosen

strelnikov
Übergabepunkt
Beiträge: 321
Registriert: 23.02.2012, 06:42
Wohnort: Sowjetunion
Kontaktdaten:

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von strelnikov » 20.02.2016, 11:19

Also Bürger,

dein Modem erkennt ein Gerät, das Du gerade neu angeschlossen hast, nur nach einer kurzen Stromtrennung; den Netzstecker des CISCO 3208/3212 für etwa 20 Sekunden ziehen, dann wird das neue Gerät auch erkannt.
Volkskommissar für Telekommunikation

lolametro
Kabelexperte
Beiträge: 211
Registriert: 26.01.2014, 19:26
Wohnort: BW

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von lolametro » 20.02.2016, 11:27

Dein DIR-600 hat nur einen 100 Mbit/s-LAN-Anschluss (theoretischer Wert). In der Praxis kommt weniger durch, wie man bei dir sieht.
Als erstes sollte der ersetzt werden gegen etwas neueres mit 1000 Mbit/s (Gigabit)-LAN-Port.
2play COMFORT 120, BW, Connect Box (vorher: 2play PLUS 50, KabelBW, Fritz!Box 6340)
BildBild

Heinenlaender
Kabelneuling
Beiträge: 5
Registriert: 20.02.2016, 07:30

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von Heinenlaender » 20.02.2016, 11:56

Hast du/ihr da evtl eine Empfehlung ?
Sowas in die Richtung Fritzbox 7490 oder ganz was anderes ?
@strelnikov
dann werde ich das auch noch mal testen, danke für den Tipp

strelnikov
Übergabepunkt
Beiträge: 321
Registriert: 23.02.2012, 06:42
Wohnort: Sowjetunion
Kontaktdaten:

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von strelnikov » 20.02.2016, 12:04

Heinenlaender hat geschrieben:Hast du/ihr da evtl eine Empfehlung ?
Sowas in die Richtung Fritzbox 7490 oder ganz was anderes ?
Wenn es nur um das WLAN geht, würde ich zu Routern von ASUS greifen: ASUS RT-AC66u oder RT-AC68u;
alternativ für den kleinen Geldbeutel bieten sich Geräte des Herstellers TP Link an.
Wenn man noch Funktionen der Telefonie dabei haben, sind die Fritz Boxen für einen Heimanwender m.M.n eine gute Wahl.
Volkskommissar für Telekommunikation

Heinenlaender
Kabelneuling
Beiträge: 5
Registriert: 20.02.2016, 07:30

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von Heinenlaender » 20.02.2016, 14:11

So hatte jetzt den Laptop am Cisco

Download 95,1
Upload 5,1
Ping 9 ms

Also scheint offensichtlich das erste Nadelöhr der D- Link zu sein , also erstmal den Router austauschen gegen einen der erwähnten Asus und dann weiterschauen ?

strelnikov
Übergabepunkt
Beiträge: 321
Registriert: 23.02.2012, 06:42
Wohnort: Sowjetunion
Kontaktdaten:

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von strelnikov » 20.02.2016, 15:58

Heinenlaender hat geschrieben:So hatte jetzt den Laptop am Cisco

Download 95,1
Upload 5,1
Ping 9 ms

Also scheint offensichtlich das erste Nadelöhr der D- Link zu sein , also erstmal den Router austauschen gegen einen der erwähnten Asus und dann weiterschauen ?
Also die ASUS Geräte sind m.E. Im oberen Segment anzusiedeln und wenn Du nicht jeden Euro umdrehen mußt, wirst du damit auch gut fahren. Ich habe seit einigen Jahren den RT-AC66u und fahre damit sehr gut.
Volkskommissar für Telekommunikation

rv112
Übergeordneter Verstärkerpunkt
Beiträge: 973
Registriert: 28.10.2014, 07:18

Re: Zuviele Geräte bzw zu langsame Internetverbindung

Beitrag von rv112 » 21.02.2016, 09:35

Das stimmt, allerdings ist der Support bei Asus sehr schlecht, weshalb ich keinem mehr zu Geräten diesen Herstellers rate.
Wenn es etwas mehr sein darf, sind die Netgear Nighthawk empfehlenswert. Ansonsten tut es auch eine aktuelle FritzBox.
KabelBW Internet seit 2003

Bild
- 2 Play 400 FLY IPv4 / VDSL 50 Dual Stack
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

Antworten

Wer ist online?

Mitglieder in diesem Forum: why_ und 5 Gäste