Exakt alle 60 Minuten Verbindungsabbruch beim Cisco EPC3208

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
DeadnAlive
Kabelneuling
Beiträge: 1
Registriert: 13.12.2015, 16:17

Exakt alle 60 Minuten Verbindungsabbruch beim Cisco EPC3208

Beitrag von DeadnAlive » 13.12.2015, 16:23

Hallo zusammen,

da ich beim Onlinespielen mit der Xbox Probleme mit meinem Router habe (die hier aber nicht Thema sein sollen), habe ich mal testweise den Router rausgenommen und mein Modem Cisco EPC3208 direkt an die Xbox angeschlossen. Es lief dann auch alles wunderbar flüssig, allerdings flog ich immer exakt alle 60 Minuten komplett aus dem Internet. Nach einigen Sekunden war ich wieder online, wobei es dann noch 2-3 Minuten gedauert hat, bis alle Xbox Live Funktionen wieder einwandfrei funktioniert haben.

Woran könnte das liegen? Am Cisco oder an der Xbox? Wenn ich über den Router gehe, fliege ich nicht raus.
Umgehen kann ich das ganze nur, in dem ich kurz vor Ablauf der 60 Minuten das Modem manuell neu starte.

Viele Grüße,
DeadnAlive

PS: Wisst ihr, ob ich bei meinem Cisco EPC 3208 einen Factory Reset machen kann, ohne dass ich danach alle neu konfigurieren muss?
Damals bei der Ersteinrichtung wurde mir von UM gesagt, dass sich das Modem die Zugangsdaten selbst aus dem Netz zieht und sich damit, so wie ich es verstanden habe, quasi selbst konfiguriert.
Wäre das auch nach einem Factory Reset wieder der Fall?

rv112
Übergeordneter Verstärkerpunkt
Beiträge: 965
Registriert: 28.10.2014, 07:18

Re: Exakt alle 60 Minuten Verbindungsabbruch beim Cisco EPC3

Beitrag von rv112 » 16.12.2015, 06:51

Das wäre wieder der Fall ja. Du musst bzw. kannst am Modem nichts selbst konfigurieren.
Du könntest mal in die Logs schauen auf dem Modem ob Fehler hinterlegt sind.
Wenn die Verbindung getrennt wird, gehen dann irgendwelche LEDs am Modem aus?
KabelBW Internet seit 2003

Bild
- 2 Play 400 FLY IPv4 / VDSL 50 Dual Stack
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste