Porbleme mit Internet seit Routerreset

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Luxery
Kabelneuling
Beiträge: 4
Registriert: 19.06.2015, 18:27

Porbleme mit Internet seit Routerreset

Beitrag von Luxery » 19.06.2015, 18:31

Hallo Leute,

unser Internet ist seitdem im den Router zurückgesetzt habe immer mal wieder weg oder sehr langsam. Ziemlich nervig. Musste ihn zurücksetzen weil ich nichtmehr auf den Router zugreifen konnte.
Wir haben einen Netgear Router WGR 614 v7.
Der Setup Assistent hat mich durch die Konfiguration geführt. Des weiteren hab ich im Internet nach Anleitungen gesucht.
Meines Wissens sind alle Einstellungen wie sie sein sollen.

Hat jemand eine Idee woran es liegen könnte?
PS.: Haben eine 64K Leitung

Liebe Grüße

Luxery

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: Porbleme mit Internet seit Routerreset

Beitrag von conscience » 19.06.2015, 18:38

Hallo.

Mal einen Rechner direkt an das Modem angeschlossen, Modem 2 Minuten vom Strom getrennt und dann einen Speedtest gemacht?

Wenn da keine 64MB ankommen, würde ich den Service kontaktieren...

BTW
Der Netgear 614vX reicht für eine 64MB nicht mehr aus..


Gruß
Comscience
--
Wie immer keine Zeit

Bild

Luxery
Kabelneuling
Beiträge: 4
Registriert: 19.06.2015, 18:27

Re: Porbleme mit Internet seit Routerreset

Beitrag von Luxery » 19.06.2015, 19:10

Danke für die Antwort.

Also es ist nicht dauerhaft langsam oder komplett weg. Nur teilweise Ausfälle. Ich habe z.B. im Moment ein 57K Download, was eigentlich top ist.

Danke für den Tipp.

Kanns auch an den Einstellungen liegen? Wobei ich mir ziemlich sicher sind, dass die korrekt sind ..

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: Porbleme mit Internet seit Routerreset

Beitrag von conscience » 19.06.2015, 19:38

Der Router kommt mit 64MB/DL nicht zurecht und ist überfordert, ich würde einen neuen anschaffen.
--
Wie immer keine Zeit

Bild

Luxery
Kabelneuling
Beiträge: 4
Registriert: 19.06.2015, 18:27

Re: Porbleme mit Internet seit Routerreset

Beitrag von Luxery » 19.06.2015, 22:26

Komischerweise sind die Probleme erst seit dem Reset. Haben schon ein Jahr lang 64 K ohne Probleme

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: Porbleme mit Internet seit Routerreset

Beitrag von conscience » 19.06.2015, 22:32

Nutzt Du LAN o. WLAN?

Meine Angaben beziehen sich aufs WLAN, das kann die Kiste technisch nicht;
per LAN angeschlossene Rechner sollte gehen
--
Wie immer keine Zeit

Bild

Luxery
Kabelneuling
Beiträge: 4
Registriert: 19.06.2015, 18:27

Re: Porbleme mit Internet seit Routerreset

Beitrag von Luxery » 19.06.2015, 22:37

Sowohl als auch. Es ist so: Manche Geräte haben Internet, manache nicht.
z.B. Ging das Internet zwar vorhin an meinem PC (Lan), aber nicht an dem Smart TV (ebenfalls Lan)

Antworten

Wer ist online?

Mitglieder in diesem Forum: cpuesser, jayflex, NiWo, sch4kal, un1que und 7 Gäste