Kein E-Mail Versand über Thunderbird & iPhone 

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
UdoDO

Kein E-Mail Versand über Thunderbird & iPhone

Beitrag von UdoDO » 30.05.2015, 10:32

Hallo zusammen,
seit ca. einer Woche kann ich über Thunderbird keine E-Mails mehr verschicken. Möchte ich eine E-Mail senden kommt die Fehlermeldung "Login auf dem Server smtp.unitybox.de fehlgeschlagen." Ich kann es "nochmal versuchen", ein "neues Passwort eingeben oder "abbrechen". Habe das Passwort mehrfach neu eingegeben und wunder mich auch da ich nichts in den Einstellungen geändert habe.
Logge ich mich über UM in mein Mailkonto ein, geht es ohne Probleme.
Das gleiche Problem habe ich über das iPhone, wenn ich eine Mail verschicken will, lädt es sich tot und nichts passiert.
UM habe ich bereits angeschrieben und eine sehr unbefriedigende Antwort erhalten. Hatte mein Problem geschildert und folgende Antwort bekommen.

"Sehr geehrter Herr XXXX,
vielen Dank für Ihre Anfrage vom 23.05.2015.
Bitte entschuldigen Sie die verspätete Bearbeitung Ihres Anliegens.
Es ist uns sehr wichtig, dass unser Kundenservice Sie zufrieden stellt. Dass es in Ihrem Fall etwas
länger gedauert hat, bedauern wir sehr.
Hiermit teilen wir Ihnen mit, dass die Gewährleistung E-Mails zu versenden ausschließlich über
Webmail besteht."


Vielleicht kann mir ja jemand hier im Forum helfen ?

hajodele
Kabelkopfstation
Beiträge: 4821
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Kein E-Mail Versand über Thunderbird & iPhone  [GELÖST]

Beitrag von hajodele » 30.05.2015, 10:46

Wie wäre es z.B. hier: http://www.unitymediakabelbwforum.de/vi ... 77&t=31166
Die interessante Frage ist neben dem Rest (warum überhaupt) immer gleich:
Funktioniert es über Webmail?
JA - Überprüfung der Ports im Mailprogramm.
NEIN - keine Chance, das Problem liegt bei UM

UdoDO

Re: Kein E-Mail Versand über Thunderbird & iPhone

Beitrag von UdoDO » 31.05.2015, 13:31

Danke, den Thread hab ich nicht gesehen.
Dann kann man natürlich hier schließen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: manu26, sch4kal und 5 Gäste