Problem mit 100 Mb/s Paket

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Blody
Kabelneuling
Beiträge: 2
Registriert: 03.05.2015, 10:34

Problem mit 100 Mb/s Paket

Beitrag von Blody » 03.05.2015, 10:41

Hallo Leute,

Wir haben das Paket mit den 100 mb/s download, problem ist, dass bei unserem Router zwar so ~80-85 MB/s ankommen aber bei mir im Zimmer (3 Stöcke weiter oben) kommen nur ~ca. 8-10 MB/s an.
Wir besitzen den Technicolor tc7200, gibt es etwas beim router das man einstellen kann um eben die 100 MB/s freigen können?
Kenne mich da nicht so aus..

Bitte um schnelle antwort,
mfG

Leseratte10
Glasfaserstrecke
Beiträge: 1424
Registriert: 07.03.2013, 15:56

Re: Problem mit 100 Mb/s Paket

Beitrag von Leseratte10 » 03.05.2015, 12:52

LAN oder WLAN? Bei WLAN ist das ganz normal.

Blody
Kabelneuling
Beiträge: 2
Registriert: 03.05.2015, 10:34

Re: Problem mit 100 Mb/s Paket

Beitrag von Blody » 03.05.2015, 17:36

Es geht ums LAN

Tuxtom007
Übergabepunkt
Beiträge: 460
Registriert: 27.03.2011, 11:02

Re: Problem mit 100 Mb/s Paket

Beitrag von Tuxtom007 » 03.05.2015, 20:20

Was für ein Kabel nutzt du den ?
Provider: UM 3Play - 400/20 MBitj, Fritbox UM 6590, 2x SNOM D765 VoIP-Telefon, 3 AVM-Dect-Telefone, Mikrotik CoreRouter, 2 x AVM Fritz-Repeater 1750E

Bild

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: Problem mit 100 Mb/s Paket

Beitrag von caliban2011 » 05.05.2015, 12:27

Nicht MBit/s mit MB/s verwechseln.
150MBit | FB6490 (eigene)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast