Telefon klingelt nicht mit neuem Ubee Router

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Rolf_McGyver
Kabelneuling
Beiträge: 16
Registriert: 15.02.2015, 12:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Rolf_McGyver » 16.02.2015, 23:02

Hallo holgerfritz,
willkommen im Club :zwinker:

Reklamieren, dranbleiben und nicht klein beigeben!

Wenn Du ein Telefon möchtest, das sicher auch mit 20Hz klingelt, musst Du ein altes mit mechanischer Klingel nehmen. Da kommt mit Sicherheit ein Geräusch raus... Das hat halt dann kein Display, keine Wahlwiederholung, kein Telefonbuch etc. aber dafür eine Strippe. Das Ubee kann aber auch keine Pulswahl mehr, daher ist auch das keine Lösung (wegen der Wählscheibe).

Gruß und viel Erfolg bei KabelBW
Rolf

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 16.02.2015, 23:46

Hallo holgerfritz,
holgerfritz hat geschrieben: Gibt es denn Telefone , die auch den falschen Ton erkennen?
Ja, es gibt diese Telefone. Es hängt einfach nur davon ab, wie die Elektronik im Telefon den Rufton auswertet. Einfache Telefone, so die alten von früher, leiten die Rufspannung einfach über einen Kondensator auf eine Klingel. Ist der Kondensator groß genug rappelt das mit 20Hz fast so gut wie mit 25Hz.
Modernere Telefone nehmen die Rufspannung lediglich als Trigger um einen eigenen Rufton zu erzeugen, z.B. einstellbare Melodien.
Da mit heutigen kleinen Prozessoren eine Analyse von so niedrigen Frequenzen gar kein Problem darstellt liegt es am Hersteller wo er die Unter und Obergrenze für die Auswertung hinlegt. Die Norm in Deutschland ist halt 25Hz und da muss es funktionieren. 20Hz liegt schon um 20% daneben und da kann man es nicht verübeln wenn die Auswertelogik das einfach wegfiltert.

Ich weiß nach wie vor nicht ob alle Router dieser Baureihe das Problem haben, oder ob bei einigen eine falsche Konfiguration eingestellt bzw. fest codiert ist.
Jedenfalls wenn du telefonieren kannst und das Telefon bei Anruf nur nicht klingelt, dann kannst du mal das 20Hz Thema annehmen. Im Zweifel dein Telefon mal beim netten Nachbarn noch mal gegentesten. (Aber nur wenn der nicht den gleichen Router hat :smile: )

Gruss

Zitat: Am Ende wird alles gut und wenn es nicht gut wird ist es nicht das Ende.

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 18.02.2015, 12:53

Hallo,

Gestern kam der neue Modem. Wieder ein EVW3226. Läuft immer noch mit 20Hz.
Unfassbar!

Problemlösungsmodel:
1. Anerkennung das man eines hat.
2. Analysieren wie es gelöst werden kann.
3.Umsetzung der Lösung.

Ich bin immer noch bei Punkt 1.

Gruß

Rolf_McGyver
Kabelneuling
Beiträge: 16
Registriert: 15.02.2015, 12:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Rolf_McGyver » 18.02.2015, 18:54

Hallo NoService,
ja, das ist schon ein dickes Ei! Was hat denn die Hotline daraufhin gesprochen?

Ich habe heute Nacht eine Email von KBW erhalten. blabla Entschuldigung blabla dann:
Zur genauen Fehleranalyse ist ein persönliches Gespräch mit Ihnen nötig. Telefonisch haben wir Sie bedauerlicherweise nicht erreichen können.
In vielen Fällen kann es helfen, das betroffene Gerät kurz vom Strom zu trennen und erneut zu starten. Sollte das Problem weiterhin bestehen, melden Sie sich bitte direkt im Anschluss unter der unten angegebenen Rufnummer, damit wir schnellstmöglich eine Fehleranalyse mit Ihnen durchführen können.
Natürlich ist weder auf dem AB noch auf dem Handy ein Anruf von KWB verzeichnet. Dann die geniale Problemlösung: NEUSTART na, wer sagt's denn, dass das so einfach ist...
Schade, nur geträumt.
Natürlich hat sich noch nichts geändert, die Klingeln tun es immer noch nicht richtig. Ich hatte denen dann eine Email mit meinen Telefonzeiten geschickt, natürlich haben sie nicht angerufen.
Eben habe ich es dann getan. Eine sehr freundliche Dame hat natürlich für alles Verständnis und natürlich tun sie nun alles, um das Problem zu lösen. In spätestens 48 Stunden werde ich eine SMS mit der Fertigmeldung erhalten.

Wer glaubt denn das noch?

Ich nicht, daher bat ich vorsorglich um einen vor-Ort-Termin am Freitag 14:00 Uhr. Wenn die Techniker per Fernwartung das früher erledigen, kann der Serviceeinsatz ja immer noch abgesagt werden. Ich bat auch darum, dass der Servictechniker dann ALLE zur Verfügung stehenden Modemrouter zum möglichen Austausch mitbringt, unabhängig davon ob es sich nun Geräte für Privatkunden oder Businesskunden handelt. KabelBW hat auf ihre Kosten Funktion und Normenkonformität herzustellen. Die Dame hat das so aufgenommen...*

Als ich nach dem Telefonat diese Seite aufrufen wollte, bootete das Ubee. Aber auch danach (es kam ja noch der Rückruf zur Zufriedenheitsumfrage) war der Fehler immer noch nicht beseitigt.
Ich habe UMKBW ein Ultimatum gesetzt, das durch nichts außer der Funktionsfähigkeit gestoppt werden kann. Am Wochenende werde ich den Fall bei der Bundesnetzagentur anzeigen. Euer Einverständnis vorausgesetzt werde ich diesen Thread verlinken um zu zeigen, dass es sich nicht um einen EInzelfall handelt.

So, und nun rufe ich die Hotline nochmals an um mitzuteilen, dass der von ihnen initierte Reboot nichts bewirkte.

Grüße
Rolf

Tante Edit sagt: * tatsächlich hat sie das. Ihr Kollege hat beim nachfolgenden Telefonat alles nachlesen können. Nur den Termin am Freitag konnte er nicht bestätigen, da das von Subunternehmer koordiniert wird.

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 18.02.2015, 20:10

Na ich habe es nochmal mit einer Mail versucht.
Ich habe darum gebeten, dass beim Hersteller nachgefragt wird, ob und wie die Ringtonfrquenz bei dem Modem verstellt werden kann.
Bevor das nicht geklärt ist will ich eigentlich nichts mehr hören.

Die Ringtongeneratoren von TI haben z.B. zwei Pins mit denen 20/25/50 Herz gewählt werden kann.
Bestenfalls sind solche Pins am Prozessor angeschlossen, im schlimmsten Fall ist es gar nicht einstellbar.
Dinniz hat geschrieben:Das EVW3226 von KabelBW ist der Gegenpart des TC7200 bei Unitymedia.
Daher meine Bemerkung.
Vielleicht kann ja mal jemand die Frequenz bei einem TC7200 messen. Würde gerne wissen ob es bei dem Typ korrekt ist.


Gruss

Rolf_McGyver
Kabelneuling
Beiträge: 16
Registriert: 15.02.2015, 12:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Rolf_McGyver » 21.02.2015, 13:47

Hallo Forengemeinde,
fast wie erwartet/befürchtet ist das Problem noch nicht gelöst. Weder die versprochene SMS innerhalb 48 Stunden mit der Fertigmeldung noch ein Anruf des Subunternehmers gab es bis gestern Abend.
Erneut ging eine Beschwerde an KabelBW. Ebenfalls ging heute vormittag dann die Anzeige an die Bundesnetzagentur raus.

Ob es nun daran lag, dass die letzte Email an KabelBW auch an die Geschäftsleitung adressiert war oder ob es Zufall war, meldete sich gegen Mittag der 2nd Level Support von KabelBW. Der freundliche Mitarbeiter wollte kurz noch einmal bestätigt haben, was denn nun nicht funktionierte und woher ich meine Informationen zum Fehler habe. Dann wollte er von MIR wissen, welches Modem denn das Klingelsignal richtig rausgebe...
Kurzum, er wolle einen Techniker zum Modemtausch vor Ort schicken, einen Termin müsse man mit dem Subunternehmer ausmachen, der sich melden würde. Nun gut, mehr war wieder nicht zu erreichen. Meine Störung wurde erst am 18.2.2015 zum 2nd Level Support weitergeleitet.
Eine halbe Stunde später rappelte das Telefon erneut. Nicht der Techniker zum Festlegen des Termins war dran, nein, es war nochmals der 2nd level Supporter!
Er habe recherchiert und festgestellt, dass der Fehler seit 15.02.2015 als Firmwarefehler zum Hersteller (Ubee) nach USA gemeldet wurde und an der Beseitigung (Firmwareänderung) gearbeitet würde. Mein Modem würde aber trotzdem in ein TC7200 getauscht, dieses würde funktionieren und es lägen genügend Erfahrung mit dem TC vor.
Nett, dass wenigstens diese Rückmeldung kam.

Warum NoService am 17.2. dann noch ein Ubee zum Austausch erhalten hat, konnte er mir nicht beantworten. Sein Rat: Alle Betroffene sollen sich beim Service melden und sich das Modem in ein anderes Modell tauschen lassen. Falls es mir möglich ist, solle ich über das Forum dies den Betroffenen mitteilen. Das mache ich hiermit.

Dann warte ich mal auf das TC7200 und werde berichten.

Viele Grüße
Rolf

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 21.02.2015, 14:11

Hallo Forum,

Gestern bekam ich einen Anruf vom Service als Reaktion auf meine 2te Mail.
Die freundliche Dame hat mir erklärt es tut ihr sehr leid, das Problem liegt wohl definitiv am Router und sie folgen jetzt meinem Rat beim Hersteller nachzufragen wie es auf die richtige Frequenz umgestellt werden kann.
Sobald man weiß wie es geht wollen sie sich wieder melden.

Mal sehen ob wir über Stufe 2 der Problemlösung hinauskommen, oder ob wir wieder auf Stufe 1 zurückfallen.

Auch dir viel Glück Rolf

Gruß

Toymutti
Kabelneuling
Beiträge: 2
Registriert: 21.02.2015, 19:46

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Toymutti » 21.02.2015, 20:00

Hallo,
Nach einem Tarifwechsel,ging mein Telefon in Kombination mit dem Ubee auch nicht mehr.Hab mich 2 Wochen rumgeärgert und rumdisskutiert.Es hieß immer nur,ich solle mir ein neues Telefon kaufen.Doch irgendwann hat mir eine Kundenberaterin dazu geraten,einfach den neuen Tarif zu widerrufen und darauf zu bestehen,daß mein altes Cisco-Modem wieder aktiviert wird.Das hab ich dann auch gemacht und siehe da,nach einer Woche läuft alles wieder so,wie vorher.

Rolf_McGyver
Kabelneuling
Beiträge: 16
Registriert: 15.02.2015, 12:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Rolf_McGyver » 22.02.2015, 21:36

Hallo Toymutti,
Du hattest doch sicher einen Grund den Tarif zu wechseln. Wenn Du nun auch wieder den alten Tarif hast, ist es ja nicht das, was Du eigentlich wolltest.
Ist solch eine Lösung im Sinne des Kunden?
Natürlich ist es für Dich temporär besser als ein nichtklingelndes Telefon...

An alle, die wegen dieses Problems auf Anraten der KabelBW Hotline ein neues Telefon gekauft haben:
Stellt es KabelBW in Rechnung bzw. fordert eine Gutschrift in Höhe des Kaufpreises ein.

Grüße
Rolf

Toymutti
Kabelneuling
Beiträge: 2
Registriert: 21.02.2015, 19:46

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Toymutti » 23.02.2015, 01:20

Hi Rolf,

Eigentlich hatte ich nicht wirklich nen Grund.Mein D-Link ist im Dez. kaputtgegangen und ich wollte nur einen Neuen.Doch dafür hätte ich 30 Euro zahlen müssen.Doch ich sah nicht ein,dass ich als Bestandskunde für die Wlan Aktivierung zahlen sollte.Daraufhin bot man mir den 3Play 120 für 47 Euro im Monat an ( 2 Euro mehr,als mein alter Tarif).Ist ja logisch,dass ich da nicht nein sagen konnte,obwohl ich mit meinem alten Tarif vollkommen zufrieden war.
Ich hatte aber nicht nur Probleme mit dem Ubee,sondern auch mit dem Horizon-Reciever.Der hatte teilweise Ton und Bildausfälle.Das hat mich zusätzlich genervt.Mit dem Humax hatte ich die Probleme nie.Hatte mich auch schon bei anderen Anbietern informiert,falls ich doch hätte kündigen wollen.
Aber in der 3-er Kombi gibt es einfach nix bezahlbares und wenn,dann nur für 24 Monate.Und auf nen ständigen Wechsel hab ich auch keine grosse Lust.
Ist schon alles okay so,wie es ist.Ich bin jetzt seit Sept. 2011 bei KBW und war bisher eigentlich immer zufrieden.


Grüße
Anja

Rolf_McGyver
Kabelneuling
Beiträge: 16
Registriert: 15.02.2015, 12:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Rolf_McGyver » 24.02.2015, 23:53

Hallo Gemeinde,
heute war ein Servicetechniker vor Ort, zum Tauschen des Modems. Und was hatte er dabei: ein Ubee!!
Nach seiner Auskunft wurden alle TC7200 bei KabelBW eingezogen und gegen Ubees getauscht. Die Nachfrage bei UMKBW ergab, dass die auch keine mehr bereitstellen und auch keine mehr neu provisionieren können.

Aktuell habe ich jetzt eine Fritzbox 6360 installiert. Die hatte der Techniker noch im Auto und er hatte nach langem hin und her von UMKBW einen Auftrag zur Installation erhalten. Das Telefon klingelt nun wieder richtig.
Das WLAN ist zwar schneller, da es wirklich auch mit 40MHz Bandbreite arbeitet. Aber auf 120MB/s kommt die FB auch mit direkter LAN-Anbindung nicht, dazu reichen die 4 DS-Kanäle wohl nicht. Das Inet ist spürbar ruckelig und träge. Und noch läuft das Modem auf DS-Lite, das kann ich auch nicht brauchen.

Dafür wurde die Komfort-Option jetzt zugebucht, die soll 5€ mtl. kosten! Da tröstet auch geplante Gutschrift über 120€ nicht drüber weg. Was ist in zwei Jahren?
Ich hatte 2 Amtsleitungen und habe bei meiner Tarifumstellung bewusst auf eine Leitung reduziert, da ich keinen Bedarf für die zweite Leitung mehr hatte (Kinder sind aus dem Haus). Was soll ich nun mit drei Leitungen anfangen...
Da werde ich nochmals nachhaken müssen.

Aber wie hat NoService so schön zitiert: Am Ende wird alles gut und wenn es nicht gut wird ist es nicht das Ende. (gefällt mir)
Grüße
Rolf

steve83931
Kabelneuling
Beiträge: 1
Registriert: 25.02.2015, 09:48

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von steve83931 » 25.02.2015, 09:55

Wir haben bei uns exakt das selbe Problem. Umstellung auf 2play120, Ubee Router - DECT Telefon klingelt nicht (nur das KabelBW AEG Telefon, welches vor Jahren bei der Installatioin mitgeliefert wurde).
Der Support MA am Telefon hat uns am Montag was von einem möglichen Routingproblem erzählt und ein Ticket aufgemacht, seither ist nichts mehr passiert...
Flockxe hat geschrieben:Hallo, ich bin neu hier und habe bisher über die Suche keine Lösung für mein Problem gefunden. Folgendes ist passiert:

Wir hatten bis Ende Januar einen alten KabelBW-Vertrag für Internet und Telefon und dazu eine Fritz!Box 6340 Cable. An dieser war unser analoges Telefon Siemens GigaSet 3015 mit TAE-Stecker angeschlossen. Alles lief ganz gut.

Jetzt haben wir den Vertrag auf 2play 120 angepasst. Dazu haben wir einen neuen Router/Gateway bekommen (Ubee EVW3226), weil die Fritz!Box anscheinend nicht die 120 Mbit schafft. Auch hier haben wir wieder unser GigaSet über TAE-Adapter angeschlossen. Aber:
1. Wir können ganz normal raus telefonieren/anrufen.
2. Wenn jemand anruft klingelt aber das Telefon nicht. Der Anrufer hört aber den normalen Freiton (weder Besetzt- noch "Kein-Anschluss"-Ton).
3. Wenn wir telefonieren, hören wir das Anklopfen, wenn gleichzeitig jemand anruft und können den Anruf auch annehmen.
--> Also irgendwie klingelt unser Telefon einfach nicht mehr.

Wir haben daraufhin bei KabelBW angerufen und die Leitung checken lassen. Die sagen es liegt am Telefon. Also haben wir mit den Nachbarn (Vodafone-Kunden) Folgendes getestet:
1. Unser Telefon am anderen Anschluss funktioniert einwandfrei. Klingelton, Rufumleitung oder so sind also nicht verstellt/kaputt.
2. Deren Telefon an unserem Anschluss funktioniert auch einwandfrei.
--> Es muss also irgendwie an der Kombination zwischen dem neuen Ubee-Router und unserem GigaSet liegen.

Ich recherchiere schon eine Weile und habe so Dinge gelesen wie Klingelspannung und so aber keine wirkliche Lösung gefunden. Kann mir hier vielleicht jemand vom Fach weiterhelfen? Ich würde ungern ein neues Telefon kaufen.

Grüße und Danke im Voraus
Flockxe

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 01.03.2015, 15:37

Hallo an alle,
steve83931 hat geschrieben:Der Support MA am Telefon hat uns am Montag was von einem möglichen Routingproblem erzählt und ein Ticket aufgemacht, seither ist nichts mehr passiert...
Am meisten ärgert mich echt, dass die Service Mitarbeiter immer noch nicht einheitlich über das bestehende Problem informiert wurden und die Betroffenen mit ihren Spekulationen zur Ursache abspeisen. Es sei denn er hat Routerproblem und nicht Routingproblem gesagt... Ist ja verbal nah beinander, aber technisch was völlig anderes.
Ich habe das gleiche AEG Telefon wie du und das klingelt bei mir auch. Damit ist klar, es ist kein Routerproblem oder sonstiges Verbindungsproblem zwischen KabelBW und deinem Ubee. Du kannst sicher auch telefonieren. Alles ist super eingestellt, nur dein Telefon klingelt nicht und das kommt daher weil dein Telefon, genauso wie viele anderen eben genauer auf die ankommende Klingelfrequenz schauen und herausfiltern was nicht im Bereich von 25Hz liegt.
Hier mal der Beweis, Anrufsignal meines UBEE mit Zeitmessung der Periode.

Bild

Lasst euch also keinen Bären aufbinden sondern fragt einfach mal nach ob jemand die Frequenz der Rufspannung nachmessen würde. Wenn da statt 50,6ms = 19,7Hz dann 40ms = 25Hz herauskommt ist dein Telefon kaputt. Ansonsten ist der UBEE Router nicht Normkonform.

Bei mir hat sich auch seit der Rückmeldung, dass man beim Hersteller nachfragen will wie man die Rufspannung verändern kann nichts mehr getan.

Gruß

Rolf_McGyver
Kabelneuling
Beiträge: 16
Registriert: 15.02.2015, 12:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Rolf_McGyver » 02.03.2015, 08:25

Hallo,
einen schönen Plot hast Du da eingestellt. Erwarte aber nicht, dass ein Techniker, der vor Ort kommt, das messen kann. Also der Sub, der zu mir kam, hatte kein Speicheroszi im Wagen...

Bitte beschwert euch alle bei UMKBW, damit die aufwachen! Last Euch aber keinen teureren Tarif aufschwatzen oder mit Scheingutschriften abspeisen.

Im Nachbarforum http://unitymedia-kabelbw-helpdesk.de/f ... =19&t=5468 gibt es auch die gültige Email-Adresse des CEOs, setzt ihn mit in den Verteiler oder schreibt ihn direkt an. In den Betreff als erstes Wort 'Beschwerde' setzen.
ER weiß definitiv von dem Problem mit dem Ubee. Auch dieser Thread sollte ihm bekannt sein.
Die Bundesnetzagentur ermittelt im Übrigen auch schon.

UMKBW hat derzeit erhebliche technische und organisatorische Problem. Seit 24.2. hat sich bei mir auch nichts geändert. IPv4-Anschlüsse können sie derzeit wohl keine mehr einrichten. Da warte ich auch auf die Antwort vom CEO bzw. seines Adjutanten.

Grüße
Rolf_McGyver

Lex Luthor
Kabelneuling
Beiträge: 1
Registriert: 03.03.2015, 17:07

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Lex Luthor » 03.03.2015, 17:43

Hallo KabelBW-Leidensgenossen,

wir waren ebenfalls unter anderem von diesem Ruftonsignal-Problem betroffen. Unser Grundig DECT-Telefon Sixty Everywhere klingelte seit dem 02.01.2015 (Tag der Umstellung von 2play32 auf 2play120) bis vor kurzem ums Verrecken nicht mehr. Das Problem wurde durch Austausch des Ubee EVW3226 mit Technicolor TC7200 durch einem Service-Techniker behoben. Angeblich seien nur wenige Kunden von diesem Problem betroffen. Er wusste aber immerhin von diesem Forumbeitrag.

Diese Tarifumstellung war von Anfang an eine unsägliche Zumutung! Angefangen mit der ungefragten Zuweisung einer neuen Telefonnummer ("Systemfehler beim Tarifwechsel"), über Geschwindigkeitsprobleme bis hin zu der nicht normgerechten Ruftonfrequenz von 20 Hz, die unser schönes Telefon zu Schweigen gebracht hat. Etliche Anrufe bei der KabelBW-Hotline, Warteschleifen, Unglauben seitens KabelBW ("Telefon sei kaputt"), mehrere Technikertermine, Gebrauchsanweisungen von vorne bis hinten durchlesen, stundenlange Internetrecherche, Resignation - ein regelrechtes Martyrium.

Es gibt in dieser Sache bestimmt noch unzählige Leidensgenossen da draußen.

Man siehe dazu auch folgenden Beitrag von einem hartnäckigen User der KabelBW Hilfe auf Facebook:
https://de-de.facebook.com/KabelBWHilfe ... 6234667703
(Eintrag vom 15.02.2015, Lutz Wostatek)

Dieser Forumbeitrag ist ausserordentlich hilfreich und wertvoll! Besten Dank und viel Respekt an Rolf_McGyver und NoService!

God save the net!

Beste Grüße
Lex Luthor

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 03.03.2015, 22:53

Danke Lex,

Ich bin auch schon oft um Forenbeiträge froh gewesen und hoffe wir kommen hier weiter.
Natürlich habe ich weiter recherchiert und weiss jetzt aus zuverlässiger Quelle dass das Ubee über SW auf 25Hz konfiguriert werden kann.
Leider darf nur UM/KBW die Software und die Konfiguration ändern.
Ich hoffe die kommen da noch irgendwann dahinter. Wie man die WLAN Funktion wegkonfiguriert und den Bridgemode abschaltet haben sie ja auch hinbekommen.
Irgendwie müsste hier mal dringend das Geschäftsmodel überdacht werden. Mir kommt es so vor als ob im Zuge der Fusionierung das technische Personal der Einsparung zum Opfer gefallen ist. Ich möchte auch mal gerne erfahren, wer auf die Idee gekommen ist, eine eingbaute WLAN Funktion für 30 Euro extra anzubieten. Das hat doch bestimmt auch schon ein mehrfaches an Rückfragen gekostet.
Würde mich auch nicht wundern wenn bei dieser Aktion das Setup für die Ruffrequenz gleich mit über die Klinge springt.
Naja, wir wollen ja auch billig haben....
Rolf_McGyver hat geschrieben:Erwarte aber nicht, dass ein Techniker, der vor Ort kommt, das messen kann. Also der Sub, der zu mir kam, hatte kein Speicheroszi im Wagen...
Noch ne Info dazu, das Speicherscope ist halt da. Die 20Hz könnte man auch leicht mit Spannungsteiler, Kondensator am Line-in jedes Laptop aufzeichnen und per Freeware Wav Anzeige messen.
Aber nur wer weiss was er tut sonst ist die Soundkarte hin!
Und generell sowieso ein bisschen aufpassen, sind immerhin ca 120Vss wenn es klingelt.

Bis demnächst

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 26.03.2015, 22:42

Es geht nichts bei UMKBW zu diesem Thema.

Ich kann es nicht fassen wie inkompetent der Laden ist.
Es gibt ein OID/MIB Register im Modem mit dem die Klingelfrequenz auf 25Hz eingestellt werden könnte.
Leider nur vom Provider, also UMKBW.

Hat irgend jemand von euch zwischenzeitlich eine Lösung vom Service bekommen?

Gruss

MS2015
Kabelneuling
Beiträge: 1
Registriert: 28.03.2015, 18:16

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von MS2015 » 28.03.2015, 18:24

Hallo Kabel BW Nutzer,

wir haben seit Ende Januar den besagten neuen Rooter. Seitdem piepst unser analoges Telefon sozusagen aus dem letzten Loch, ganz schwach und komisch. Seit ungefähr zwei Wochen funktioniert unser Anrufbeantworter nicht mehr, der zunächst nach der Umstellung noch ansprang.
Haben Kabel BW mit Hinweis auf die 20/25 Hz Thematik hier aus dem Forum informiert und um Abhilfe gebeten. Nach einigen Versuchen uns abzuwimmeln hat mir die Dame den Rückruf eines Technikers versprochen am folgenden Tag/Samstag. Statt Anruf kam eine sms, daß die Prüfung ergeben hätte es läge am Endgerät.
Es ist zum k*****. Wir hoffen nun auf das angesprochene Update die nächsten Tags, ansonsten heißt es wohl wieder in die Warteschleife und nachhaken.

Viele Grüße + Danke an die Forenbetreiber und Technikdetaillieferanten hier.

Rolf_McGyver
Kabelneuling
Beiträge: 16
Registriert: 15.02.2015, 12:49

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Rolf_McGyver » 28.03.2015, 19:06

Beschwert Euch bei KabelBW bei der Geschäftsleitung und fordert die Vertragserfüllung mit einem funktionsfähiges System! Anrufe bei der Servicenummer sind zwecklos, dort sitzen unfähige Statisten, die nur ihr Mantra (haben Sie Ihr Modem schon resettet) herunterbeten können und/oder Dich anlügen. Macht die Beschwerden schriftlich per Email an kundenservice@kabelbw.de

Gebt hierzu im Betreff der Email 'Beschwerde an die Geschäftsleitung' an, dann Eure Kundennummer, dann kurz das Thema der Beschwerde.
Ihr könnt auch Herrn Schüler (Vorsitzender der Geschäftsleitung KabelBW) mit in den Verteiler nehmen: Lutz.schueler@umkbw.de
Auch wenn er die Emails nicht selbst bearbeitet, erscheint die Beschwerde in seinem Postfach. Diese Belästigung hat er verdient.

Mir wurde diese Woche nochmals bestätigt, dass es noch keine neue Firmware für das Ubee gibt, die arbeiten noch dran. Damit hat KabelBW KEIN anderes WLAN-Modem außer der FB-6490, das vollständig im 2/3-play 120 funktioniert. Das TC wird im Bereich KabelBW nicht installiert.

Ich habe mittlerweile (seit gestern) die Fritzbox 6490 installiert. Hierzu war die Telefon Komfort Option notwendig, die ich weder wollte noch brauche. Die Kosten hierfür für die Vertragslaufzeit von zwei Jahren wurden als Gutschrift vergütet. In zwei Jahren wird das dann neu verhandelt. Vielleicht gibt es ja dann eine funktionsfähige Hardware ohne die Telefon Komfort Option.
Die nach dem Ubee (wegen der 20Hz) zuerst ausgetauschte FB 6360 war mit ihren 4 DS-Kanälen nicht in der Lage die 120MBit/s zu liefern. Die DS-Kanäle sind bei mir im Ort einfach nicht frei genug. Die FB 6490 hat 12 DS-Kanäle und schafft damit die 120MBit/s ohne Einbrüche. Auch hat sie ein vernünftiges WLAN, da gehen die 120MBit/s auch problemlos drüber.

Wenn Ihr also was funktionsfähiges haben wollt, kämpft mit UMKBW. Im Beschwerdemanagement wissen die wohl über ihre Krücken-Ubees mit dem falschen Klingelsignal Bescheid.
Was sie regelmäßig versemmeln, ist ein koordinierter Übergang von Modem zu Modem. Da wird auf das neue Modem schon provisioniert, bevor der Kunde es per DHL erhalten hat. Da bist du dann halt mehr als einen Tag ohne Telefon und Internet. Man kann solche Stümperei kaum glauben. Die haben ihre Geschäftsprozesse einfach nicht im Griff.

Grüße
Rolf

hajodele
Kabelkopfstation
Beiträge: 4821
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von hajodele » 28.03.2015, 20:11

Rolf_McGyver hat geschrieben:Ich habe mittlerweile (seit gestern) die Fritzbox 6490 installiert. Hierzu war die Telefon Komfort Option notwendig, die ich weder wollte noch brauche. Die Kosten hierfür für die Vertragslaufzeit von zwei Jahren wurden als Gutschrift vergütet. In zwei Jahren wird das dann neu verhandelt. Vielleicht gibt es ja dann eine funktionsfähige Hardware ohne die Telefon Komfort Option.
Die nach dem Ubee (wegen der 20Hz) zuerst ausgetauschte FB 6360 war mit ihren 4 DS-Kanälen nicht in der Lage die 120MBit/s zu liefern. Die DS-Kanäle sind bei mir im Ort einfach nicht frei genug. Die FB 6490 hat 12 DS-Kanäle und schafft damit die 120MBit/s ohne Einbrüche. Auch hat sie ein vernünftiges WLAN, da gehen die 120MBit/s auch problemlos drüber.
Chapeau :glück: Damit hast du den bisherigen Rekord erreicht.
Dass die 6360 nicht ausreicht ist mir neu. Immerhin wurde diese über einen sehr langen Zeitraum bis 150 Mbit mit wenig Problemen eingesetzt.

mondsüchtig
Kabelneuling
Beiträge: 4
Registriert: 02.11.2013, 15:52

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von mondsüchtig » 29.03.2015, 01:10

Wegen des fehlenden Klingeltons habe ich ebenfalls den schönen Samstagnachmittag und -abend damit verbracht an meiner Telefonanlage herumzuspielen, verschiedene Kabel probiert und mich mit der Belegung der Telefonkabel usw. beschäftigt, ohne Erfolg. In meinem Fall ist es ein Panafax UF-770 was den Rufton nicht erkennt. Werde mir leider ein neues teures Laserfax zulegen müssen, da ich keine Lust habe, mich mit KabelBw herumzuärgern.
NoService hat geschrieben: Ich hoffe die kommen da noch irgendwann dahinter. Wie man die WLAN Funktion wegkonfiguriert und den Bridgemode abschaltet haben sie ja auch hinbekommen.
Das trifft den Nagel auf den Kopf.

NoService
Kabelneuling
Beiträge: 15
Registriert: 15.02.2015, 16:19

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von NoService » 29.03.2015, 11:14

Hallo mondsüchtig,
mondsüchtig hat geschrieben:Werde mir leider ein neues teures Laserfax zulegen müssen, da ich keine Lust habe, mich mit KabelBw herumzuärgern.
So einfach ist es nicht mit deinem PanafaxTausch. Es geht nicht um alt gegen neu. Wer garantiert dir das ein neues Fax die 20Hz kann?
Für den deutschen Markt zugelassene Geräte müssen nur 25Hz können. Du kannst Glück haben und eines erwischen das mit 20Hz funktioniert, aber davon ausgehen kannst du nicht.

Es ist ein besch.... Register im Modem das von UM geändert werden müsste und wenn die nicht so ein offensichtlich kopfloser Haufen wären könnte es seit mindestens 4 Wochen behoben sein.
Alternativ bei technischer, oder personeller Unfähigkeit das Problem zu lösen, müsste UM meiner Meinung nach den Kunden ein teureres aber korrekt eingestelltes Modem zu gleichen Bedingungen anbieten.

Gruss

mondsüchtig
Kabelneuling
Beiträge: 4
Registriert: 02.11.2013, 15:52

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von mondsüchtig » 31.03.2015, 03:30

NoService hat geschrieben: Du kannst Glück haben und eines erwischen das mit 20Hz funktioniert, aber davon ausgehen kannst du nicht.
Glück gehabt, das neue Gerät, ein Brother MFC-L2700DW, funktioniert auch (oder "sogar"?) mit diesem von UMKBW verkrüppelten Modem-Router. Schon klar warum der den Business-Kunden nicht angeboten wird.

Serpentiner
Kabelneuling
Beiträge: 1
Registriert: 18.04.2015, 13:37

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Serpentiner » 18.04.2015, 13:47

Hallo an alle, die von KabelBW / Unitiymedia im Regen stehen gelassen werden.

Bei mir hat es auch nicht geklingelt :evil: . Ich hatte ein Siemens Gigaset 3015 (Basisstation) mit 3010 Comfort - Mobilteil angeschlossen.

Ich habe mir jetzt ein billiges gebrauchtes Telefon bei Ebay gekauft - für nur 13,80 € incl. Versand ( Swisscom A412 - Basisstation mit Mobilteil, incl. Anrufbeantworter ) !!

ES FUNKTIONIERT !!! HURRAAAA !!! :super:
Sogar das Mobilteil Gigaset klingelt jetzt, nachdem ich es der Basisstation von Swisscom angemeldet habe.

... Nur als Tipp. Ist im Endeffekt dann doch billiger als auf eine Lösung von Unitymedia zu warten. :motz:

Wenn's jetzt nicht klingelt, ruft wohl kein Schwein an :heul: :naughty:

Skifahrer
Kabelneuling
Beiträge: 1
Registriert: 18.04.2015, 22:13

Re: Telefon klingelt nicht mit neuem Ubee Router

Beitrag von Skifahrer » 18.04.2015, 22:28

Hallo Leidensgenossen. Ich habe das gleiche Problem mit de Ubee Modem und auch mit dem unterirdischen Service von KabelBW. Da ich leider keine Alternative habe wäre es schön zu wissen wo man einen Umsetzer von 20Hz auf 25Hz kaufen kann, bzw. wiemanso etwas bauen kann.
Kann mir jemand helfen?

Antworten

Wer ist online?

Mitglieder in diesem Forum: bellm, Conan179, lupus, MartinP_Do, rv112, Sacrosanct, Samsungstory, un1que und 5 Gäste