Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 25.02.2015, 18:48

hallo zusammen,

also ich bin gerade nach Hause gekommen, und wollte UM anrufen.

Dachte probierste vorher nochmal..............also bei mir läuft im Moment sowohl der upload als auch der download "normal", hoffe nicht nur vorübergehend !!!! :lovingeyes:
ohne Bearbeitung der hosts Datei (bzw. habe diese zurückgenommen) und mit netsh xy... autotuning=normal.

Wie ist es bei euch..............Mein Gateway war das auch Aachen...............

Gruß, dasacom

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 19:19

Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Oh mein Gott... die bösen Sateliten!
Meine Störungsmeldung verweist darauf und wird wohl daher nicht weiter bearbeitet....

Echt zum kotzen dieser Verein.
Naja... in 2 Tagen rufe ich nochmal an. Und irgendwann kündige ich einfach und lebe mit 16MBit DSL die dafür wenigstens funktionieren.
Bild Bild BildBild

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 19:26

OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Oh mein Gott... die bösen Sateliten!
Meine Störungsmeldung verweist darauf und wird wohl daher nicht weiter bearbeitet....
Die NSA fliegt über uns ^^ bitte gedulde dich. :D
OlliL hat geschrieben: Echt zum kotzen dieser Verein.
Naja... in 2 Tagen rufe ich nochmal an. Und irgendwann kündige ich einfach und lebe mit 16MBit DSL die dafür wenigstens funktionieren.
Ich hab da heute 2x angerufen und kann mich nicht beklagen. :) Alles wurde beachtet und durchgesetzt. :winken:
UM 2PlayPREMIUM200 - FB 6490

chickenforce
Kabelexperte
Beiträge: 108
Registriert: 12.01.2015, 14:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von chickenforce » 25.02.2015, 19:27

OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Watt soll das denn sein? Strahlen uns jetzt die Satelliten ins Nirwana? Also die haben ja immer wieder neue lustige Ideen, worauf sie ihre Probleme schieben können.

Vielleicht sollten sie die Kabel noch ein paar Meter tiefer im Boden verlegen und eine 1m dicke Stahlummantelung daraum legen, damit diese bösen Satelliten da nicht mehr dran kommen :/
3play COMFORT 120 - Horizon Box und UM HD Receiver

dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 25.02.2015, 19:28

echt wahnsinn. Bei mir war/ist es auch immer so wenn ich anrufe.
Man kommt einfach nicht zu potte..................

Ich wüsste mal gerne mit wem die anderen hier telefonieren. Es können niemals die selben Menschen sein, die ich am Apparat hatte

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von SpaceRat » 25.02.2015, 19:31

OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Hast Du denen nicht gesagt, daß das nicht sein kann, weil Du aus genau dem Grund dem Kabel-Modem bereits einen Mütze aus Alufolie gebastelt hast?
Was für Dich gut ist, kann für's Modem ja nicht schlecht sein ...

Manchmal glaube ich, Unitymedia sucht sich extra die größten geistigen Zombies für die Hotline aus die der Arbeitsmarkt so hergibt, nur um den Spielspaß zu erhöhen.

Würde man bei der Hotline "nur so" anrufen und nicht weil man ein echtes Problem hat, könnte man es als gesprochenes Text-Adventure betrachten und sich an den lustig ausgedachten Charakteren erfreuen ...

dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 25.02.2015, 19:34

SpaceRat hat geschrieben:
OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Hast Du denen nicht gesagt, daß das nicht sein kann, weil Du aus genau dem Grund dem Kabel-Modem bereits einen Mütze aus Alufolie gebastelt hast?
Was für Dich gut ist, kann für's Modem ja nicht schlecht sein ...

Manchmal glaube ich, Unitymedia sucht sich extra die größten geistigen Zombies für die Hotline aus die der Arbeitsmarkt so hergibt, nur um den Spielspaß zu erhöhen.

Würde man bei der Hotline "nur so" anrufen und nicht weil man ein echtes Problem hat, könnte man es als gesprochenes Text-Adventure betrachten und sich an den lustig ausgedachten Charakteren erfreuen ...

Hi, wenn du das "Hast Du denen nicht gesagt, daß das nicht sein kann, weil Du aus genau dem Grund dem Kabel-Modem bereits einen Mütze aus Alufolie gebastelt hast?" behauptest,
ich wette der sagt, dass die Störung deswegen ist

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 19:40

Die Frage ist nur... wie lange soll man sich dieses Mist noch antun und wann einfach kündigen da die Leistung nicht erbracht wird..... wie lange habt Ihr schon die Probleme und seid gewillt euch noch zu gedulden? Bei mir seit Ende Januar, und so langsam......
Bild Bild BildBild

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 19:52

OlliL hat geschrieben:Die Frage ist nur... wie lange soll man sich dieses Mist noch antun und wann einfach kündigen da die Leistung nicht erbracht wird..... wie lange habt Ihr schon die Probleme und seid gewillt euch noch zu gedulden? Bei mir seit Ende Januar, und so langsam......
Festgestellt: Mitte Januar.
Behoben: Anfang Februar.
Anrufe: ca 25 x
Techniker: 3
Kompetente Leute am Tel.: 2,5
UM 2PlayPREMIUM200 - FB 6490

mehroderweniger
Kabelneuling
Beiträge: 20
Registriert: 23.02.2015, 12:09
Wohnort: NRW

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von mehroderweniger » 25.02.2015, 19:54

dasacom hat geschrieben: also bei mir läuft im Moment sowohl der upload als auch der download "normal"
Wie ist es bei euch..............Mein Gateway war das auch Aachen...............
Unverändert die gleichen Probleme.
Hänge nach allen Infos am Münster AFTR.
OlliL hat geschrieben: Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Bei mir auch nur die Antwort "Störeinstrahlung" (zumindest nichts mit Satelliten :zwinker:).
Die Frage, warum dann nur IPv4 und nicht auch IPv6 betroffen ist wurde mir übrigens mehrfach nicht beantwortet (außer man zählt "Ja kann so sein" als gültige Antwort).
OlliL hat geschrieben:Die Frage ist nur... wie lange soll man sich dieses Mist noch antun und wann einfach kündigen da die Leistung nicht erbracht wird..... wie lange habt Ihr schon die Probleme und seid gewillt euch noch zu gedulden? Bei mir seit Ende Januar, und so langsam......
Probleme insgesamt etwa seit dem es die 200MBit Anschlüsse gibt (ging vermutlich das vorherige Problem nahtlos in das jetzige über).
Bevor die Probleme angefangen haben war ich ja voll zufrieden, selbst mit DS-Lite und all seinen Konsequenzen.
Kündigen möchte ich eigentlich nicht, da ich auf 100MBit nur ungern verzichten wollte. Und bis VDSL Vectoring mit 100/40 (besonders der Upload ist interessant) hier ankommt wird es noch was dauern.
Für alle, die meinen "DS-Lite" ist doch ok:
http://www.unitymediakabelbwforum.de/vi ... 53&t=29995
3 Monate Up/Download Problem dank AFTR

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 20:02

So. Meldung aus Oberaden.
Name: de-lue05.aftr.umkbw.net
Address: 2a02:908::4:4000
Aliases: de-lue05a-cr01.aftr.umkbw.net
Status: gestört

LUE wird wohl Lünen sein.

Darf doch nicht wahr sein. Laut unserer Liste haben wir so viele gestörte AFTR-GAteways .. und UM merkt es nicht? :(
UM 2PlayPREMIUM200 - FB 6490

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 20:03

Ja, kündigen will ich auch nicht. Aber was will man machen? Wenn man nichtmal auf amazon.com surfen kann, oder jeder Download am abbrechen ist... da nutzen mir 120MBit auch nix wenn die sich wie 0MBit nutzen lassen....
Bild Bild BildBild

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 20:04

krutojmax hat geschrieben: Darf doch nicht wahr sein. Laut unserer Liste haben wir so viele gestörte AFTR-GAteways .. und UM merkt es nicht? :(
Doch merken die ja - liegt aber an der Satelliteneinstrahlung. Und die Dame am Phone meinte... sie könne mir nichtmal versprechen das diese Einstrahlung im Sommer oder gar Herbst behoben sei... ich könne auch über eine Kündigung nachdenken fügte sie weiter aus............... noch Fragen?
Bild Bild BildBild

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 20:36

Dann hatte ich ja Glück mit meinen Anrufen.
Ich bin nämlich immer sachlich und freundlich geblieben :) aber manchmal war es echt schwer nicht loszulachen..

Ich würde sagen: einfach nicht aufgeben ... Immer wieder anrufen .. Vielleicht hilft es ja irgendwie :/
UM 2PlayPREMIUM200 - FB 6490

chickenforce
Kabelexperte
Beiträge: 108
Registriert: 12.01.2015, 14:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von chickenforce » 25.02.2015, 20:55

krutojmax hat geschrieben:Dann hatte ich ja Glück mit meinen Anrufen.
Naja, Du hast ja auch etwa 30 mal angerufen.
krutojmax hat geschrieben:Ich bin nämlich immer sachlich und freundlich geblieben :) aber manchmal war es echt schwer nicht loszulachen..
:D :D :D
Das kenne ich. Als ich bei meinen unzähligen Anrufen dort irgendwann mal eine Mitarbeiterin am Telefon hatte, die mir erzählte: "Hmmm... beim Upload könnte es schneller sein ... E-Mails mit Anhang? ... Nun, sie müssen sich das folgendermaßen vorstellen: Ein dickes Kind kann auch nicht einfach so über den Zaun springen. Da muss es schon ziemlich schnell laufen können ... wir schicken Ihnen einen Techniker" hatte ich auch ganz große Probleme damit, nicht laut loszulachen.

Zunächst war ich mir gar nicht sicher, ob ich sie überhaupt richtig verstanden hatte. Darum war ich auch erst eine gefühlte Ewigkeit ziemlich schweigsam am Telefon. Aber als sie mir dann noch erklärte, dass ich nun nicht annehmen solle, dass sie etwas gegen dicke Kinder habe, wurde es schwierig für mich, ernst zu bleiben.

Im Zusammenhang sollte dann das dicke Kind die E-Mail mit dem Anhang sein, und nur wenn das dicke Kind schnell genug ist (Upload-Geschwindigkeit), dann kommt es über den Zaun (geht die E-Mail raus). Spätestesn seit diesem Telefonat wusste ich, dass man dort nicht mit technischen Details zu kommen braucht.
krutojmax hat geschrieben:Ich würde sagen: einfach nicht aufgeben ... Immer wieder anrufen .. Vielleicht hilft es ja irgendwie :/
Und genau so habe ich das dann auch gemacht. Immer wieder angerufen...
3play COMFORT 120 - Horizon Box und UM HD Receiver

chickenforce
Kabelexperte
Beiträge: 108
Registriert: 12.01.2015, 14:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von chickenforce » 25.02.2015, 21:01

OlliL hat geschrieben:
krutojmax hat geschrieben: Darf doch nicht wahr sein. Laut unserer Liste haben wir so viele gestörte AFTR-GAteways .. und UM merkt es nicht? :(
Doch merken die ja - liegt aber an der Satelliteneinstrahlung. Und die Dame am Phone meinte... sie könne mir nichtmal versprechen das diese Einstrahlung im Sommer oder gar Herbst behoben sei... ich könne auch über eine Kündigung nachdenken fügte sie weiter aus............... noch Fragen?
Dafür müssen die von UnityMedia aber auch erst mal ein paar Raketen losschicken, um diese störenden Satelliten abzuschießen. Dass man das nicht von heute auf morgen hinbekommt, dürfte doch wohl jedem klar sein :glück:
3play COMFORT 120 - Horizon Box und UM HD Receiver

dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 25.02.2015, 21:09

ich würde behaupten, dass ich die downloadprobleme etwa seit Anfang Januar habe.
Am 10.01. hatte ich das erste mal bei UM um Hilfe gefragt.
habe leider die Anrufe nicht gezählt :-) aber waren eh alle völlig sinnlos. Habe da locker 3 Stunden (oder mehr) in der Warteschleife verschwendet. Für nichts.

ich kann regulär zum September kündigen. Das hätte ich bzw. werde ich auch auf jeden Fall tun, wenn es nicht behoben wird.

Ob man ein Sonderkündigungsrecht durchsetzen kann ist ungewiss, da ja UM (meistens) behauptet alles sei in Ordnung.

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 22:40

chickenforce hat geschrieben: Dafür müssen die von UnityMedia aber auch erst mal ein paar Raketen losschicken, um diese störenden Satelliten abzuschießen. Dass man das nicht von heute auf morgen hinbekommt, dürfte doch wohl jedem klar sein :glück:
Die NSA wird das zu verhindern wissen. :-D

Satelliten-Einstrahlung bei UM. Nett. :wand:
UM 2PlayPREMIUM200 - FB 6490

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von SpaceRat » 26.02.2015, 00:26

krutojmax hat geschrieben:Satelliten-Einstrahlung bei UM. Nett. :wand:
Also der Zeitpunkt zum Kündigen ist spätestens dann gekommen, wenn die Monteure die Anschlüsse mit der Wünschelrute einmessen kommen ...

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 26.02.2015, 08:32

In Summe ist es ja ganz schön das wir uns hier gegenseitig alle die Taschen vollheulen ;)
Aber... gibt es nicht publikere Stellen wo man auch mal etwas Druck ausüben kann? Heise, Bundesnetzagentur, was weiss ich? Weiss irgendjemand was?

Ich habe jetzt einfach mal Heise geschrieben....
Bild Bild BildBild

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 26.02.2015, 08:58

OlliL hat geschrieben: Ich habe jetzt einfach mal Heise geschrieben....
Kannst ja Bescheid sagen, sofern du eine Antwort erhältst. :)
UM 2PlayPREMIUM200 - FB 6490

Xinau
Kabelneuling
Beiträge: 6
Registriert: 15.08.2013, 07:56

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von Xinau » 26.02.2015, 10:18

Ich habe diesen Thread an den auf Facebook vertretenen Kundendienst von Unitymedia weiter geleitet.
Als Lösungsvorschlag wurde mir mitgeteilt, dass ich meine FritzBox für einige Sekunden vom Strom nehmen soll :zerstör:

Zumindest Ende 2013 war in o.g. Kundendienst ein kompetenter Mitarbeiter, der mit jeglichen Fachbegriffen meinerseits umgehen konnte und mein Problem, welches nach 15 Anrufen bei der Hotline noch ungeklärt blieb, löste. Offensichtlich ist jener Mitarbeiter nicht mehr im FB Kundendienst. Klare Sache eigentlich; warum sollte jemand mit halbwegs Verstand sich den First-Level-Support antun?

dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 26.02.2015, 10:25

Hihi... Echt witzig.
Weil (letzte info die ich erhielt): ihr Problem ist mit einem werksreset der fritzbox zu beheben :smile:

4tticuz
Kabelneuling
Beiträge: 15
Registriert: 24.02.2015, 10:13

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von 4tticuz » 26.02.2015, 10:58

Gestern Abend konnte ich mit meinem "verbauten" Netzwerk, ohne angepasste hosts Datei wieder den 3 MB großen Anhang verschicken.
Leider hatte ich später aber dermaßen Schwankungen (zw 20 und 50 Mbit), dass ich wieder die Hotline bemühen musste. Die Dame erklärte mir, es läge an einer großflächigen Störung... mal wieder -.-

Heute Abend werde ich mein "verbasteltes" Netzwerk mal versuchen auf IPv6 zu bekommen.
Vielleicht hilft es ja?!

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von SpaceRat » 26.02.2015, 14:54

Xinau hat geschrieben:Klare Sache eigentlich; warum sollte jemand mit halbwegs Verstand sich den First-Level-Support antun?
Weil man eben, um ein Computer-Spiel zu gewinnen nicht nur den Endgegner eines jeden Levels besiegen, sondern den ganzen Level spielen muß.

Antworten

Wer ist online?

Mitglieder in diesem Forum: boba, desmaddin und 11 Gäste