Kein Senden von E-Mails mit Anhang möglich (TC7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
4tticuz
Kabelneuling
Beiträge: 15
Registriert: 24.02.2015, 10:13

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von 4tticuz » 25.02.2015, 13:11

Mir fällt gerade ein, dass ich den Router schon in Betrieb hatte, als ich die hosts Datei geändert hatte!
Der ist nämlich einen Monat nach Vertragsbeginn hinzugekommen.
Also kann es nicht durch den Router geblockt sein.

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von tq1199 » 25.02.2015, 13:43

4tticuz hat geschrieben: Also kann es nicht durch den Router geblockt sein.
Aber es geht doch um die Anzeige einer evtl. vorhandenen externen IPv6-Adresse (falls Du DS-Lite hast) deines border devices (... d. h. deines Kabel-Gateways und nicht deines Routers oder PCs). Du musst nur das geeignete Tool verwenden, denn auch wenn Du im (W)LAN nur IPv4 und kein IPv6 benutzt, sollte eine evtl. vorhandene externe IPv6-Adresse doch angezeigt werden können. Ich habe z. B. nur IPv4, und IPv6 ist auf meinem PC deaktiviert, und kann aber trotzdem Namensauflösung für IPv6 auf diesem PC machen. Z. B.:

Code: Alles auswählen

:~$ host -t AAAA heise.de
heise.de has IPv6 address 2a02:2e0:3fe:1001:302::

Code: Alles auswählen

:~$ host -t AAAA heise.de 8.8.8.8
Using domain server:
Name: 8.8.8.8
Address: 8.8.8.8#53
Aliases: 

heise.de has IPv6 address 2a02:2e0:3fe:1001:302::
Kann es evtl. sein, dass Du nur IPv4 mit CGN hast?
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

4tticuz
Kabelneuling
Beiträge: 15
Registriert: 24.02.2015, 10:13

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von 4tticuz » 25.02.2015, 14:02

Danke für den Versuch, aber das verstehe ich einfach nicht.

Es geht mir auch generell darum, warum die hosts Datei vor ein paar Tagen noch funktionierte und auf einmal tut sie nicht mehr und gleichzeitig wird IPv6 angeblich nicht mehr supported?
Ich habe ja nichts geändert.

Wie ist denn der Windows Befehl für das Auslesen einer IPv6 einer Website?

Hier noch die Einträge aus dem Router

Code: Alles auswählen

DS-Lite AFTR FQDN	de-msr01b-cr02.aftr.umkbw.net
DS-Lite AFTR Addresse	2a02:908::d:4000

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von tq1199 » 25.02.2015, 14:28

4tticuz hat geschrieben: Wie ist denn der Windows Befehl für das Auslesen einer IPv6 einer Website?
Versuch mal in der DOS-Eingabeaufforderung mit:

Code: Alles auswählen

nslookup -q=AAAA heise.de
und im Browser mit z. B.:

Code: Alles auswählen

http://ip6.me/
http://whatismyv6.com/
http://whatismyipv6address.com/
und in der DOS-Eingabeaufforderung, auch mit:

Code: Alles auswählen

nslookup myip.opendns.com 208.67.222.222
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von tq1199 » 25.02.2015, 14:30

4tticuz hat geschrieben: Hier noch die Einträge aus dem Router

Code: Alles auswählen

DS-Lite AFTR FQDN	de-msr01b-cr02.aftr.umkbw.net
DS-Lite AFTR Addresse	2a02:908::d:4000
OK, mit Router meinst Du, dein Kabel-Gateway? Dann hast Du DS-Lite.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

4tticuz
Kabelneuling
Beiträge: 15
Registriert: 24.02.2015, 10:13

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von 4tticuz » 25.02.2015, 14:35

Das sind die Angaben vom TC, ja.

Code: Alles auswählen

This page shows your IPv6 and/or IPv4 address
You are connecting with an IPv4 Address of:
109.90.232.5

Code: Alles auswählen

C:\Users\XXX>nslookup -q=AAAA he
Server:  router.asus.com
Address:  192.168.1.1

Nicht autorisierende Antwort:
Name:    heise.de
Address:  2a02:2e0:3fe:1001:302::
Was sagt mir das denn nun?
IPv6 ist im ASUS aus (hab auch keine Ahnung, was ich einzustellen habe. Denke aber auch, dass ich es nicht benötige?!). Und auf beiden Geräten läuft ein DHCP-Server, aber das macht wohl keinen Abbruch.

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 14:52

Ist es sinnvoll das jetzt hier in diesem Thread auszuführen?
Bild Bild BildBild

4tticuz
Kabelneuling
Beiträge: 15
Registriert: 24.02.2015, 10:13

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von 4tticuz » 25.02.2015, 14:53

Kein Plan, ich weiß nicht, ob das im Zusammenhang steht.

Update:
Wenn ich die hosts Datei wie empfohlen bearbeite, geht kein ping an gmx raus und die Website funktioniert auch nicht.
Wenn ich die Datei nicht bearbeite, geht der ping und die Website, aber nicht das Versende einer Mail mit 3MB Anhang (weder Website, noch Thunderbird).

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von SpaceRat » 25.02.2015, 16:05

4tticuz hat geschrieben:Kein Plan, ich weiß nicht, ob das im Zusammenhang steht.

Update:
Wenn ich die hosts Datei wie empfohlen bearbeite, geht kein ping an gmx raus und die Website funktioniert auch nicht.
Wenn ich die Datei nicht bearbeite, geht der ping und die Website, aber nicht das Versende einer Mail mit 3MB Anhang (weder Website, noch Thunderbird).
Damit das Ändern der hosts-Datei von Erfolg gekrönt ist, darf das eigene Netzwerk nicht kaputtgebastelt sein.
2015 noch den IPv6-Support kaputtzumachen ist kaputtbasteln.

Es gibt da eine schöne 6-spurige Autobahn namens IPv6 und wenn man auf der zu GMX fährt, dann kommt man auch an, die hosts-Datei sorgt in diesem Fall dafür, daß es bei GMX auch eine Abfahrt gibt, obwohl GMX keine vorgesehen hat.
Wer lieber den matschigen und rumpeligen Feldweg IPv4 benutzt, braucht sich über Achsbruch und 'ne dreckige Karre nicht zu wundern.

Mittelfristig gibt es für die ganzen Probleme eben nur eine Lösung und die heißt IPv6, nicht IPv4.

Ja, Unitymedia ist derzeit eigentlich noch in der Pflicht, die AFTR-Gateways auch für größere Datenmengen und Kundenzahlen auszulegen.

Betreiber wie GMX, Maxdome, Netflix, usw. usf. sind aber mindestens genauso in der Pflicht, ihre gammelige Infrastruktur langsam mal auf 'nen aktuellen Stand zu bringen, denn genauso wie Unitymedia die Kapazitäten der AFTR-Gateways verdoppeln könnte, können die Betreiber der bandbreitenhungrigen Seiten den von den AFTRs zu bewältigenden Datenschwall auch halbieren ...

Es brauchen nur genug Unitymedia-Kunden ihre Maxdome-, Netflix und Co.-Abos mit der Begründung "Leider ist eine vernünftige Benutzung Ihrer Dienste nicht möglich, da sie aktuelle Internetstandards nicht unterstützen." zu kündigen und es findet ein Umdenken statt.

Solange immer nur derjenige, der am wenigsten für die Misere kann und auch am wenigsten dagegen tun kann, beackert wird, wird das Problem immer wieder auftreten.
Receiver/TV:
  • Vu+ Duo² 4xS2+2xC / OpenATV 6.1@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2+2xC / OpenATV 6.1@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.1
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Superchic, SCT 10, HD-, Sky
Fon: VF Komfort-Classic (ISDN), 2xFritz!Fon C4+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von SpaceRat » 25.02.2015, 16:20

Danielsun80 hat geschrieben:Naja, welchen Grund gibt es ja auch im Heimnetzwerk auf IPv6 umzusteigen? Wenn UM das richtig konfiguriert hätte braucht das kein Mensch (intern).
Jain.
Im Moment wäre es noch schwer, das Heimnetz auch IPv6-only laufen zu lassen.
Aber darauf läuft es mittel- bis langfristig hinaus.

Es hantiert ja auch praktisch niemand mehr mit Steinzeit-Protokollen wie IPX/SPX rum, obwohl man das durchaus könnte.

Jeder normale Mensch würde sich nämlich vielmehr fragen:
Wozu soll ich zwei unterschiedliche Protokolle im Netzwerk pflegen, wenn es auch eines tut?
Und daß dieses eine jetzt schon nicht mehr IPv4 sein kann, sollte so langsam mal angekommen sein.

Wenn Du Deine Soft- und Hardware läßt, wird sie übrigens innerhalb des LANs zu etwa 90% IPv6 verwenden.
Danielsun80 hat geschrieben:Bei der Konfiguration meines Netzwerks zuhause habe ich mit ip4 noch das Glück, noch alle wesentlichen IP-Adressen im Kopf haben zu können, trotz einer Vielzahl von Geräten.
Dann hast Du etwas ganz Grundlegendes nicht verstanden:
Computer sollen uns die Arbeit erleichtern, nicht welche zusätzlich machen.

Ich erreiche das Web-Interface meiner Enigma2-Receiver unter
http://duo2/
und
http://solo2/
und deshalb ist es mir sch31ßegal, ob sich da die IPv6-Adressen 2001:db8:dead:0:21d:ecff:fe05:beef und 2001:db8:dead:0:21d:ecff:fe00:b00c oder die IPv4-Adressen 192.168.105.16 und 192.168.105.17 hinter verbergen.

Selbst beim Assembler-Programmieren merkt man sich nicht, an welcher Speicheradresse der Stapel ist, wenn man auch ohne dieses Wissen einfach Werte draufpushen und runterpoppen kann.

Solange Du nur immer wieder gegen den Kühlergrill Deines Autos trittst weil Du das Loch zum Einführen der Anwurfkurbel nicht findest, wirst Du Dich auch immer über die Kratzer im Lack ärgern und nie an dem schönen Start-/Stop-Knopf erfreuen ...
Receiver/TV:
  • Vu+ Duo² 4xS2+2xC / OpenATV 6.1@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2+2xC / OpenATV 6.1@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.1
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Superchic, SCT 10, HD-, Sky
Fon: VF Komfort-Classic (ISDN), 2xFritz!Fon C4+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild

dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 25.02.2015, 18:48

hallo zusammen,

also ich bin gerade nach Hause gekommen, und wollte UM anrufen.

Dachte probierste vorher nochmal..............also bei mir läuft im Moment sowohl der upload als auch der download "normal", hoffe nicht nur vorübergehend !!!! :lovingeyes:
ohne Bearbeitung der hosts Datei (bzw. habe diese zurückgenommen) und mit netsh xy... autotuning=normal.

Wie ist es bei euch..............Mein Gateway war das auch Aachen...............

Gruß, dasacom

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 19:19

Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Oh mein Gott... die bösen Sateliten!
Meine Störungsmeldung verweist darauf und wird wohl daher nicht weiter bearbeitet....

Echt zum kotzen dieser Verein.
Naja... in 2 Tagen rufe ich nochmal an. Und irgendwann kündige ich einfach und lebe mit 16MBit DSL die dafür wenigstens funktionieren.
Bild Bild BildBild

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 19:26

OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Oh mein Gott... die bösen Sateliten!
Meine Störungsmeldung verweist darauf und wird wohl daher nicht weiter bearbeitet....
Die NSA fliegt über uns ^^ bitte gedulde dich. :D
OlliL hat geschrieben: Echt zum kotzen dieser Verein.
Naja... in 2 Tagen rufe ich nochmal an. Und irgendwann kündige ich einfach und lebe mit 16MBit DSL die dafür wenigstens funktionieren.
Ich hab da heute 2x angerufen und kann mich nicht beklagen. :) Alles wurde beachtet und durchgesetzt. :winken:
UM 2PlayPREMIUM200 - FB 6490

chickenforce
Kabelexperte
Beiträge: 108
Registriert: 12.01.2015, 14:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von chickenforce » 25.02.2015, 19:27

OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Watt soll das denn sein? Strahlen uns jetzt die Satelliten ins Nirwana? Also die haben ja immer wieder neue lustige Ideen, worauf sie ihre Probleme schieben können.

Vielleicht sollten sie die Kabel noch ein paar Meter tiefer im Boden verlegen und eine 1m dicke Stahlummantelung daraum legen, damit diese bösen Satelliten da nicht mehr dran kommen :/
3play COMFORT 120 - Horizon Box und UM HD Receiver

dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 25.02.2015, 19:28

echt wahnsinn. Bei mir war/ist es auch immer so wenn ich anrufe.
Man kommt einfach nicht zu potte..................

Ich wüsste mal gerne mit wem die anderen hier telefonieren. Es können niemals die selben Menschen sein, die ich am Apparat hatte

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von SpaceRat » 25.02.2015, 19:31

OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Hast Du denen nicht gesagt, daß das nicht sein kann, weil Du aus genau dem Grund dem Kabel-Modem bereits einen Mütze aus Alufolie gebastelt hast?
Was für Dich gut ist, kann für's Modem ja nicht schlecht sein ...

Manchmal glaube ich, Unitymedia sucht sich extra die größten geistigen Zombies für die Hotline aus die der Arbeitsmarkt so hergibt, nur um den Spielspaß zu erhöhen.

Würde man bei der Hotline "nur so" anrufen und nicht weil man ein echtes Problem hat, könnte man es als gesprochenes Text-Adventure betrachten und sich an den lustig ausgedachten Charakteren erfreuen ...

dasacom
erfahrener Kabelkunde
Beiträge: 63
Registriert: 14.09.2013, 23:30

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von dasacom » 25.02.2015, 19:34

SpaceRat hat geschrieben:
OlliL hat geschrieben:Mal wieder bei UM angerufen.
Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Hast Du denen nicht gesagt, daß das nicht sein kann, weil Du aus genau dem Grund dem Kabel-Modem bereits einen Mütze aus Alufolie gebastelt hast?
Was für Dich gut ist, kann für's Modem ja nicht schlecht sein ...

Manchmal glaube ich, Unitymedia sucht sich extra die größten geistigen Zombies für die Hotline aus die der Arbeitsmarkt so hergibt, nur um den Spielspaß zu erhöhen.

Würde man bei der Hotline "nur so" anrufen und nicht weil man ein echtes Problem hat, könnte man es als gesprochenes Text-Adventure betrachten und sich an den lustig ausgedachten Charakteren erfreuen ...

Hi, wenn du das "Hast Du denen nicht gesagt, daß das nicht sein kann, weil Du aus genau dem Grund dem Kabel-Modem bereits einen Mütze aus Alufolie gebastelt hast?" behauptest,
ich wette der sagt, dass die Störung deswegen ist

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 19:40

Die Frage ist nur... wie lange soll man sich dieses Mist noch antun und wann einfach kündigen da die Leistung nicht erbracht wird..... wie lange habt Ihr schon die Probleme und seid gewillt euch noch zu gedulden? Bei mir seit Ende Januar, und so langsam......
Bild Bild BildBild

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 19:52

OlliL hat geschrieben:Die Frage ist nur... wie lange soll man sich dieses Mist noch antun und wann einfach kündigen da die Leistung nicht erbracht wird..... wie lange habt Ihr schon die Probleme und seid gewillt euch noch zu gedulden? Bei mir seit Ende Januar, und so langsam......
Festgestellt: Mitte Januar.
Behoben: Anfang Februar.
Anrufe: ca 25 x
Techniker: 3
Kompetente Leute am Tel.: 2,5
UM 2PlayPREMIUM200 - FB 6490

mehroderweniger
Kabelneuling
Beiträge: 20
Registriert: 23.02.2015, 12:09
Wohnort: NRW

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von mehroderweniger » 25.02.2015, 19:54

dasacom hat geschrieben: also bei mir läuft im Moment sowohl der upload als auch der download "normal"
Wie ist es bei euch..............Mein Gateway war das auch Aachen...............
Unverändert die gleichen Probleme.
Hänge nach allen Infos am Münster AFTR.
OlliL hat geschrieben: Angeblich herscht eine Großstörung wegen Sateliteneinstrahlung.
Bei mir auch nur die Antwort "Störeinstrahlung" (zumindest nichts mit Satelliten :zwinker:).
Die Frage, warum dann nur IPv4 und nicht auch IPv6 betroffen ist wurde mir übrigens mehrfach nicht beantwortet (außer man zählt "Ja kann so sein" als gültige Antwort).
OlliL hat geschrieben:Die Frage ist nur... wie lange soll man sich dieses Mist noch antun und wann einfach kündigen da die Leistung nicht erbracht wird..... wie lange habt Ihr schon die Probleme und seid gewillt euch noch zu gedulden? Bei mir seit Ende Januar, und so langsam......
Probleme insgesamt etwa seit dem es die 200MBit Anschlüsse gibt (ging vermutlich das vorherige Problem nahtlos in das jetzige über).
Bevor die Probleme angefangen haben war ich ja voll zufrieden, selbst mit DS-Lite und all seinen Konsequenzen.
Kündigen möchte ich eigentlich nicht, da ich auf 100MBit nur ungern verzichten wollte. Und bis VDSL Vectoring mit 100/40 (besonders der Upload ist interessant) hier ankommt wird es noch was dauern.
Für alle, die meinen "DS-Lite" ist doch ok:
http://www.unitymediakabelbwforum.de/vi ... 53&t=29995
3 Monate Up/Download Problem dank AFTR

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 20:02

So. Meldung aus Oberaden.
Name: de-lue05.aftr.umkbw.net
Address: 2a02:908::4:4000
Aliases: de-lue05a-cr01.aftr.umkbw.net
Status: gestört

LUE wird wohl Lünen sein.

Darf doch nicht wahr sein. Laut unserer Liste haben wir so viele gestörte AFTR-GAteways .. und UM merkt es nicht? :(
UM 2PlayPREMIUM200 - FB 6490

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 20:03

Ja, kündigen will ich auch nicht. Aber was will man machen? Wenn man nichtmal auf amazon.com surfen kann, oder jeder Download am abbrechen ist... da nutzen mir 120MBit auch nix wenn die sich wie 0MBit nutzen lassen....
Bild Bild BildBild

OlliL
erfahrener Kabelkunde
Beiträge: 93
Registriert: 23.01.2015, 19:36

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von OlliL » 25.02.2015, 20:04

krutojmax hat geschrieben: Darf doch nicht wahr sein. Laut unserer Liste haben wir so viele gestörte AFTR-GAteways .. und UM merkt es nicht? :(
Doch merken die ja - liegt aber an der Satelliteneinstrahlung. Und die Dame am Phone meinte... sie könne mir nichtmal versprechen das diese Einstrahlung im Sommer oder gar Herbst behoben sei... ich könne auch über eine Kündigung nachdenken fügte sie weiter aus............... noch Fragen?
Bild Bild BildBild

krutojmax
erfahrener Kabelkunde
Beiträge: 96
Registriert: 18.11.2013, 21:48

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von krutojmax » 25.02.2015, 20:36

Dann hatte ich ja Glück mit meinen Anrufen.
Ich bin nämlich immer sachlich und freundlich geblieben :) aber manchmal war es echt schwer nicht loszulachen..

Ich würde sagen: einfach nicht aufgeben ... Immer wieder anrufen .. Vielleicht hilft es ja irgendwie :/
UM 2PlayPREMIUM200 - FB 6490

chickenforce
Kabelexperte
Beiträge: 108
Registriert: 12.01.2015, 14:18
Wohnort: Rheda-Wiedenbrück

Re: Kein Senden von E-Mails mit Anhang möglich (TC7200)

Beitrag von chickenforce » 25.02.2015, 20:55

krutojmax hat geschrieben:Dann hatte ich ja Glück mit meinen Anrufen.
Naja, Du hast ja auch etwa 30 mal angerufen.
krutojmax hat geschrieben:Ich bin nämlich immer sachlich und freundlich geblieben :) aber manchmal war es echt schwer nicht loszulachen..
:D :D :D
Das kenne ich. Als ich bei meinen unzähligen Anrufen dort irgendwann mal eine Mitarbeiterin am Telefon hatte, die mir erzählte: "Hmmm... beim Upload könnte es schneller sein ... E-Mails mit Anhang? ... Nun, sie müssen sich das folgendermaßen vorstellen: Ein dickes Kind kann auch nicht einfach so über den Zaun springen. Da muss es schon ziemlich schnell laufen können ... wir schicken Ihnen einen Techniker" hatte ich auch ganz große Probleme damit, nicht laut loszulachen.

Zunächst war ich mir gar nicht sicher, ob ich sie überhaupt richtig verstanden hatte. Darum war ich auch erst eine gefühlte Ewigkeit ziemlich schweigsam am Telefon. Aber als sie mir dann noch erklärte, dass ich nun nicht annehmen solle, dass sie etwas gegen dicke Kinder habe, wurde es schwierig für mich, ernst zu bleiben.

Im Zusammenhang sollte dann das dicke Kind die E-Mail mit dem Anhang sein, und nur wenn das dicke Kind schnell genug ist (Upload-Geschwindigkeit), dann kommt es über den Zaun (geht die E-Mail raus). Spätestesn seit diesem Telefonat wusste ich, dass man dort nicht mit technischen Details zu kommen braucht.
krutojmax hat geschrieben:Ich würde sagen: einfach nicht aufgeben ... Immer wieder anrufen .. Vielleicht hilft es ja irgendwie :/
Und genau so habe ich das dann auch gemacht. Immer wieder angerufen...
3play COMFORT 120 - Horizon Box und UM HD Receiver

Antworten

Wer ist online?

Mitglieder in diesem Forum: Maikel, snod und 3 Gäste