Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
PEACEpolska
Kabelneuling
Beiträge: 3
Registriert: 04.12.2014, 13:16

Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitrag von PEACEpolska » 04.12.2014, 13:26

hi,

ich hab ein problem. ich habe die 200er leitung gebucht, gestern kam ein techniker und hat alles installiert.
habe nun einige speedtests durchlaufen lassen.
Das ergebnis:
1. 42MBIt
2. 92MBit
3. 1MBit
4. > 1MBit
nun die ganze zeit bei 10 MBit

an was kann es liegen?
Habe den Ubee EVW3226

Bild

hajodele
Kabelkopfstation
Beiträge: 4820
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitrag von hajodele » 04.12.2014, 13:47

Hallo,
wie gemessen (LAN oder WLAN)?
hängt noch weitere Hardware (Router, Switches oder ähnliches dazwischen)?
Angezeigte Geschwindigkeit zwischen PC und Router?

Wie gemessen (Browser - Website)?

PEACEpolska
Kabelneuling
Beiträge: 3
Registriert: 04.12.2014, 13:16

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitrag von PEACEpolska » 04.12.2014, 16:51

Hallo,

Gemessen per Datenleitung (LAN) an meinem Laptop (gekauft 2014 MSI GX70).

Dazwischen hängt nichts mehr, direkt verbunden.
Nach der Geschwindigkeit muss ich noch schauen.
Gemessen auf kabelbw und http://www.speedtest.net/de/ Browser war der aktuelle Firefox.

Screenshot war direkt aus der Oberfläche des routers.
Sind die Werte ok?
Was auffälliges darin?

Gruß und vielen dank

rv112
Übergeordneter Verstärkerpunkt
Beiträge: 989
Registriert: 28.10.2014, 07:18

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitrag von rv112 » 05.12.2014, 07:17

Mit dem Ubee Schrott wirst Du eh nicht glücklich. Am bestrn so lange es noch geht vom Vertrag zurücktreten, oder auf ein reines Modem bestehen.
Mein Beileid.
KabelBW Internet seit 2003

Bild
- 2 Play 400 FLY IPv4 / VDSL 50 Dual Stack
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

Sascha53721
Übergeordneter Verstärkerpunkt
Beiträge: 749
Registriert: 11.12.2013, 21:29
Kontaktdaten:

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitrag von Sascha53721 » 05.12.2014, 08:45

Bei Firefox habe ich bei speedtest.net seltsamerweise niedriger download speed. Versuche internet Explorer und der server in luxenburg root sa oder Broadcast center sa hatte bei mir 220 im download. Alerdingst über horizon. Das problem ist bei speedtest.net man weis nich wieviel speed der server hat. Die meisten haben nur 100mbit manche haben 1000mbit. Man muss mehrere verschiedene versuchen.
Using Tapatalk

PEACEpolska
Kabelneuling
Beiträge: 3
Registriert: 04.12.2014, 13:16

Re: Probleme Downloadgeschwindigkeit. Von 200mbit nur 10mbit

Beitrag von PEACEpolska » 05.12.2014, 12:43

Habe nun mehrere ausprobiert. Zwischen 10 und 23mbit.
Verbunden per LAN 1gbit/s

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste