Ein neuer Tag, ein neues Problem (TC 7200)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Chrome22
Kabelneuling
Beiträge: 10
Registriert: 15.11.2014, 21:08

Ein neuer Tag, ein neues Problem (TC 7200)

Beitrag von Chrome22 » 18.11.2014, 20:52

Guten Abend,

nachdem zahlreiche Probleme beseitigt wurden, muss wohl die Tage erneut ein Techniker vorbeikommen.

Folgendes Problem:

Mehrere Endgeräte/Browser getestet: Wenn ich eine Datei downloade, habe ich maximal 100 kb/s im Download. (Haber 120.000 Leitung)

Der Speedtest ist aber super. Die Browsinggeschwindigkeit, sprich Seitenaufrufen etc. ist auch wunderbar.


Kennt jemand das Problem? Hat das wieder mit IPv6 zu tun?

Benutzeravatar
reset
Glasfaserstrecke
Beiträge: 1389
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Ein neuer Tag, ein neues Problem (TC 7200)

Beitrag von reset » 19.11.2014, 07:10

Das muß jetzt nicht unbedingt am TC7200 liegen.
Du solltest hier mal verschiedene Server testen, zu unterschiedlichen Zeiten.
Hierfür bieten sich Linux ISO-Images (ca 4 GB) an.

Gruß reset

Chrome22
Kabelneuling
Beiträge: 10
Registriert: 15.11.2014, 21:08

Re: Ein neuer Tag, ein neues Problem (TC 7200)

Beitrag von Chrome22 » 19.11.2014, 12:31

Hatte vergessen zu erwähnen, dass ich die Downloads über Dropbox oder Mircosoft(.de) durchgeführt habe.

rv112
Übergeordneter Verstärkerpunkt
Beiträge: 989
Registriert: 28.10.2014, 07:18

Re: Ein neuer Tag, ein neues Problem (TC 7200)

Beitrag von rv112 » 19.11.2014, 22:05

Die Technischrott rauchen gerne mal ab ;). Viele Techniker haben dann auch reine Modems greifbar, welches man bekommen kann. Mein Beileid mit dem Schrottteil :(
KabelBW Internet seit 2003

Bild
- 2 Play 400 FLY IPv4 / VDSL 50 Dual Stack
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

Antworten

Wer ist online?

Mitglieder in diesem Forum: UHeinz13 und 6 Gäste