TC7200 langsamer Seitenaufbau

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
domserv
Übergeordneter Verstärkerpunkt
Beiträge: 503
Registriert: 13.10.2010, 14:50
Wohnort: Hessen

TC7200 langsamer Seitenaufbau

Beitrag von domserv » 12.06.2014, 09:47

Hallo zusammen,

ich brauche mal die Hilfe der Technik Freaks hier im Forum.

Mein Nachbar hat jetzt seit ein paar Monaten auch einen 1Play 10 Mbit Anschluss. Dabei steht das Modem (Router) - ich vermute mal das TC7200 - bei ihm im Keller, dahinter hängt ein Switch und anschließend geht die Ethernetverkablung in die einzelenen Räume des Hauses. WLAN wird nicht genutzt. Der Gute beschwert sich jezt, dass der Seitenaufbau bei etwas komplexeren Seiten wie Spiegel Online deutlich langsamer ist als bei seiner alten 2000 DSL Leitung.

Bei Downloads ist hingegen die gebuchte Bandbreite voll nutzbar. Auch größere Dateien wie Linux Distributoren werden in einer ordentlichen Zeit heruntergeladen. Probleme gibt es nur beim Seitenaufbau. :confused:

Ich habe keine Ahnung vom TC7200 und hoffe mal auf ein paar Tipps aus der Runde hier.
3play PREMIUM 100 mit HD Recorder + Allstars + HD Option
Panasonic TX-L42ETW50
Cisco EPC3208 - Netgear R6300v2

Bild

Benutzeravatar
reset
Glasfaserstrecke
Beiträge: 1389
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: TC7200 langsamer Seitenaufbau

Beitrag von reset » 12.06.2014, 11:09

Wenn die Bandbreite bei Downloads voll nutzbar ist, wird das weniger am Router oder Modem liegen.
Hier sind dann wohl eher Browser- oder Betriebssystemeinstellungen dran Schuld.

Gruß reset

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: TC7200 langsamer Seitenaufbau

Beitrag von tq1199 » 12.06.2014, 11:14

domserv hat geschrieben:Der Gute beschwert sich jezt, dass der Seitenaufbau bei etwas komplexeren Seiten wie Spiegel Online deutlich langsamer ist als bei seiner alten 2000 DSL Leitung.
Evtl. ist beim jetzigen Provider und für diese komplexe Seite, das Routing bzw. die Verbindung für die Werbe- und TrackingServer etwas langsamer (... als beim Provider mit der 2000 DSL Leitung).
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

domserv
Übergeordneter Verstärkerpunkt
Beiträge: 503
Registriert: 13.10.2010, 14:50
Wohnort: Hessen

Re: TC7200 langsamer Seitenaufbau

Beitrag von domserv » 12.06.2014, 11:51

reset hat geschrieben:Wenn die Bandbreite bei Downloads voll nutzbar ist, wird das weniger am Router oder Modem liegen.
Hier sind dann wohl eher Browser- oder Betriebssystemeinstellungen dran Schuld.

Gruß reset
Danke, frag mal nach welches Betriebsystem überhaupt genutzt wird. Wieviele Rechner eingesetzt werden, weiß ich auch noch nicht.

tq1199 hat geschrieben:
domserv hat geschrieben:Der Gute beschwert sich jezt, dass der Seitenaufbau bei etwas komplexeren Seiten wie Spiegel Online deutlich langsamer ist als bei seiner alten 2000 DSL Leitung.
Evtl. ist beim jetzigen Provider und für diese komplexe Seite, das Routing bzw. die Verbindung für die Werbe- und TrackingServer etwas langsamer (... als beim Provider mit der 2000 DSL Leitung).
Es ist ja nicht nur diese eine Seite, sondern es geht generell um den Seitenaufbau, wenn hier viele Bilder etc. eingebunden sind
3play PREMIUM 100 mit HD Recorder + Allstars + HD Option
Panasonic TX-L42ETW50
Cisco EPC3208 - Netgear R6300v2

Bild

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: TC7200 langsamer Seitenaufbau

Beitrag von tq1199 » 12.06.2014, 12:23

domserv hat geschrieben:..., frag mal nach welches Betriebsystem überhaupt genutzt wird. Wieviele Rechner eingesetzt werden, ...
Benutzt er jetzt bei UMKBW andere Hardware bzw. andere Betriebssysteme/Software als beim DSL-2000-Provider? Wenn ja, dann kann man das so direkt nicht vergleichen.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

hajodele
Kabelkopfstation
Beiträge: 4820
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: TC7200 langsamer Seitenaufbau

Beitrag von hajodele » 12.06.2014, 13:02

tq1199 hat geschrieben:
domserv hat geschrieben:..., frag mal nach welches Betriebsystem überhaupt genutzt wird. Wieviele Rechner eingesetzt werden, ...
Benutzt er jetzt bei UMKBW andere Hardware bzw. andere Betriebssysteme/Software als beim DSL-2000-Provider? Wenn ja, dann kann man das so direkt nicht vergleichen.
Dazu braucht es gar nicht viel. Selbst eine aktuellisierte Antivirussoftware oder nur eine neuere Release des Browsers genügt.
Nach dem Wechsel von Firefox 29.x auf 30.0 zeigt sich z.B. bei mir ein völlig anderes Browserverhalten.
Es sind übrigens nicht nur die Bildchen. Die Sammelwut der Anbieter steht im Rahmen ihrer Möglichkeiten der NSA in nichts nach.

domserv
Übergeordneter Verstärkerpunkt
Beiträge: 503
Registriert: 13.10.2010, 14:50
Wohnort: Hessen

Re: TC7200 langsamer Seitenaufbau

Beitrag von domserv » 12.06.2014, 15:40

Danke für eure Antworten, ich werde versuchen, das am WE genauer zu analysieren.
3play PREMIUM 100 mit HD Recorder + Allstars + HD Option
Panasonic TX-L42ETW50
Cisco EPC3208 - Netgear R6300v2

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste