Seite 1 von 2

Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 07.11.2013, 08:41
von dirkt
Hallo,

ich bin hier ziemlich am verzweifeln.

Nach erfolgreichem umzug im gleichen ort u. der verbundenen erteilung einer neuen kundennummer, habe ich gestern meinen alten 2play 16Mbit vertrag (mit zusätzlichem plus paket -3 rufnummern-) auf 2play premium 100 upgrade lassen. Da über den anschluß auch mein geschäftliches telefon läuft, habe ich mich extra vorher beim kundenservice versichert, ob hier ausfälle im zuge des upgrades zu befürchten sind. Mir wurde versichert, das ginge alles reibungslos. Also upgrade durchführen lassen. 10 min. später hatte ich meine 100Mbit i-netverbindung. Funktioniert auch wunderbar... nur hörte im gleichen moment mein telefon auf zu funktionieren. Sowohl bei ausgehenden, wie auch bei eingehenden anrufen kommt einmal das freizeichen.. und dann besetzt/bzw. "anruf beendet".

Die 3 rufnummern sind korrekt in der fritzbox 6360 registriert (grün), was der service mitarbeiter von Unitymedia per fernugriff auch bestätigt. Neustart der fritzbox bring keine änderung. Lösche ich eine der rufnummern und lege sie manuell neu an, dann ist es unmittelbar danach möglich, erfolgreich über diese rufnummer hinauszutelefonieren. Ruft aber jemand dann an, erhält er das freizeichen und bei mir klingelt es. Hebe ich ab, kommt die verbindung auch zustande aber weder hört der angerufene mich, noch ich ihn. Nach diesem einen "halberfogreichen" anruf fällt das telefon in sein bisheriges "einmal klingeln und dann besetzt" muster zurück.

Die Unitymedia service hotline scheint überfordert. Man könne von dort aus nix machen und man hat ein ticket erstellt. Also warten auf rückruf vom techniker und terminvereinbarung.

So weit, so schlecht :sauer:

Hat vlt. jemand hier noch ideen, woran es liegen könnte und was ich tun kann? Mein geschäft läuft über diesen anschluß (wollte zwar schon anfang des jahres auf business vertrag umstellen, aber dafür muss ja erst der alte vertrag auslaufen/gekündigt werden u. der läuft noch bis 7/14) u. jetzt sitz ich als dienstleister ziemlich in der bredouille, da meine kunden mich nit erreichen können.

Was ich versucht habe:

Fritzbox vom strom genommen (gefühte 100 mal)
Rufnummern gelöscht u. manuell wieder hinzugefügt
Telefoniegeräte gelöscht u. wieder neu eingerichtet
Anderes telefon rangehangen
Sicherungsimage der konfiguration zurückgespielt.

Alles ohne erfolg, bzw. mit dem kurzzeitigen teilerfolg, wie oben beschrieben.

:confused:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 07.11.2013, 18:37
von dirkt
Keiner ne idee? :traurig:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 08.11.2013, 13:34
von Judgemen
Genau das gleiche Problem hatte ich nach der Unstellung auf 100 mbit. Ich habe die Hotline solange genervt bis ich dann endlich an die richtige Mitarbeierin gekommen bin. Die hat dann veranlaßt das ich auf einen anderen registrar umgezogen worden bin. Danach hat zwar die Leitung noch gerauscht und geknackt, aber nachdem ich das moniert hatte, war innerhalb von Stunden Ruhe.
Soll heißen: drann bleiben und weiter nerven. :super:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 08.11.2013, 14:49
von dirkt
Hm...hab heut schon zweimal genervt :D

Ob's was bring, wenn ich denen einfach die sache mit dem "registrar umziehen" suggeriere beim nächsten nerven?

BTW... habe heute auchmal mit dem Business Service telefoniert und erreicht, dass mein account nachdem das ticket abgearbeitet ist, auf Business umgestellt wird. Scheint jetzt problemlos möglich inkl. mitnahme der rufnummer. Hoffnung ist, dass dort der service besser ist bei störungen.

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 08.11.2013, 17:27
von dirkt
Update nach einmal weiterem nerven: "Da kann ich nix machen, ich bin nur die störungsannahme.. das kann nur der techniker!" :wand:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 09.11.2013, 10:42
von Judgemen
dirkt hat geschrieben:Update nach einmal weiterem nerven: "Da kann ich nix machen, ich bin nur die störungsannahme.. das kann nur der techniker!" :wand:
Und wieder an den falschen geraten. :zerstör:

Bißchen warten und wieder anrufen. Kann ja nicht sein, dass dein Telefon über einen so langen Zeitraum nicht funzt. :nein:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 09.11.2013, 11:16
von dirkt
Judgemen hat geschrieben:
dirkt hat geschrieben:Update nach einmal weiterem nerven: "Da kann ich nix machen, ich bin nur die störungsannahme.. das kann nur der techniker!" :wand:
Und wieder an den falschen geraten. :zerstör:

Bißchen warten und wieder anrufen. Kann ja nicht sein, dass dein Telefon über einen so langen Zeitraum nicht funzt. :nein:
Ich hab langsam das gefühl, da gibts nur "falsche" :heul:

Ich bekomme jedesmal nur gesagt, dass das ein techniker machen muss, dass das ticket noch in bearbeitung wäre und das man noch keine info hätte, welchen techniker es zugeordnet werden wird. Das sich der techniker binnen 48 stunden melden wird (da sind wir jetzt schon 24 stunden drüber) und das ich geduld haben soll. Meine geduld ist am ende, leider! :zerstör:

Nu is bereits Samstag und ich hab so das gefühl, dass wars dann für diese woche und Montag steh ich immer noch ohne telefon da. Habe mitlerweile Sipgate runfummern beantragt und hoffe, dass die bis Montag verifiziert sind. Dann werd ich ca. 200 serienbriefe vorbereiten an meine kunden, nen hunderter in porto investieren und diese über meine neuen rufnummern informieren.

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 10.11.2013, 16:57
von falk
dirkt hat geschrieben:
Judgemen hat geschrieben:
dirkt hat geschrieben:Update nach einmal weiterem nerven: "Da kann ich nix machen, ich bin nur die störungsannahme.. das kann nur der techniker!" :wand:
Und wieder an den falschen geraten. :zerstör:

Bißchen warten und wieder anrufen. Kann ja nicht sein, dass dein Telefon über einen so langen Zeitraum nicht funzt. :nein:
Ich hab langsam das gefühl, da gibts nur "falsche" :heul:

Ich bekomme jedesmal nur gesagt, dass das ein techniker machen muss, dass das ticket noch in bearbeitung wäre und das man noch keine info hätte, welchen techniker es zugeordnet werden wird. Das sich der techniker binnen 48 stunden melden wird (da sind wir jetzt schon 24 stunden drüber) und das ich geduld haben soll. Meine geduld ist am ende, leider! :zerstör:

Nu is bereits Samstag und ich hab so das gefühl, dass wars dann für diese woche und Montag steh ich immer noch ohne telefon da. Habe mitlerweile Sipgate runfummern beantragt und hoffe, dass die bis Montag verifiziert sind. Dann werd ich ca. 200 serienbriefe vorbereiten an meine kunden, nen hunderter in porto investieren und diese über meine neuen rufnummern informieren.

Hallo,

hast Du schonmal versucht, die Fritz Box auf die Werkseinstellung zurück zu setzen? damit werden alle Einstellungen gelöscht,

und wieder neu erstellt.

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 10.11.2013, 17:39
von dirkt
Hallo.

Nein. Hab ich nocht nit.

Was ist dann mit den i-net einstellungen? Werden die automatisch von UM wieder draufgespielt?

Edit: Gerade gemacht. Keine veränderung! Telefon immer noch 1 x freizeichen, dann besetzt! :wein:

So eine sch**ße alles! Wenn wenigstens mal die adressverivizierung von Sipgate zurückkommen würde. Ich brauch morgen telefon hier!

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 11.11.2013, 14:46
von dirkt
Update:

Wir sind schonmal einen schritt weiter: diesmal wohl eine mehr kompetente dame ans telefon bekommen, bei der hotline.

"Jaaa.... da muss von der technik noch etwas manuell an der registrierung ihrer nummern im system eingestellt werden. Ich schick gleich mal ne mail an die technik, dass die das endlich mal machem. Sie sind ja schon seit Mittwoch ohne telefon!"

So von wegen, "da muss erst ein techniker rauskommen zu ihnen!"

Da wollen wir mal sehen, was und ob sich denn jetzt was tut, im laufe des tages :kafffee:

Anyways... Sipgate nummern sind nun endlich verifiziert und eingerichtet in der box. Geschäftsuntergang is also erstmal abgewendet, egal ob UM es hinbekommt o. nit :super:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 11.11.2013, 17:45
von Judgemen
Ich sach doch: Irgendwann erwischst du den Richtigen. Übrigens wars bei mir auch eine junge (nach der Stimme) Dame :pcfreak:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 11.11.2013, 19:48
von dirkt
Nur.. getan hat sich immer noch nix :D

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 12.11.2013, 18:27
von dirkt
7ter tag ohne tele.. und wir warten immer noch :kafffee:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 13.11.2013, 11:02
von dirkt
Neue auskunft: "Die kollegen haben gestern abend erst festgestellt, dass der sich die falsche IP zieht beim telefonieren. Die haben heute morgen schon mehrmals auf ihre box zugegriffen, ich nehme an, dass das gerade mit hochdruck bearbeitet wird."

Wir haben vereinbart, dass ich mich morgen nochmal melden soll... :kafffee:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 14.11.2013, 15:29
von dirkt
Und immer noch nix.... :kafffee:

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 14.11.2013, 21:09
von MikeO
Hallo DirkT,

vorgestern wurde unser Vertrag von 2play 32Mbit auf 2play 100Mbit umgestellt und wir haben seitdem genau das selbe Problem. Meine Frau arbeitet von

zuhause und hat jetzt ein echtes Problem. Alles was Du im ersten Post beschrieben hast trifft auch auf uns zu. Interessant finde ich das, wenn ich eine der Rufnummern lösche,

und sie manuell neu anlege, das es dann kurzzeitig möglich ist über diese Rufnummer hinauszutelefonieren. Auch anrufen war schon mal kurzzeitig möglich. Ich habe auch schon

alles probiert.

Ich hatte einen netten Service-Mitarbeiter am Telefon, aber der konnte mir auch nicht helfen. Das war gestern morgen und seitdem habe ich nichts mehr gehört.

Ich sollte ein Ticket über SMS bekommen, ist aber noch nicht da. Laut Aussage muss vielleicht ein Techniker rauskommen, was aber nach meiner Meinung nichts bringt.

Der Fehler liegt bei denen im System. Vorher hatten wir noch nie Probleme, erst seit der Umstellung.

Falls sich also bei dir was tut, poste es hier bitte.


Gruß
Reinhard

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 14.11.2013, 21:42
von dirkt
Tja Reinhard,

dann mach dich mal auf wat gefasst! Ich hab mitlerweile rund zehn mal mit der hotline palavert und nix erreicht. Tickets per SMS hab ich schon zwei, aber ausser dat da drin steht man arbeite daran und ich soll gedukd haben, bringen die dinger wohl auch nix. Das gesabbel vonwegen "techniker muss rauskommen" hatte ich auch am anfang, aber seit den letzten zwei telefonaten von montag u. gestern is man dann dort wohl auch zu der erkenntnis gelangt, dass es sich um einen systeminternen fehler bei denen handelt. Getan hat sich seitdem aber immer noch nix, obwohl man angebl. mit "hochdruck daran arbeite". Ich werd morgen also wieder anrufen und sehen, wat man mir dann erzählt.

Ich kann dir nur raten, dir schnellstmöglich ne VoIP rufnummer mit ortsvorwahl bei nem anderen anbieter zu holen, wenn deine frau aufs telefon für die arbeit angewiesen is, denn mit ner schnellen störungs behebung ist bei UM wohl kaum zu rechnen. Hab bei Sipgate nen paket mit 4 rufnumnern und flat gebucht. Kostet mich rund 10,- € im monat und funktioniert gut mit der Fritzbox 6360 und fax funktioniert auch darüber. Dauert nur 1-2 tage, weil man erst seine adresse verifiziert bekommen muss, deshalb würd ichs noch heute machen, dass ihr Samstag wieder telefon habt.

Der nichtvorhandene UM service hat mich schon ne stange kohle gekostet seit letzte woche mittwoch. Entgangene anrufe bei meinen immobilien inseraten. Porto für rundschreiben an kunden wg. neuer telefonnummern... Bin echt stinkig auf den laden.

Gruß Dirk

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 14.11.2013, 21:58
von guennei
Hallo, liebe Betroffenen, lieber Reinhard,

habe das selbe Problem seit der Umstellung seit dem 05.11.13 kein Telefon. Heute war der Techniker da. Leider konnte ich nicht dabei sein.
Er konnte keinen Fehler finden. Angeblich wäre mein Telefon kaputt.
Ich habe heute Abend 3 neue angeschlossen. Keines funktioniert. Der Techniker war also auch keine große Hilfe.
Wenn jemand die Ursache kennt, wäre ich um einen Tip dankbar.

Grüße

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 14.11.2013, 22:10
von dirkt
Der fehler liegt weder an leitung noch hardware. Andere VoIP nummern funktionieren ja problemlos. Kann nur bei denen im system liegen, aber die fehlerbeschreibungen die ich bis jetzt bekommen habe sind recht vage:

a) da muss etwas noch manuell von der technik nachgestellt werden bei der registratur der nummern.
b) das gerät verbindet sich mit der falschen IP beim telefonieren. Wenn sie die box neu starten o. eine nummer neu registrieren zieht es sich kurzzeitig die korrekte IP und dann is wieder aus.

Well...

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 14.11.2013, 22:37
von guennei
ok, erst einmal herzlichen Dank. Ich habe die Störungstelle genau auf diese möglichen Ursachen noch einmal hingewiesen. Bin gespannt, wie Unitymedia damit umgeht.
Grüße

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 14.11.2013, 22:51
von dirkt
Interessanterweise hat UM auf einen post von mir auf ihrer facebook seite reagiert und um PM mit kundennummer etc. gebeten. Hab die gelegenheit mal genutzt gerade, um in der PM auf diesen thread hier weiterzuverlinken. Scheint ja kein zufall, dass das problem bei 3 leuten auftritt, die von legacy verträgen mit IPv4 auf die neuen IPv6 mit DS Lite upgegraded wurden.

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 15.11.2013, 08:59
von dirkt
So.. gerade ging die SMS ein, dass meine anfrage abgeschlossen sei und alle services wieder verfügbar.
Wollen wir mal sehen :D

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 15.11.2013, 16:30
von MikeO
Hallo DirkT,

läuft es jetzt wieder bei Dir?

Gruß
Reinhard

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 15.11.2013, 18:16
von dirkt
Hallo Reinhard,

ja!

Aber siehe PN!

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Verfasst: 16.11.2013, 22:53
von guennei
dirkt hat geschrieben:Interessanterweise hat UM auf einen post von mir auf ihrer facebook seite reagiert und um PM mit kundennummer etc. gebeten. Hab die gelegenheit mal genutzt gerade, um in der PM auf diesen thread hier weiterzuverlinken. Scheint ja kein zufall, dass das problem bei 3 leuten auftritt, die von legacy verträgen mit IPv4 auf die neuen IPv6 mit DS Lite upgegraded wurden.
Was ist denn unter einem Legacy-Vertrag zu verstehen?