Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 14.11.2013, 22:51

Interessanterweise hat UM auf einen post von mir auf ihrer facebook seite reagiert und um PM mit kundennummer etc. gebeten. Hab die gelegenheit mal genutzt gerade, um in der PM auf diesen thread hier weiterzuverlinken. Scheint ja kein zufall, dass das problem bei 3 leuten auftritt, die von legacy verträgen mit IPv4 auf die neuen IPv6 mit DS Lite upgegraded wurden.

dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 15.11.2013, 08:59

So.. gerade ging die SMS ein, dass meine anfrage abgeschlossen sei und alle services wieder verfügbar.
Wollen wir mal sehen :D

MikeO
Kabelneuling
Beiträge: 2
Registriert: 14.11.2013, 20:52

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von MikeO » 15.11.2013, 16:30

Hallo DirkT,

läuft es jetzt wieder bei Dir?

Gruß
Reinhard

dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 15.11.2013, 18:16

Hallo Reinhard,

ja!

Aber siehe PN!

guennei
Kabelneuling
Beiträge: 4
Registriert: 14.11.2013, 21:41

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von guennei » 16.11.2013, 22:53

dirkt hat geschrieben:Interessanterweise hat UM auf einen post von mir auf ihrer facebook seite reagiert und um PM mit kundennummer etc. gebeten. Hab die gelegenheit mal genutzt gerade, um in der PM auf diesen thread hier weiterzuverlinken. Scheint ja kein zufall, dass das problem bei 3 leuten auftritt, die von legacy verträgen mit IPv4 auf die neuen IPv6 mit DS Lite upgegraded wurden.
Was ist denn unter einem Legacy-Vertrag zu verstehen?

dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 17.11.2013, 00:02

Nen alter vertrag, den es heut bei denen nit mehr gibt. Z.b. 2Play mit 16 o. 32 Mbit. Die kamen alle mit IPv4 adresse damals. Mit dem upgrade auf 100Mbit wirste aber auf IPv6 mit DS Lite tunnelung umgestellt. Und da liegt der hund begraben, dass das die portierte VoIP verbindung irgendwie nit gebeamt bekommt mit dem IPv6 tunnel zeugs beim upgrade. Zumindest in manchen fällen.
Warum das so ist... keinen schimmer. Das es aber so ist, das is fakt.

guennei
Kabelneuling
Beiträge: 4
Registriert: 14.11.2013, 21:41

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von guennei » 19.11.2013, 20:37

Hallo dirkt,
vielen Dank für die Beantwortung meiner Frage zum Legacy-Vertrag.
Zwischeninfo:
Ich hatte das als Nichttechniker vermutet und habe von meinem Widerruf Gebrauch gemacht und darum gebeten, den Vertrag mit den alten Konditionen und Einstellungen fortzuführen. Was machen die sinnfreien Verantwortlichen? Sie drosseln die Geschwindigkeit und belassen es bei der neuen Umstellungstechnik. Damit funktioniert das Telefon natürlich nicht. 14. Tag ohne Telefon und von Unitiymedia meldet sich keiner (außer vorformulierten email-Massenantworten, die zu meinem Sachverhalt keinen Bezug haben). Traurig, aber ich kann von Unitymedia nach 2 1/2-järiger Zufriedenheit nur abraten.

Grüße

dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 20.11.2013, 07:54

Du musst denen weiter an der hotline auf den geist gehen, bis sich was tut.

Benutzeravatar
Hissi
Kabelneuling
Beiträge: 31
Registriert: 09.08.2011, 11:05

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von Hissi » 01.12.2013, 09:39

Bei mir das selbe Problem: Heute Nacht umgestellt worden von 2Play50 auf 2Play100 und seit dem keine Telefon mehr. Zusätzlich bekam ich IPv6.
Trotzt Telefon+ und Zusage, dass ich bei Ipv4 bleibe.
Allerdings habe ich 5 Mbit Upload statt 2,5 Mbit.

Das wird eine spaßige Woche :kafffee:

dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 01.12.2013, 13:07

Da ich meinen anschluß eh geschäftlich nutze, hab ich direkt auf business vertrag (Office Internet & Phone 100) umstellen lassen, als die sms kam, dass der fehler angebl. behoben sei. Ne stunde später hatte ich wieder IPv4 und funktionierende telefone. Nen tag später waren auch alle vertragsdaten dann entsprechend geändert und die 7,5 Mbit upload zusätzlich zu den 100 Mbit download geschaltet (ging alles recht easy, da ich vorher ja schon die telefon komfort funktion gebucht hatte und somit die FB 6360 schon vorhanden war).

Seitdem läuft alles top. :pcfreak:

Hoffe nur, dass der premium service der business abteilung hält was er verspricht, falls es nochmal zu problemen kommen sollte in der zukunft.

Wenn die dir zugesagt haben, dass du auf IPv4 bleibst, dann würd ich mich da fix nochmal in die hotline klemmen und drauf bestehen, dass das so schnell wie möglich auch wieder umgestellt wird.

Benutzeravatar
Hissi
Kabelneuling
Beiträge: 31
Registriert: 09.08.2011, 11:05

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von Hissi » 02.12.2013, 19:47

Von Ip6 zrück auf Ip4 war nach einem Anruf zum Glück erledigt.
Durch die Umstellung ging auch sogleich wieder das Telefon :super:

Zum Glück hab ich eine alternative 0800er Nummer, die man auch vom Handy aus erreichen kann, sonst wär es sehr teuer geworden.
Bei Interesse an der Nummer, bitte per PN nachfragen. :winken:

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von Knifte » 02.12.2013, 22:16

Ist nicht zufällig die, die oben eingeblendet ist, oder? :D
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

andy45
Kabelexperte
Beiträge: 205
Registriert: 04.09.2013, 14:36

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von andy45 » 02.12.2013, 22:52

Die Oben steht ist aber nur kostenlos aus dem Unity Netz :zwinker:

dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 03.12.2013, 07:51

Hissi hat geschrieben:Von Ip6 zrück auf Ip4 war nach einem Anruf zum Glück erledigt.
Durch die Umstellung ging auch sogleich wieder das Telefon :super:
Sach ich doch :smile:

Piper1002
Kabelneuling
Beiträge: 6
Registriert: 02.03.2011, 16:24

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von Piper1002 » 06.12.2013, 13:09

Hallo,

auch ich habe nach ser Umstellung auf 2-Play-100 die Probleme mit dem Telefonieren gehabt.

Ich kann bestätigen, dass nach der Umstellung auf IPv4 alles wieder einwandfrei funktionierte.
Die Mitarbeiterin im CallCenter hat das freundlich und zügig erledigt. Nach zwei Tagen kein
Telefon jetzt alles wie vorher aber mit 2-Play-100.
:laola:

dirkt
Kabelneuling
Beiträge: 29
Registriert: 05.11.2013, 22:38

Re: Kein telefon mehr nach Upgrade auf 2play PREMIUM 100

Beitrag von dirkt » 06.12.2013, 19:13

:super:

Antworten

Wer ist online?

Mitglieder in diesem Forum: carknue, Sundye8 und 5 Gäste