Seit Tagen wieder Probleme mit YouTube

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
bootmaker
Kabelexperte
Beiträge: 185
Registriert: 09.02.2009, 14:20
Wohnort: Kamen

Seit Tagen wieder Probleme mit YouTube

Beitrag von bootmaker » 07.10.2013, 19:03

Moin Moin,

seit Tagen habe ich wieder das Problem, das YouTube Videos nur bis zu einem bestimmten Punkt laden und dann nicht weiter geladen werden. Alternativ ruckeln die Videos. Das Problem ist sowohl auf den Smartphones als auch auf dem PC und dem Smart TV.

Vor ca. 1 1/2 Wochen war auf einmal das Internet weg. Der Spuk dauerte ca. 5 Minuten und die Fritz!Box 6360 konnte sich wieder mit dem Internet verbinden. Jedoch habe ich seit dem die Probleme. Es betrifft den Raum Kamen. Gibt es auch andere "betroffene" ?

Grüße!

telefoni
Kabelneuling
Beiträge: 1
Registriert: 07.10.2013, 19:30

Re: Seit Tagen wieder Probleme mit YouTube

Beitrag von telefoni » 07.10.2013, 19:39

Hi,

kann das gleiche Problem bestätigen. Youtube läuft nur sehr langsam und die Übertragung bricht nach ca. 20 - 30 Sekunden ab. Dann dauert es ewig, bis es weiter geht.

Arnie-75
erfahrener Kabelkunde
Beiträge: 93
Registriert: 08.11.2012, 15:18

Re: Seit Tagen wieder Probleme mit YouTube

Beitrag von Arnie-75 » 07.10.2013, 21:19

Hier ebenso, UnityMedia bei PLZ 40227. Ist ein einiger Krampf!

bootmaker
Kabelexperte
Beiträge: 185
Registriert: 09.02.2009, 14:20
Wohnort: Kamen

Re: Seit Tagen wieder Probleme mit YouTube

Beitrag von bootmaker » 07.10.2013, 21:24

Drosselt unitymedia da etwa youtube oder liegt das Problem woanders? Was habt Ihr denn für eine Hardware?

Wasserbanane
Glasfaserstrecke
Beiträge: 1313
Registriert: 08.12.2012, 16:09
Wohnort: Wiesbaden, Hessen

Re: Seit Tagen wieder Probleme mit YouTube

Beitrag von Wasserbanane » 08.10.2013, 10:20

Da auch andere nicht-UM-Kunden das Problem haben, liegt es wohl eher an YouTube.
Das deutsche Fernsehprogramm ist das beste der Welt. Gäbe es sonst die vielen Wiederholungen? Jürgen von der Lippe

Unitymedia 3-Play 150.000 Digital-Allstars + HD, Horizon HD-Recorder

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Seit Tagen wieder Probleme mit YouTube

Beitrag von Knifte » 08.10.2013, 10:22

Ich habe hier mit Youtube und UM keinerlei Probleme.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

Benutzeravatar
reset
Glasfaserstrecke
Beiträge: 1389
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Seit Tagen wieder Probleme mit YouTube

Beitrag von reset » 08.10.2013, 10:48

Habe auch keine Probleme mit YT.

Könntest Dir aber mal dies ansehen: http://www.unitymediakabelbwforum.de/vi ... 10&t=25723

Gruß reset

JimMorrison
Kabelexperte
Beiträge: 168
Registriert: 28.05.2008, 06:34

Re: Seit Tagen wieder Probleme mit YouTube

Beitrag von JimMorrison » 08.10.2013, 11:53

bei mir läuft YouTube auch problemlos
BildBild

Antworten

Wer ist online?

Mitglieder in diesem Forum: snod und 4 Gäste