FB6360: LAN4 nur mit 100 Mbit/s

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
nru
Kabelneuling
Beiträge: 8
Registriert: 26.09.2013, 19:28

FB6360: LAN4 nur mit 100 Mbit/s

Beitrag von nru » 26.09.2013, 19:38

Hallo zusammen,

woran könnte es liegen, dass Port LAN4 beharrlich nur mit 100 Mbit/s läuft, obwohl ich in den Settings unter Netzwerk->Netzwerkeinstellungen->LAN-Einstellungen für alle Ports Power Mode gesetzt habe? Ist LAN4 vielleicht per Default "nur" 100 Mbit/s-fähig? Oder zieht vielleicht eins der dahinter angeschlossenen Devices den Mode auf den Green Mode runter?

Dank & Gruss

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: FB6360: LAN4 nur mit 100 Mbit/s

Beitrag von conscience » 26.09.2013, 19:46

Weil das an LAN4 angeschlossene Gerät nur 100MB kann oder falsch konfiguriert ist :zwinker:
--
Wie immer keine Zeit

Bild

nru
Kabelneuling
Beiträge: 8
Registriert: 26.09.2013, 19:28

Re: FB6360: LAN4 nur mit 100 Mbit/s

Beitrag von nru » 27.09.2013, 17:42

Natürlich so war's. :wand:
Dem Switch ging die Puste aus.
Danke trotzdem für die Antwort. :super:

Antworten

Wer ist online?

Mitglieder in diesem Forum: heino81, vsnap und 5 Gäste