Abends nur noch ~3MBit

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Abends nur noch ~3MBit

Beitrag von iRequest » 20.09.2013, 21:48

Guten Abend.

Hoffe habe das richtige Unterforum erwischt.
Die IDs in den Speedtest sind absichtlich nicht unkenntlich gemacht worden.
Gebucht: Inetrnet 100 bzw 150MBit.
PLZ: 60388 Frankfurt

Bin seit ca anderthalb Wochen mit dem UM FB Support in Kontakt, weil Abends ein anständiges Nutzen meines Internetanschlusses quasi nicht mehr möglich ist.

Angefangen hat alles damit, das eines Abends mein Ping ins Unendliche schnellte.
Ein Speedtest ergab folgendes ernüchterndes Ergebnis:

Bild

Dieses Schauspiel stellt sich seit dem jeden Abend ein.Tagsüber ist alles in Ordnung, ich bekomme meine volle gebuchte Geschwindigkeit.

Habe mal mit dem UM eigenen Speedtest den Verlauf meiner Anschlussgeschwindigkeit dokumentiert.
Alles Test wurden direkt am Modem durchgeführt. Das Modem wurde vorher testweise mehrmals resettet.
Wie ihr sehen könnt nimmt die Leistung ab ca 17:30Uhr schon rapide ab: http://i.imgur.com/xNCbcu0.jpg

Je später der Abend, desto weniger kommt an.
Verlauf 18-19Uhr: http://i.imgur.com/RjKRGUh.jpg
Verlauf 19-20Uhr: http://i.imgur.com/WfE1FMW.jpg
Verlauf ab 20Uhr: http://i.imgur.com/3rRvEz1.jpg

Dieses Verhalten zieht sich schätzungsweise bis 2 Uhr Nachts, länger bin ich bisher noch nicht wach geblieben.

Es wurde von Seiten des FB Supports (https://www.facebook.com/UnitymediaHilfe) ein Störfall am 17.09. eröffnet, welcher auch gleich am selben Abend laut SMS von UM abgeschlossen wurde.
Leider brach dies keine Besserung.

Auf erneutes bitten meinerseits am nächsten Tag habe ich folgende Antwort erhalten:
Ich:
Guten Abend,
ich habe zwar eine Meldung bekommen das der Störfall abgeschlossen sein soll, allerdings sehe ich keine Besserung. Die Downloadgeschwindigkeit beträgt heute Abend knapp über einen 1% des gebuchten Wertes. Das kann so leider nicht weitergehen, selbst normales surfen wird zur Tortur. Jeden Abend stellt sich das selbe Theater ein. Ich bitte um Behebung.
Erneutet Speedtest im Anhang. Mit oder ohne Router hinter Modem das selbe Bild.
Vielen Dank
Mit freundlichen Grüßen
Speedtest des Abends: http://i.imgur.com/AOgNYaZ.jpg
UM Support:
Guten Tag Herr XXX,
die Überprüfung Ihrer Leitung ergab keine erkennbare Ursache auf einen Fehler in unserem Netz. Ihre Werte befinden sich alle im grünen Bereich.
Informieren Sie uns bitte kurz ob am Modem ein Router dranhängt. Sofern ein Router angeschlossen wurde, bitten wir um eine Prüfung mittels Direktverkabelung. Weiterhin führen Sie bitte ein Modemreset durch. Hierfür nehmen Sie das Modem ca. 5 Minuten vom Strom und schließen es anschließend wieder an.
Führen Sie bitte ebenfalls den Speedtest über unsere Homepage per LAN-Verbindung durch. (http://www.untiymedia.de/speedtest
Dann können Sie uns die Speedtests mit Test-ID (maximal 3 Stück möglichst zu verschiedenen Zeiten –tagsüber und abends-) auch gerne als Screenshot hier über Facebook übermitteln.
Sofern die Überprüfung erfolgt ist und Sie keine Verbesserung feststellen können, können wir gerne einen Technikereinsatz mit eventuellem Kostenhinweis einstellen. Sollte der Fehler an dem Unitymedia Netz liegen, ist der Technikertermin für Sie kostenfrei, andernfalls wäre es kostenpflichtig.
Bitte teilen Sie Ihren Technikerwunsch entsprechend kurz mit, damit wir alles weitere veranlassen können. Für Rückfragen stehen wir Ihnen gerne jederzeit zur Verfügung.
Lieben Gruß
Ihr Unitymedia Hilfe-Team
Ich werde dem Support diese Screenshots auch nochmal zukommen lassen, doch hoffe ich das sich hier auch ein paar Experten äußern könnten:

Meiner Vermutung nach ist mein Segment einfach seit geraumer Zeit überlastet.
Kabel ist ein shared Medium, Abends sind mehr Menschen im Internet unterwegs - UM kommt einfach nicht mehr mit der Bereitstellung hinterher.
Ist meine vermutung möglich bzw. richtig?

Abends war der Speed niemals 100%, allerdings war er niemals SO STARK niedrig, dass es mich gestört hätte.
Meistens kamen von meinen gebuchten 100MBit noch mind 30-60% an.

Ich kann nicht mal mehr ein YT Video nebenher schauen oder mich über VOIP Software unterhalten, ohne das meine gesamte restliche Internetaktivität drunter leidet.

Habe bisher noch nicht die Hotline angerufen, da ich 1. kein Telefonanschluss besitze und 2. nicht denke das es etwas ändern würde.
Zu Testzwecken wurde vorhin die Speed Download Option 150MBit gebucht.
Ich scheine schon umgestellt worden zu sein, allerdings brachte dies keine Änderung.

Die Werte meines Cisco EPC3208 EuroDocsis 3.0 2-PORT EMTA:

Code: Alles auswählen

Downstream Channels	 	  
Channel 1:
Channel ID:	 6
Downstream Frequency:	578000000 Hz
Modulation:	256 QAM
Power Level:	 1.7 dBmV
Signal to Noise Ratio:	 36.8 dB
Channel 2:
Channel ID:	 170
Downstream Frequency:	586000000 Hz
Modulation:	256 QAM
Power Level:	 1.8 dBmV
Signal to Noise Ratio:	 36.9 dB
Channel 3:
Channel ID:	 171
Downstream Frequency:	594000000 Hz
Modulation:	256 QAM
Power Level:	 2.8 dBmV
Signal to Noise Ratio:	 36.5 dB
Channel 4:
Channel ID:	 172
Downstream Frequency:	602000000 Hz
Modulation:	256 QAM
Power Level:	 1.7 dBmV
Signal to Noise Ratio:	 35.6 dB
Channel 5:
Channel ID:	 8
Downstream Frequency:	618000000 Hz
Modulation:	256 QAM
Power Level:	 1.7 dBmV
Signal to Noise Ratio:	 35.4 dB
Channel 6:
Channel ID:	 178
Downstream Frequency:	626000000 Hz
Modulation:	256 QAM
Power Level:	 1.2 dBmV
Signal to Noise Ratio:	 36.7 dB
Channel 7:
Channel ID:	 179
Downstream Frequency:	634000000 Hz
Modulation:	256 QAM
Power Level:	 0.4 dBmV
Signal to Noise Ratio:	 36.4 dB
Channel 8:
Channel ID:	 180
Downstream Frequency:	642000000 Hz
Modulation:	256 QAM
Power Level:	 -4.2 dBmV
Signal to Noise Ratio:	 35.7 dB
Cisco Logo
 		
Upstream Channels	 
Channel1:
Channel ID:	8
Upstream Frequency:	51800000 Hz
Modulation:	16 QAM
Bit Rate:	20480 kBits/sec
Power Level:	47.5 dBmV
Channel2:
Channel ID:	4
Upstream Frequency:	58400000 Hz
Modulation:	16 QAM
Bit Rate:	20480 kBits/sec
Power Level:	50.5 dBmV
Channel 3:
Channel ID:	Not used
Upstream Frequency:	0 Hz
Modulation:	0 QAM
Bit Rate:	0 kBits/sec
Power Level:	 0.0 dBmV
Channel 4:
Channel ID:	Not used
Upstream Frequency:	0 Hz
Modulation:	0 QAM
Bit Rate:	0 kBits/sec
Power Level:	 0.0 dBmV
Hilfe!
Bitte erzählt mir was ihr von der ganzen Angelegenheit haltet.
Wie gehe ich mit der Sache auf den Support richtig zu, so dass die richtigen Schritte eingeleitet werden können?

Edit um 2 Uhr Nachts:
Ab halb 1 ging es wieder bergauf und jetzt erreichen wir diese tollen Werte:
Bild

Es ist zum Haare raufen!

shapethelola
Kabelneuling
Beiträge: 21
Registriert: 05.02.2013, 18:16

Re: Abends nur noch ~3MBit

Beitrag von shapethelola » 21.09.2013, 11:46

Ich habe seit 2-3 Tagen das selbe Problem, aber habe Unitymedia diesbezüglich noch nicht kontaktiert. Bei mir geht es nicht auf 3 mbit runter sondern auf 20, was von 100 mbit gebuchten ja trotzdem nur 20% sind. Meine Pingzeiten gehen auch nur von 18ms auf 30ms. Bin aus Bonn, aus welcher Gegend kommst du?

Ich werde das Modem jetzt 5 Minuten trennen und dann schauen was passiert

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 21.09.2013, 12:02

Umkreis Frankfurt am Main.

Bild

Nachdem es diesen Morgen leistungstechnisch schon wieder bergab ging habe ich sporadisch wieder Speedtests gemacht.
Die Geschwindigkeit betrug um 10 Uhr um die 55MBit (leider kein Screenshot) und hat jetzt wieder ihr vorläufiges Spitzentief von ~10MBit erreicht:

Bild

5min später:

Bild

Der Test braucht zu Zeiten solcher lahmen Geschwindigkeiten auch gefühlte 10 Sekunden bis er überhaupt anfängt zu downloaden. Andernfalls legt er gleich los.

Es ist Wochenende...

Benutzeravatar
heiko3001
Kabelexperte
Beiträge: 133
Registriert: 12.05.2012, 19:05
Wohnort: NRW
Kontaktdaten:

Re: Abends nur noch ~3MBit

Beitrag von heiko3001 » 21.09.2013, 12:32

Upstream Frequency: 58400000 Hz
Modulation: 16 QAM
Bit Rate: 20480 kBits/sec
Power Level: 50.5 dBmV
Channel ID: 180
Downstream Frequency: 642000000 Hz
Modulation: 256 QAM
Power Level: -4.2 dBmV
Die Werte sind ausserhalb der Norm.

Upstream 40 bis 50 = Ideal 45
Downstream -4 bis +9 = Ideal 0
Office Internet und Phone 100 / 7,5
mit statischer IP
b2b/IPMS00000020937ST1.bin
pfSense als Router

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 21.09.2013, 12:35

Heißt also für mich?
Wenn der Upstreamwert für den Upload zuständig sein sollte - da ist alles in Ordnung.

Was kann die Ursache dieser schlechten Werte sein?
Habe leider kein Vergleich mit einer Statistik zu guten Zeiten.

robbe
Glasfaserstrecke
Beiträge: 1343
Registriert: 19.02.2013, 17:11

Re: Abends nur noch ~3MBit

Beitrag von robbe » 21.09.2013, 12:51

Die Werte sind leicht außerhalb das Solls, das ist aber beim 3208 nicht so wild und garantiert nicht Auslöser des Problems. Ich tippe hier ganz stark auf Segmentüberlastung, spricht eigentlich alles dafür.

Lucky_Luck
Kabelneuling
Beiträge: 46
Registriert: 14.06.2011, 17:47

Re: Abends nur noch ~3MBit

Beitrag von Lucky_Luck » 21.09.2013, 14:14

Ich hab auch das gleiche Problem, und bin mir sicher das es einfach an der Überlastung liegt. Morgens ist alles ok aber je später es wird desto weniger wird es. :wand:
Bild
3play FLY 400
TV PREMIUM - Horizon HD Recorder
Telefon KOMFORT-Option

Benutzeravatar
josen
Ehrenmitglied
Beiträge: 293
Registriert: 20.11.2008, 12:54

Re: Abends nur noch ~3MBit

Beitrag von josen » 22.09.2013, 01:40

Hallo,

deine Symptome deuten auf eine starke Segementauslastung hin. Wenn du dich mit Linux auskennst, schau mal in meine Signatur. Ansonsten bestell dir einen Techniker so spät wie möglich und hoffe dass an dem Tag genauso viel los ist. Machen kann der dann natürlich nichts, aber er kann es im Ticket vermerken.

Dann das übliche: Entweder Gutschriften oder Sonderkündigung. Bei mir hat der Ausbau 9 Monate gedauert.

Grüße

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 22.09.2013, 06:54

Guten Morgen,
danke dir erstmal für deine Antwort.

Die Geschwindigkeit gerade eben:

Bild

Dazu die Modemwerte:

Code: Alles auswählen

Downstream Channels	 	  
Channel 1:
Channel ID:	 6
Downstream Frequency:	578000000 Hz
Modulation:	256 QAM
Power Level:	 2.9 dBmV
Signal to Noise Ratio:	 36.9 dB
Channel 2:
Channel ID:	 170
Downstream Frequency:	586000000 Hz
Modulation:	256 QAM
Power Level:	 3.1 dBmV
Signal to Noise Ratio:	 36.9 dB
Channel 3:
Channel ID:	 171
Downstream Frequency:	594000000 Hz
Modulation:	256 QAM
Power Level:	 4.2 dBmV
Signal to Noise Ratio:	 36.7 dB
Channel 4:
Channel ID:	 172
Downstream Frequency:	602000000 Hz
Modulation:	256 QAM
Power Level:	 3.3 dBmV
Signal to Noise Ratio:	 36.0 dB
Channel 5:
Channel ID:	 8
Downstream Frequency:	618000000 Hz
Modulation:	256 QAM
Power Level:	 3.2 dBmV
Signal to Noise Ratio:	 35.6 dB
Channel 6:
Channel ID:	 178
Downstream Frequency:	626000000 Hz
Modulation:	256 QAM
Power Level:	 2.9 dBmV
Signal to Noise Ratio:	 36.9 dB
Channel 7:
Channel ID:	 179
Downstream Frequency:	634000000 Hz
Modulation:	256 QAM
Power Level:	 2.0 dBmV
Signal to Noise Ratio:	 36.6 dB
Channel 8:
Channel ID:	 180
Downstream Frequency:	642000000 Hz
Modulation:	256 QAM
Power Level:	 -2.6 dBmV
Signal to Noise Ratio:	 35.7 dB
Cisco Logo
 		
Upstream Channels	 
Channel1:
Channel ID:	4
Upstream Frequency:	58400000 Hz
Modulation:	16 QAM
Bit Rate:	20480 kBits/sec
Power Level:	50.5 dBmV
Channel2:
Channel ID:	8
Upstream Frequency:	51800000 Hz
Modulation:	16 QAM
Bit Rate:	20480 kBits/sec
Power Level:	48.0 dBmV
Channel 3:
Channel ID:	Not used
Upstream Frequency:	0 Hz
Modulation:	0 QAM
Bit Rate:	0 kBits/sec
Power Level:	 0.0 dBmV
Channel 4:
Channel ID:	Not used
Upstream Frequency:	0 Hz
Modulation:	0 QAM
Bit Rate:	0 kBits/sec
Power Level:	 0.0 dBmV
Mit Linux kenne ich mich ein wenig aus.
Jedoch 79€ auszugeben um zu überprüfen, was deren Technik ja sehen MUSS finde ich nicht so prickelnd.
Und etwas auspacken, benutzen und in der Kulanzzeit zurückzuschicken lehne ich ab.

Der Support von UM hatte sich gestern nochmal auf meine neuen Screenshots gemeldet:
Hallo Herr XXX,
wow, super vielen Dank für Ihre Mühe und Hilfsbereitschaft.
Wir haben eine Störungsmeldung aufgenommen und unsere technische Fachabteilung genau informiert.
Über Ihre Mobilfunknummer halten wir Sie auf dem Laufenden.
Sehr gerne stehen wir Ihnen für weitere Fragen zur Verfügung und wünschen Ihnen einen schönes Wochenende.
Herzliche Grüße
Ihr Unitymedia Hilfe-Team
Und ich habe mal wieder eine SMS erhalten, das an einer Lösung gearbeitet wird, jedoch noch keine anderweitige Antwort erhalten.

Bild

Wenn es eine Segmentauslastung ist, dann müssen doch meine "Nachbarn" auch von diesem Problem betroffen sein.
Für eine Gutschrift wende ich mich bestenfalls an die Hotline oder?

Benutzeravatar
josen
Ehrenmitglied
Beiträge: 293
Registriert: 20.11.2008, 12:54

Re: Abends nur noch ~3MBit

Beitrag von josen » 22.09.2013, 11:52

Guten Morgen,
iRequest hat geschrieben: Wenn es eine Segmentauslastung ist, dann müssen doch meine "Nachbarn" auch von diesem Problem betroffen sein.
Für eine Gutschrift wende ich mich bestenfalls an die Hotline oder?
Deine geographischen Nachbarn müssen nicht deine Nachbarn im Segment sein, das solltest du beachten. Ja, für Gutschriften wendest du dich an den Kundenservice. Einfach im Telefonmenü die eins wählen. Das funktioniert nur, wenn deine Störung offen ist. Darum macht es Sinn, regelmäßig die selbe Störung zu melden, bis sie behoben ist. Leider gibt der Prozess von Unitymedia scheinbar nicht her, dass man ein Problem hat, dass die Technik weder durch sofortigen Eingriff noch durch einen Techniker lösen kann.

Grüße

theseer
Kabelneuling
Beiträge: 8
Registriert: 22.09.2013, 16:26

Re: Abends nur noch ~3MBit

Beitrag von theseer » 23.09.2013, 17:55

Was für ein Mist. Bei mir das Gleiche (miese Performance) in Frankfurt Innenstadt.
Statt mich da mit dem Support anzufreunden gehe ich vielleicht besser wieder zu 1und1. Die Telekom scheint ihre Leitungen immerhin im Griff zu haben.

NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: Abends nur noch ~3MBit

Beitrag von NoGi » 23.09.2013, 21:46

theseer hat geschrieben:Was für ein Mist. Bei mir das Gleiche (miese Performance) in Frankfurt Innenstadt.
Statt mich da mit dem Support anzufreunden gehe ich vielleicht besser wieder zu 1und1. Die Telekom scheint ihre Leitungen immerhin im Griff zu haben.
Das hättest Du doch voraussehen können :brüll: (pun intended)

-NoGi

marswars
Kabelneuling
Beiträge: 5
Registriert: 26.09.2013, 20:56

Re: Abends nur noch ~3MBit

Beitrag von marswars » 26.09.2013, 21:00

hi,

ich komme auch aus 60388 Frankfurt und seid ca, 1,5 Wochen geht bei mir abends auch so gut wie nix mehr...kein sky2go keine youtube videos anständig und auch nur ca 1-5% der zugesagten leistung.

tagsüber bis ca. 17.30 uhr alles vollkommen in ordnung.

was ist da los? störung auch gemeldet aber angeblich nix...tippe auch auf überlastung.

gruss,
mars

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 26.09.2013, 21:16

Guten Abend Nachbar. :winken:
Welche Straße wenn ich fragen darf?

Sehr interessant.
Auch kein Erfolg beim Support?

Momentan schaut es so bei mir aus:
Bild

Hatte gestern das Subunternehmen, welches den Techniker stellt, an der Leitung.
Nach einem kurzen Gespräch meinte die Dame von sich schon aus, dass es eigentlich wenig Sinn macht jemanden vorbeizuschicken. Zumal unitymedia den Auftrag so markiert hätte, dass der Kunde in jedem Fall die Kosten trägt.
D.h. 40€ Anfahrt + Stundensatz. Nur um Mittags festzustellen das es einwandfrei funktioniert? Nein danke, das können wir uns schenken -> Segmentüberlastung.
Sie beklagte sich dann auch noch etwas über UM und deren Geschäftspraktiken und das solche Meldungen zur Zeit häufiger auftreten würden.

marswars
Kabelneuling
Beiträge: 5
Registriert: 26.09.2013, 20:56

Re: Abends nur noch ~3MBit

Beitrag von marswars » 26.09.2013, 21:38

hi nachbar :)

marktstr. in bergen. ja support kann nix genaues sagen und meinte, dass eigentlich alles vernünftig läuft...hm
nervt halt zur zeit echt nur noch, so macht internet nicht so wirklich spass. erst dacht ich ja, dass irgendwer neues im haus abends ordentlich sachen läd, dem ist aber nicht so. und nun nach ca.1,5 wochen fällt es halt super auf...die zeiten und die leistung stimmt echt total mit dir überein.

naja im moment warte ich eh auf die kündigungsbestätigung, aber das zieht sich ja gewöhnlich immer ewig. immer mal wieder nervt es, sich mit unity media rumzuquälen. weiss selbst nicht so genau wieso ich sooo ewig bei denen bzw. schon beim vorgänger war. ah doch weils da mal günstig fussball bundesliga gab :zwinker:

ich hoffe jedenfalls auf baldige besserung, ansonsten muss man sich wohl echt rumärgern und kostenminderung einfordern - aaaber aus erfahrung eher nur ärger und langwierige geschichte, ob ich darauf lust habe ist ne andere sache. immerhin weiss ich nun, dass ich nicht alleine dieses problem habe :smile:

beste grüße,
mars

marswars
Kabelneuling
Beiträge: 5
Registriert: 26.09.2013, 20:56

Re: Abends nur noch ~3MBit

Beitrag von marswars » 26.09.2013, 21:42

so schauts bei mir zur zeit aus...gebucht ist 50Mbit.

Bild

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 26.09.2013, 21:50

Hatte jetzt gerade eben nochmal mit der Hotline telefoniert.
"Leitung durchgemessen alles in ordnung, blabla."
Das Subunternehmen soll sich jetzt nochmal mit mir in Verbindung setzen.

Ich lass die Abends um 10 Uhr antanzen...

marswars
Kabelneuling
Beiträge: 5
Registriert: 26.09.2013, 20:56

Re: Abends nur noch ~3MBit

Beitrag von marswars » 27.09.2013, 10:34

na dann berichte mal was da bei rumkommt...danke

beste grüße!

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 16.10.2013, 19:11

Also bisher war niemand da...
Habe mehrmals mit dem Support telefoniert, jedesmal wurde mir der Rückruf versprochen.

Vorgestern Abend dann wieder angerufen, der Herr am anderen Ende schien kompetent und hat sich gar nicht lang um Ausreden bemüht und mir einen Rückruf des Technikers bzw des Unternehmens versprochen.
Bis heute nichts. Gestern Abend selbe Spiel wie so jeden Abend in nah zurückliegender Zukunft Leitungsperformance ~3MBit.

Heute Vormittag kurzzeitig Konnektivität verloren. Speedtests zeigen ich habe eine andere IP Adresse seit gestern.

Und zur Zeit habe ich (noch) folgende Geschwindigkeit:

Bild

Gibt es auch bei dir eine Besserung?
Diese Werte habe ich um 19Uhr noch NIE erreicht.
Ich hoffe, dass das Problem endlich behoben wurde.

EDIT 21:30:
Ok zu früh gefreut, Geschwindigkeit ist wieder auf dem gewohnten Niedrigwert.

Benutzeravatar
cola24
Übergabepunkt
Beiträge: 299
Registriert: 23.06.2009, 22:24

Re: Abends nur noch ~3MBit

Beitrag von cola24 » 17.10.2013, 21:10

iRequest hat geschrieben:Also bisher war niemand da...
Habe mehrmals mit dem Support telefoniert, jedesmal wurde mir der Rückruf versprochen.

Vorgestern Abend dann wieder angerufen, der Herr am anderen Ende schien kompetent und hat sich gar nicht lang um Ausreden bemüht und mir einen Rückruf des Technikers bzw des Unternehmens versprochen.
Bis heute nichts. Gestern Abend selbe Spiel wie so jeden Abend in nah zurückliegender Zukunft Leitungsperformance ~3MBit.

Heute Vormittag kurzzeitig Konnektivität verloren. Speedtests zeigen ich habe eine andere IP Adresse seit gestern.

Und zur Zeit habe ich (noch) folgende Geschwindigkeit:

Bild

Gibt es auch bei dir eine Besserung?
Diese Werte habe ich um 19Uhr noch NIE erreicht.
Ich hoffe, dass das Problem endlich behoben wurde.

EDIT 21:30:
Ok zu früh gefreut, Geschwindigkeit ist wieder auf dem gewohnten Niedrigwert.

Diesen Spaß hatte ich auch 2009 bei Unitymedia gehabt. Abends knapp über 1 Mbits.

Das liegt an der Überlastung der Netze. Besser gesagt, es ist immer am Abend oder auch ab Mittag weil da die Spitze erreicht wird und am Wochenende. Am Abend hat jeder Feierabend und geht surfen :-) Und am Wochenende sind sowieso alle zuhause und iwas am Laden oder uploaden..

Es hat damals 1 1/2 bis ca. 2 Jahre gedauert, bis das Netz ausgebaut wurde, sodass wieder genug Ressourcen vorhanden waren..

Ich wünsche dir viel Glück.

Und die werden das nicht direkt zugeben, du muss immer weiter haken.
Bild
vs. Telekom VDSL50
Ergebnisse von http://www.speed.io
(Kopiert am 2011-01-16 14:49:26)
Download: 48278 Kbit/Sek
Upload : 9316 kbit/Sek
Verbindung : 2975 Verb/Min
Ping Test: 24 ms

<3 z. h. d. s. f.

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 18.10.2013, 13:34

Gestern Abend hatte ich durchgängig die volle Leistung.
Ich bin komplett verwirrt.

War Deutschland im WM Finale, ist eine Seuche ausgebrochen oder warum schien halb Frankfurt nicht im Netz unterwegs zu sein?

marswars
Kabelneuling
Beiträge: 5
Registriert: 26.09.2013, 20:56

Re: Abends nur noch ~3MBit

Beitrag von marswars » 21.10.2013, 20:46

Ich habe heute und gestern auch ordentlich leistung! bin auch verwundert und hoffe, dass es sich nun bessert!?

gruss

iRequest
Kabelneuling
Beiträge: 9
Registriert: 20.09.2013, 20:32

Re: Abends nur noch ~3MBit

Beitrag von iRequest » 22.10.2013, 02:29

Also ich bin jetzt auch seit dem 17.10. nicht mehr unzufrieden gewesen. Sogar schneller unterwegs als davor und bekomme endlich rund um die Uhr ~160MBit.
Hoffentlich bleibt es so. Ich denke wir sind nochmal mit einem blauen Auge davon gekommen, wenn man die Dauer unseres Vorfalls mit anderen vergleicht. :)

Das einzige was mir sehr negativ in Erinnerung bleiben wird ist deren Informationspolitik.
Wenn offensichtlich davon gewusst wurde, warum wird dann jedesmal gesagt, dass die Leitungen in Ordnung seien?

Benutzeravatar
mtk2ab
Kabelneuling
Beiträge: 7
Registriert: 12.10.2011, 07:51

Re: Abends nur noch ~3MBit

Beitrag von mtk2ab » 22.10.2013, 07:21

Hallo,

jetzt muß ich mich auch mal zu Wort melden.
Ich habe den Tarif Play 100 und habe auch seit ungefähr 2 Wochen Abends massive Internet Probleme. So ab ca. 17 Uhr fällt das Internet und auch das Telefon fast komplett aus. Dann aus heiterem Himmel funktioniert es wieder mit 100Mbit, aber eine genau Uhrzeit kann ich keine sagen, mal ist es gegen 21 Uhr oder später.
Habe am Sa eine Störung gemeldet und bekam auch eine SMS, dann am Sonntag das die Anfrage noch läuft, danach habe ich nichts mehr gehört. Gestern Abend wieder kein Internet, darauf hin habe ich wieder eine Störung gemeldet und siehe da meine erste Anfrage wurde einfach am Sonntag Abend als beendet erklärt, obwohl immer noch Probleme bestehen.
Das beste an der Sache war das ich ich aktuell im Unitymedia Speedtest saubere 0,38Mbits download bekommen habe, aber im Upload 4,68Mbits. Naja Störung gemeldet und siehe da, da ich kaum Internet hatte ging auch das Telefon wieder nicht richtig, d.h. ich kann alle hören aber der Gesprächspartner mich nicht richtig bzw. abgehackt. Der Service Mann am Telefon hat wieder eine erneute Störung aufgenommen und mir auch gleich einen Rabatt angeboten, da er mich ja nicht richtig verstehen konnte und meinte er schreibt eine dringliche Störung.
Naja mal schauen was heute dabei raus kommt. Achso ich komme aus 61169 Friedberg.

Mfg
Andreas
Bild
2play Premium 200Mbit/s mit Fritz!Box 6490 Cable

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste