16.000 Leitung aber Sonntags nur 3800 kbits

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Moses » 24.01.2008, 11:54

Na das kannst du aber schnell ausrechnen, wo da die Grenze ist... Nehmen wir mal Spaßeshalber an, dass alle höheren Frequenzen, die nicht für TV genutzt werden, als Downstream zur Verfügung stehen. Kurz auf http://www.mischobo.de nachgezählt sind das 32. Pro Kanal, mit QAM256 moduliert, gibt es 50Mbit (nutzbare) Bandbreite. Einfache Rechenaufgabe, kommt man auf 32*50Mbit = 1600 Mbit. Das heißt es ist gerade mal Platz für 100 Leute mit 16Mbit Downstream.... und wenn man bedenkt, dass wohl einige Ringe mehr als nur eine Stadt versorgen (wobei ich nicht weiß wie es da wirklich aussieht, aber es gingen hier so Gerüchte in die Richtung um), da kommt man recht schnell an die Grenze.

Außerdem ist noch nicht eingerechnet, dass ein Modem auch nur auf einer Frequenz horcht. Bei 16Mbit passen also 3 Leute auf eine Frequenz und es bleiben 2Mbit über. Da kann man dann gerade noch einen mit 1Play reinquetschen, wenn man die Bandbreite immer garantieren will. ;) Ok, bei 10Mbit passt es besser, 5 Leute... aber insgesammt 160 Anschlüsse mit 10Mbit ist auch nicht das wahre, oder?

Ulli83
Kabelneuling
Beiträge: 29
Registriert: 17.08.2007, 11:52
Wohnort: Mülheim an der Ruhr

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Ulli83 » 27.01.2008, 15:13

Hallo,

so Leute nun ist es wieder Sonntag, welchen ich bald verfluche und schon wieder komme ich nur an die 3000kbit´s!!!

Upload ist wie immer voll da. Habe jetzt extra mal jeden Tag geprüft selbst in der Woche und Samstags den ganzen Tag haben ich keine Speed Probleme nur halt an Sonntagen. :wut: :wut:

Also ich denke ich werde da einfach Morgen mal anrufen und mal fragen ob die dieses Problem nicht beheben können.

Desweitern habe auch öfters ständige Disconnects, aber ich denke mal das kann vielleicht auch vom Router kommen D-Link DI-524 mit neuster Firmware.

Denke ich werde mir dann auch mal diesen Linksys kaufen welcher hier im Forum so hoch angepriesen wird.

LG

Ulli

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Moses » 27.01.2008, 17:59

WLAN ist bei dir nicht im Spiel, oder?

Ulli83
Kabelneuling
Beiträge: 29
Registriert: 17.08.2007, 11:52
Wohnort: Mülheim an der Ruhr

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Ulli83 » 28.01.2008, 04:20

Habe hier vier Rechner.... drei sind über LAN und der Lappi über WLAN. Aber das alles dürfte nichts mit der Downloadgeschwindigkeit an Sonntagen zutun haben.

Und wegen den Disconnects denke ich mal liegt es an dem D-Link Router....

D-Link
Übergeordneter Verstärkerpunkt
Beiträge: 996
Registriert: 09.09.2007, 17:09
Wohnort: Heidelberg

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von D-Link » 28.01.2008, 11:11

Wenn du mit rechnern online bist müssen die sich auch logischerweise die 16 mbit leitung teilen!

Somit hast du 4*4 mbit! und kommst summa sumarum auf 16mbit!

Nicht jeder rechner hat automatisch eine anbindung mit 16mbit.

dann brauchst du 4 modems und musst auch 4 mal zahlen!

Alternativ kannst du dir eine 32 mbit leitung holgen somit hättest du 4*8mbit!

aber eine 64mbit leitung gibt es nicht!

Ich verstehe das zumindest jetzt so das du dich beschwerst das 4 rechner online sind und nicht bei jedem den vollen speed hast!

piddiw
Kabelneuling
Beiträge: 21
Registriert: 14.01.2008, 17:55
Wohnort: Oberhausen / NRW

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von piddiw » 28.01.2008, 14:34

Hallo,

sorry, aber das ist doch wohl jetzt Quatsch. :wand:
Sind 4 PC´s gleichzeitig im Netz, dann heisst das noch lange nicht, dass dann die 16 M/Bit auch zu gleichen Teilen durch "4" geteilt werden.
Wenn 3 PC´s keine grossartigen Downloads machen, dann stehen dem vierten PC trotzdem die 16 M/Bit zur Verfügung.
Soweit die Theorie. Das es trotzdem zeitweise in bestimmten Regionen zu "Engpässen" im Downloadstream kommen kann,
sollte doch mittlerweile bekannt sein.


Gruß,
Piddi
D-Link hat geschrieben:Wenn du mit rechnern online bist müssen die sich auch logischerweise die 16 mbit leitung teilen!

Somit hast du 4*4 mbit! und kommst summa sumarum auf 16mbit!

Nicht jeder rechner hat automatisch eine anbindung mit 16mbit.

dann brauchst du 4 modems und musst auch 4 mal zahlen!

Alternativ kannst du dir eine 32 mbit leitung holgen somit hättest du 4*8mbit!

aber eine 64mbit leitung gibt es nicht!

Ich verstehe das zumindest jetzt so das du dich beschwerst das 4 rechner online sind und nicht bei jedem den vollen speed hast!
3play 64000

Ulli83
Kabelneuling
Beiträge: 29
Registriert: 17.08.2007, 11:52
Wohnort: Mülheim an der Ruhr

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Ulli83 » 28.01.2008, 15:37

Hallo,

so um das mal mal eben ein bischen zu erläutern, die 3 Rechner sind halt nur dafür da wenn ich sende.... Ansonsten ist nur das Lappi an.... Aber selbst wenn ich jetzt nur einen großen Rechner an habe und die anderen alle aus sind kommen nicht mehr als diese 3000 kbit´s oder viellecht mal 4000kbit´s!!!

Und ich muss nochmals erwähnen nur an Sonntagen an allen anderen Tag ist es völlig egal....mit wievielen Rechner ich online bin... usw....

Das liegt ganu klar an Unitymedia, das sie einfach überlastet sind an Sonntagen, ich kann mir das so nur erklären.

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Moses » 28.01.2008, 18:20

Naja... vielleicht macht auch der Nachbar am Sonntag seine Amateurfunkanlage an und schickt schöne Störeinstrahlungen ins Netz... da kann man sich schon einiges vorstellen. ;)

Jolander
Übergeordneter Verstärkerpunkt
Beiträge: 764
Registriert: 07.06.2007, 06:04
Wohnort: Düsseldorf-Gerresheim

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Jolander » 29.01.2008, 01:08

Irgendwie sind mir hier viel zu wenig Infos und kommen auch nur Häppchenweise.

Bandbreite:
Du schreibst von einem Speedtest, den Du nutzt. Welcher ist das denn eigentlich? Vielleicht ist der Sonntags total überlastet? Ich halte sowieso nichts von Speedtests (bzw. sind imho halt nur der 1. Schritt und maximal ein Anhaltspunkt) und was sagt denn z.B. ein mindestens 100MB-Download über einen FTP mit einem Download-Manager? Testest Du über WLAN oder über LAN? Was sagt eigentlich der UM-Test? Und da Du ja sowieso Probleme mit dem Router hast: Mal ohne Router getestet?

Natürlich deutet "nur Sonntags" auf ein Problem bei UM. Normalerweise solltest Du aber in den Abendstunden (während der Woche) auch Probleme bemerken.

Das Argument von Moses ist als Beispiel auch nicht von der Hand zu weisen, was u.U. noch so sein kann. Aber was soll man hier jetzt 10001 weitere Beispiele posten. Ferndiagnose und dann auch noch so wenig Infos...macht die Sache halt schwierig.

Du wirst wohl Recht haben und ist auch alles logisch. Gibt ja wohl tatsächlich auch Probleme mit der Bandbreite in paar Regionen. Von den hier aufgeführten Infos ausgehend, würde ich aber einen anderen Fehler nicht zu 100% ausschliessen.

Nur mal als nette Geschichte: Bekannter beklagte sich über tägliche Probleme ab ca. 18Uhr. War natürlich für ihn auch zu 100% eine Sache des Providers wegen Überlastung. War aber leider sein tolles Defrag-Tool, was täglich zu der Zeit ohne Rücksicht auf Verluste anfing zu rödeln. Hinterher sagte er dann auch "Ach, darum war die LED immer so heftig am Blinken". Vorher konnte er nie "irgendwas" bemerken :smile: Wie gesagt: Nur eine Geschichte und ich sage nicht, dass es bei Dir auch so ist. Aber ich persönlich schliesse andere Ursachen nur aus, wenn ich selber bastele und die Maschine selber "in der Hand habe". Und selbst dann traue ich mir selber auch nicht immer, weil ich halt kein Gutachter bin :cool:

Router:
Was denn für "Disconnects"? Geht das Modem aus? Verlieren die Rechner die Verbindung zum Router? Ist die NAT voll, weil Du z.B. P2P machst und und die Einstellungen "suboptimal" sind?Geht WLAN nicht mehr? Geht der Router aus? Reisst Dein Video-Stream ab? Geht IRC nicht? Soll ich jetzt noch 10001 Beispiele posten und mir dann irgendwas aussuchen? :D Ist nicht böse gemeint und möchte Dich nur mal mit der Nase auf "fehlende Infos" stuppsen.

"Neueste Firmware"..auch relativ. Es gibt für den D-LINK z.B. 2(!) Versionen der 2.06DE. Einmal von August und einmal von November 2007. Empfohlen wird aber die "2.06b02 in englisch", da die DE-Version bei einigen Usern unterschiedlichste Probleme macht :zwinker: Siehe D-Link Forum.

Bei mir läuft die 2.06DE aber z.B. ohne Probleme und ich fordere den Router auch öfter mal heftigst. Andere User hier im Forum hatten aber auch schon die seltsamsten Probleme mit dem D-Link. Also alles relativ, wie gesagt.

Noch einmal: Ich möchte Dir nichts und verstehe mich bitte nicht falsch. Aber so bringt der Thread imho halt wenig, sorry. Störung melden...

Oder suche hier über das Forum (oder über andere Foren) andere Leute aus Deinem(!) Bereich und tretet zusammen an UM heran. Deutschlandweit Einzelfälle suchen (wie es hier leider immer wieder gemacht wird) bringt imho nichts und deutet auch nicht unbedingt auf eine gemeinsame Ursache.

Viel Erfolg auf alle Fälle und drücke Dir die Daumen, dass sich vielleicht alles schnell regelt :super:

(Bin jetzt auch für 1-2 Wochen beruflich unterwegs und werde wohl nicht hier im Forum reinschauen. Nur erwähnt, ehe Du noch Infos gibst und Dich über fehlendes Feedback wunderst)
Ab Januar 2011 Netcologne auch in Düsseldorf. Schau' mer mal.

"Du hast zwar recht, aber ich finde meine Meinung besser"

Ulli83
Kabelneuling
Beiträge: 29
Registriert: 17.08.2007, 11:52
Wohnort: Mülheim an der Ruhr

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Ulli83 » 29.01.2008, 17:10

Hallo,

ja ich habe auch net die Lust hier nen ellen langen Text zu verfassen wenn für mich klar ist das es an Unitymedia liegt. Ich bin selbst in der IT Branche und vondaher schließe ich falsche Einstellungen sowie Anschlüsse meinerseits aus!

ES ist halt nur Sonntags in der Woche bin ich mit der Leitung zufrieden. Ich nutze den Speedtest von speedtest....net aber es ist egal auch wenn ich über Flash Get von einem MS Server lade bekomme ich net mehr als die besagten KBIT´s am Sonntag! Und jetzt sagt nicht ja es kann ja auch am MS Server liegen! So ich teste ausschließlich über LAN, alles andere wäre schwachsinn:D

Und mit Disconnects meine ich wenn ich streame dann habe ich ab und zu nach unterschiedlichen Minuten kann nach einer Stunde oder auch länger sein, nen Disconnect, das heisst fliege vom Stream und kann auch keine anderen Seiten mehr aufrufen. Nach nen paar Sekunden geht dann alles wieder. Wenn ich nur das Modem dran habe dann bekomme ich diese nicht! P2P mache ich nicht da gibt es wesentlich bessere Möglichkeiten.

Aber auch wenn ich net streame dann merke ich das er öfters am Tag so 2 - 3 mal disconnects macht, und zwar weil ich den Winamp immer laufen habe und halt nach Disconnects dann im Wini Buffer steht was logisch ist.

Ich habe die neuste Firmware drauf vom D-Link!

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Moses » 29.01.2008, 21:28

Also gerade wenn die ganze Zeit ein Stream läuft (das mit dem Winamp versteh ich jetzt so, dass in der Zeit ein Stream "runter" zu dir läuft?) und der Disconnects hat, würde ich den Router als erstes im Verdacht haben... die mögen Streams meistens gar nicht (der Netgear stürzt da z.B. mit einer älteren Firmware komplett ab).

ggf. mal in die Richtung recherchieren.

Ich würde vermuten, dass die Disconnects nichts oder nur wenig mit der mangelnden Geschwindigkeit zu tun haben und es sich um zwei individuelle Probleme handelt.

Jolander
Übergeordneter Verstärkerpunkt
Beiträge: 764
Registriert: 07.06.2007, 06:04
Wohnort: Düsseldorf-Gerresheim

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Jolander » 29.01.2008, 23:53

Wolltest du lediglich eine Bestätigung, dass es an UM liegt? Aber Du hast doch in Deinem 1. Posting gefragt, woran es vielleicht noch liegen könnte? Sorry, verstehe ich jetzt nicht so ganz.

Auf der einen Seite fragst Du und wenn man Dir antwortet, dann heisst es plötzlich "Ich habe Ahnung und ist doch alles klar. Natürlich mache ich es so und so und nicht so und so. Und die Infos habe ich nicht gegeben, weil ich keinen Roman schreiben wollte". Hättest Du das gleich gesagt und/oder halt die richtigen Infos gegeben, dann hätte ich mir die Puste auch sparen können. So hast Du nichts davon und ich habe halt auch nur Zeit vertrödelt.

Naja, aber die Sache ist ja klar und ich wünsche Dir viel Erfolg. Solltest bei UM an der Hotline aber auch gleich richtig auftreten und vielleicht Infos geben, sonst gibt es nur wieder die Aufforderung (wie so oft, weil die Hotline halt auch keine Helllseher hat), dass man sich doch an die Premium-Hotline wenden solle... :smile:
Ab Januar 2011 Netcologne auch in Düsseldorf. Schau' mer mal.

"Du hast zwar recht, aber ich finde meine Meinung besser"

cool hand luke
Kabelneuling
Beiträge: 30
Registriert: 21.01.2008, 18:08

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von cool hand luke » 03.02.2008, 16:41

Bei mir schwankt der Downstream heute auch schon den ganzen Tag zwischen 0,5 und 1,8 MB/s. Woran es liegt sei jetzt erstmal dahingestellt. Allerdings interessiert mich, welchen Bandbreitenkorridor Unitymedia zusichert. Dazu habe ich in den AGB nichts gefunden.
Bin ich blind oder ist diese Information einfach gut versteckt?

jagger
erfahrener Kabelkunde
Beiträge: 72
Registriert: 03.02.2008, 16:51
Wohnort: Darmstadt

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von jagger » 03.02.2008, 16:56

Also ich mach mir auch nen bischen Sorgen, bin erst am Montag angeschlossen worden und habe auch bis jetzt nur max 13000 kbits gehabt. ..
UM 3play 120MBit
Bild

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Moses » 03.02.2008, 17:16

eine harte Zusicherung von irgendwelchen Geschwindigkeiten in den AGB ist sehr ungewöhnlich. Bei UM steht irgendwie sowas drinnen wie "nach den beschriebenen Leistungen" und natürlich "wird im Rahmen der technischen Möglichkeiten zur Verfügung gestellt". Im Endeffekt ist nichts garantiert...

Wenn der Speed nicht stimmt, aber die Modemwerte ok sind (auslesen & interpretieren: http://www.unitymediaforum.de/viewtopic.php?f=53&t=2032 ) könnte man noch gucken, was man am Betriebssystem so "verfummelt" hat... gibt da so tolle TCP Optimizer, bei denen berichten hier einige über grandiose Erfolge... achja, Speedtests natürlich mit dem PC direkt per LAN am Modem und ohne Firewall usw... wenn das alles nicht stimmt, dann sollte man sich bei UM beschweren. Wobei es da wahrscheinlich ist, dass man an die 0900er Hotline durchgeleitet wird, die einem dann im Endeffekt auch nicht hilft...

In jedem Fall sollte man versuchen das länger zu beobachten und auch zu verschiedenen Tageszeiten.

Holger
erfahrener Kabelkunde
Beiträge: 92
Registriert: 02.12.2007, 17:48

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Holger » 03.02.2008, 17:45

Glaub eher ist mal wieder ne Sonntagsüberlastung... bei mir ists heute auch wieder langsam.

Höppemötzjer
gesperrter User
Beiträge: 195
Registriert: 01.02.2008, 15:35
Wohnort: PLZ 51065

Re: 16.000 Leitung aber Sonntags nur 3800 kbits

Beitrag von Höppemötzjer » 03.02.2008, 18:29

Hallo Jolander,

du versuchst die Worte eines Kunden im Munde umzudrehen.
Er hat hier ganz klar beschrieben:
1. Immer sonntags hat er Probleme.
2. Egal, mit wievielen Rechnern er online ist.
3. Sein Router ist immer an.
Jolander hat geschrieben:Du schreibst von einem Speedtest, den Du nutzt. Welcher ist das denn eigentlich? Vielleicht ist der Sonntags total überlastet?
Da gebe ich dir Recht. Ein Speedtest kann auch überlastet sein. Ein Download mit Stoppuhr von nem Uni-FTP oder Download-Server kann hier sinnvoller sein.
Und da Du ja sowieso Probleme mit dem Router hast: Mal ohne Router getestet?
Jetzt mal ehrlich. Wie wahrscheinlich schätzt du es ein, dass ein Router "immer" sonntags seine Bandbreite verringert? Wohl eher gering, oder? :zwinker:
Natürlich deutet "nur Sonntags" auf ein Problem bei UM. Normalerweise solltest Du aber in den Abendstunden (während der Woche) auch Probleme bemerken.
Weshalb empfehlen Ebay-Anleitungen die Auktionen Sonntag abends enden zu lassen? Weil Sonntag abends die meisten User vor dem PC hocken. Somit steigt dann auch die Auslastung im Downstream.
Aber so bringt der Thread imho halt wenig, sorry. Störung melden...
So ein Thread bringt immer etwas. Nämlich einen Gedankenaustausch. Man kann zusammen einen Fehler eingrenzen, wofür UM scheinbar etwas länger benötigt. Dass UM Tiefbauarbeiten durchführen muss, um die Bandbreite zu erhöhen, wäre echt übel für das Unternehmen. Ich gehe davon aus, dass UM entsprechend viele Fibernodes im Gebiet aufgestellt hat, um die Kunden mit Bandbreite zu versorgen. Zusätzliche Downstream-Kanäle zu schalten kann bei mangelndem Qualitätsmanagement auch Monate dauern.

Bitte tut mir einen Gefallen und meldet nicht x-Mal bei UM die gleiche Störung! Das Geld für die Hotline ist schon teuer genug. Da muss UM nicht auch noch an den Kunden verdienen. Wenn nach der ersten Störmeldung "nichts" passiert. Weist UM bitte schriftlich auf den Mangel hin und setzt denen eine Frist, bis wann der Mangel beseitigt sein soll. Auf einen Brief muss UM reagieren.
Oder suche hier über das Forum (oder über andere Foren) andere Leute aus Deinem(!) Bereich und tretet zusammen an UM heran.
Qualitätsmanagement sollte UM schon selbst betreiben. Anhand einer Störmeldung sollte eine Analyse bei UM erfolgreich verlaufen, ob es Probleme in der Bandbreite gibt.

Gruß
Thomas

Antworten

Wer ist online?

Mitglieder in diesem Forum: F-orced-customer, Jarry, kicker46, MichaelBre und 11 Gäste