Neukunden Probleme von Anfang an. Downstream extrem langsam!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
TobiAMP
Kabelneuling
Beiträge: 5
Registriert: 06.04.2013, 14:12

Neukunden Probleme von Anfang an. Downstream extrem langsam!

Beitrag von TobiAMP » 06.04.2013, 14:45

Hallo zusammen,

Melde mich hier um was Dampf abzulassen und eventuell nen Geistesblitz zu erhaschen. Bin seit dem 29.3 "Kunde" bei UM in NRW. Der Techniker kam, meinte alles ist jut und ich bin in die Wohnung am 1.4 eingezogen. Von 50 mbits nie ne Spur. Alle Werte sind laut Modem und Support bei Top Werten (Cisco EPC3208G). Online ist das Modem, alle LEDs leuchten grün und ich hab auch Internet. Nur leider geht der Downstream von maximal 40 kb/s innerhalb von 10 Sekunden zurueck auf ein paar byte/s. Ganz am Anfang hatte ich mim Laptop mal die 5,4 mb/s erreicht, aber das war nur direkt nach der Installation. Als ich 2 Tage spaeter in der Wohnung war ging alles den Bach runter. Modem wurde.schon ausgetauscht, Werte 100 mal ueberprueft, bestimmt 20€ bei der Hotline gelassen aber nix geht. Kann es an Hardwareeinstellungen liegen oder ipv6? Techniker soll jetzt das dritte mal kommen, aber ich denke nicht, dass die da noch was finden. Vielleicht hatte ja wer so ein Problem und weiß dazu was...

Beste Gruesse
Tobi

Edit: pings gehen zur Unitymedia Seite und anderen Websites gut. Von 18ms bis 34ms. Zwischendrin jedoch auch mal timeouts...

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von Knifte » 06.04.2013, 16:56

Das Thema 3208G und fehlender Speed wird hier schon in mindestens 2 anderen Threads auf der ersten Seite besprochen.

Es gibt dafür anscheinend aktuell keine Lösung.

Teste mal direkt am Modem mit Kabelverbindung zum PC / Laptop und ermittele dann die Werte anhand des UM-Speedtest und dann beschwere dich ggf. bei UM und bestehe auf eine Rückerstattung der Telefonkosten (bte. wieso erufst du nicht bei der kostenlosen Hotline für Kunden an?)
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

pbw
erfahrener Kabelkunde
Beiträge: 91
Registriert: 21.01.2009, 11:28

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von pbw » 06.04.2013, 19:35

Knifte hat geschrieben:Das Thema 3208G und fehlender Speed wird hier schon in mindestens 2 anderen Threads auf der ersten Seite besprochen.

Es gibt dafür anscheinend aktuell keine Lösung.
Hallo Knifte,
ich fürchte, so einfach kann man das Problema nicht erklären.
Ich hatte z.B. seit einer Woche Downloadraten um 50Mbit am EPC3208G anliegen (s.u.).
Pings lagen z.T. bei 10ms.
Aktuell (seit einer Stunde) liege ich bei 2-6Mbit und habe lt. Hotline auch Probleme mit der Telefonie (Verständlichkeit).
Ich glaube, dass das EPC3208G oft als Sündenbock herhalten muss (wenns auch FW-Probleme haben mag).
Nach 6 Jahren Telekom und 6 Wochen UM kommt mir das UM Netzim direkten Vergleich extrem störanfällig vor.
Gruß
Peter

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von Knifte » 06.04.2013, 22:16

Ich bin seit Ende 2009 UM-Internetkunde. Erst mit 32 und jetzt seit längerer Zeit mit 100 MBit. Ich hatte bisher keine nennenswerten Störungen / Beeinträchtigungen, kann deine Aussage da also nicht bestätigen.

Und Fakt ist nunmal, dass man hier im Forum hauptsächlich Meldungen liest, die sich auf die schlechte Performance in Verbindung mit dem 3208G beziehen.

Von anderen Modems bzw. Routern hört man das in der Form so nicht. Ich denke also schon, dass es am besagten Modem liegen wird. Zumal UM in der Vergangenheit wohl auch schon mal selber zugegeben hat (zumindest laut Aussage einiger User hier im Forum), dass man derzeit mit der Firmware des Modems Probleme hat. Allerdings ist das auch schon längere Zeit her.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

pbw
erfahrener Kabelkunde
Beiträge: 91
Registriert: 21.01.2009, 11:28

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von pbw » 07.04.2013, 11:31

Also ich sitze hier seit Gestern bei 1,72Mbit Download und Upload unter der Rundungsgrenze (2Play50) , Techniker Dienst nicht vor Montag.
Internetradio mit Aussetzern (wenn überhaupt), an Videostreaming ist nicht zu denken. Einige Seiten funktionieren nicht (z.B. Speedtest.net).
Sorry, aber das ist schrottig um mal Klartext zu reden - und am Modem liegts nicht.
Ich wünsch mir gerade meinen 3Mbit Telekom-Vertrag zurück, der war wenigstens verfügbar wenn man ihn brauchte.
Mir scheint die sind bei UM mit ihrer eigenen Technik völlig überfordert. :wut:
Gruß
Peter

Grothesk
Kabelkopfstation
Beiträge: 4803
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von Grothesk » 07.04.2013, 11:36

Mir scheint die sind bei UM mit ihrer eigenen Technik völlig überfordert.
Grundsätzlich nicht. Hier rennt mein Anschluß seit Jahren tiptop.

TobiAMP
Kabelneuling
Beiträge: 5
Registriert: 06.04.2013, 14:12

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von TobiAMP » 07.04.2013, 12:53

Also ich hab noch was rumprobiert und bin auf Seiten gekommen wo ich so 600 kb/s DS hatte, der aber auch direkt nachm Start in Keller ging. Manche Seiten bauen sich auf manche nicht. Dee Techniker soll morgen kommen und ich werd ihm sagen er solls mit ner Fritzbox probieren. Wo ihr das Problem mit dem Cisco Modem ansprecht faellt mir auch noch was ein: Der Techniker hat am Freitag Abend neben bei gesagt das es das Problem mit ner Fritzbox wohl net gaebe...da hab ich mir nix bei gedacht, aber vielleicht wissen alle das daa Cisco [zensiert] ist machen aber nix...

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von Knifte » 07.04.2013, 12:59

Für dein Gschwindigkeitsproblem kann es ja nur 4 Ursachen geben:
1. Netzüberlastung des UM Netzes bzw. genauer deines Knotenpunktes. Ist nicht so leicht rauszufinden, aber dafür würde z.B. sprechen, wenn du ganz früh morgens (z.B. vor 6 Uhr) mit voller Geschwindigkeit unterwegs wärst und zu den Stoßzeiten die Geschwindigkeit einbricht. Ich verstehe dich aber so, dass du permanent nicht die volle Geschwindigkeit erreichst.
2. Dein 3208G hat die gleichen Performanceprobleme, wie bei vielen anderen Kunden mit der 50.000er Leitung auch (ich würd gern mal wissen, woran du es festmachst, dass es nicht am Modem liegen kann, wo doch so viele mit der gleichen Kombination 3208G und 50.000er Leitung doch genau das von dir beschriebene Problem haben und sogar UM dieses Problem bestätigt hat)
3. Du hast irgendein Problem mit deinem Setup nach dem Modem.
4. Leitungsprobleme an deinem Kabelanschluss. Kann nur UM selber feststellen, ggf. muss ein Techniker kommen und neu einpegeln.

Andere Möglichkeiten gibts m.E. ja nicht.

Edit zu deinem letzten Post: Ich dachte du bist dir sicher, dass es nicht an deinem Modem liegt. :D
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

pbw
erfahrener Kabelkunde
Beiträge: 91
Registriert: 21.01.2009, 11:28

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von pbw » 07.04.2013, 13:26

Hallo Knifte,
ich glaube Du wirfst gerade die Posts von tobiAMP und mir durcheinander.

Ich bin zu der Überzeugung gekommen, dass es nicht (allein?) am Modem liegen kann, da ich vom 28.03-06.04. hier zu allen Tageszeiten Werte wie in meiner Signatur gemessen habe (und zwar mit verschiedenen Sites).
Dies wäre m.E. undenkbar, wenn ein generelles Speedproblem beim Modem vorläge.
Im Übrigen finde ich es dreist von UM seit Monaten Probleme auf die Firmware eines Modem zu schieben.
Nur UM (nicht Cisco) ist verpflichtet die Vertragsleistung zu erfüllen.
Gibt es also Probleme mit der Hardware, so müssen sie eben auf funktionierende Hardware ausweichen (z.B. die FB), auch wenn dies für UM teuer ist.
Auf keinen Fall sollte dies ein Problem des Kunden sein.
Den ärgert es (in meinem Fall) bereits genug, wenn er statt eines bestellten Modems einen Router zwiefelhafter Qualität bekommt.
Gruß
Peter

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von Knifte » 07.04.2013, 14:09

pbw hat geschrieben:Hallo Knifte,
ich glaube Du wirfst gerade die Posts von tobiAMP und mir durcheinander.
Stimmt, sorry.

Ich finde es ja auch sehr schwach von UM, dass die sich da anscheinend nicht drum kümmern. Aber aufgrund der Häufigkeit der Fehlermeldung mit 3208G und der 50.000er Leitung gehe ich schon davon aus, dass es am Modem liegen dürfte.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

TobiAMP
Kabelneuling
Beiträge: 5
Registriert: 06.04.2013, 14:12

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von TobiAMP » 07.04.2013, 21:22

Ich werde der Technik Firma direkt sagen, dass sie ne Fritzbox einpacken sollen! Kann ecbt net so weitergehen! Werde das hier updaten wenn es was neues gibt.

pbw
erfahrener Kabelkunde
Beiträge: 91
Registriert: 21.01.2009, 11:28

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von pbw » 07.04.2013, 21:36

Würde mich interessieren, ob's damit besser läuft.
Bei mir geht i.M. nichts mehr (<1Mbit down/0 up)
Gruß
Peter

falk
erfahrener Kabelkunde
Beiträge: 94
Registriert: 19.05.2008, 21:04
Wohnort: Hattingen Ruhr

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von falk » 07.04.2013, 22:36

Hallo, ich habe seit den 1. diesen Monats 3 Play 100 und mir wurde dei Fritz Box 6320 geschickt. Darauf hin habe ich bei UM angerufen, warum, da sagte der nette Mensch, das die mächtige Probleme mit den Modems haben und nur noch die Fritz, die ich bekommen habe verschicken.

Probier doch mal auch so eine zu bekommen. Die Box läuft astrein, keine abrüche, sehr guten Speed. Dann habe ich mieine 7270 dahinter geschaltet und auch das klappt vorzüglich. Ich bin sehr zufrieden.
mfg


Werner

TobiAMP
Kabelneuling
Beiträge: 5
Registriert: 06.04.2013, 14:12

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von TobiAMP » 08.04.2013, 10:02

Falls das so ist, wie Falk es sagt, ist es ne absolute Frechheit bei einem Problem mit der 50er Leitung und dem 3208G nocheinmal auf gut Glück ein 3208G auszutauschen!!! Denn der Techniker kam bei mir im April und hat das Modem ausgetauscht. Wenn das Problem da schon so weit bekannt war, dass am 1. 4 nur noch Fritzboxen rausgingen raste ich ja mal komplett aus...Aber dazu würde passen, dass ich vor 15 Minuten von der Kundenbefragung angerufen wurde. Da ich nur Nullen und 6en verteilt habe, kam die gute Frau dann auch mal mit "Ja dann sollte vielleicht eine Fritzbox ausgetauscht werden". Das würde ja in das Schema passen...

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von Knifte » 08.04.2013, 10:08

Ich wage mal zu behaupten, dass das Problem, mit dem 3208G schon länger als seit dem 1.4. bekannt ist :D

Die Fehlermeldungen hier im Forum und die Aussagen von UM, die hier von den Nutzern weiteregegeben werden lassen zumindest darauf schliessen, dass das Problem schon deutlich länger bekannt ist.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

racoon
Kabelneuling
Beiträge: 47
Registriert: 10.08.2008, 13:57

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von racoon » 08.04.2013, 10:25

Knifte hat geschrieben:Ich wage mal zu behaupten, dass das Problem, mit dem 3208G schon länger als seit dem 1.4. bekannt ist :D

Die Fehlermeldungen hier im Forum und die Aussagen von UM, die hier von den Nutzern weiteregegeben werden lassen zumindest darauf schliessen, dass das Problem schon deutlich länger bekannt ist.
ohjaaaaa :kafffee:

Und Unitymedia deswegen drauf anschreiben, bringt auch nichts... man bekommt keine Antwort. Anrufen bringt auch nicht viel, da sich dann ein Techniker drum kümmern soll und letztenendes doch nicht macht.

Aber ich gehe auch mal davon aus, dass es am 3208G liegt. Ich habe zwar nicht das Problem, dass über meine Leitung kaum was ankommt. Jedoch ist die Geschwindigkeit bei 30MBit bei IPv4 Verbindungen begrenzt, trotz 50er Tarif. Mir ist nämlich folgendes aufgefallen: sobald mindestens eine IPv4-Verbindung über DS-Lite besteht, kann das 3208G nur um die 30MBit empfangen, sowohl mit IPv4 als auch mit IPv6 (getestet mit dem Unitymedia Speedtest bzw. speedtest.net). Trennt man die IPv4-Verbindung, dann bekommt man tatsächlich annähernd 50MBit mit Ipv6 hin. Kann das jemand eventuell auch mal testen und bestätigen?

TobiAMP
Kabelneuling
Beiträge: 5
Registriert: 06.04.2013, 14:12

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von TobiAMP » 08.04.2013, 20:59

Ich brech hier total ab...musste grad was wegen der Uni machen, mach den PC an und meine Dropbox updatet irgendwas. Ich denk "Hmmm, was da los?" Browser geöffnet, Startseite öffnet sich zum 1. mal...direkt Speedtest geguckt und ich komm auf die 40 Mbit. Auch wenn es noch net die 100% sind, aus irgendeinem mir unverständlichen Grund habe ich nutzbares Internet. Kein Techniker war da, kein Support hat angerufen, es geht einfach. Dennoch werde ich mich über den Ablauf beschweren und auf ne Entschädigung bestehen!

//Edit: Man wird es nie herausfinden, aber wenn ich denen jetzt Dampf wegen der Kundenbewertung heute morgen (wo ich halt extrem abgefked war) gemacht habe und sich erst dann was tut, ist das ein absolutes Armutszeugnis. Es muss ja jetzt an der Schaltung des Anschlusses (UM Seite) gelegen haben, denn an der eingesetzten Technik hat sich ja nix geändert.

pbw
erfahrener Kabelkunde
Beiträge: 91
Registriert: 21.01.2009, 11:28

Re: Neukunden Probleme von Anfang an. Downstream extrem lang

Beitrag von pbw » 09.04.2013, 13:09

TobiAMP hat geschrieben:Es muss ja jetzt an der Schaltung des Anschlusses (UM Seite) gelegen haben, denn an der eingesetzten Technik hat sich ja nix geändert.
Meine Rede.
Ich hatte von Samstag Mittag bis Montag Mittag kein Internet.
Dann wars mal kurz da und auch schon wieder weg.
Heute habe ich dann max. Speed (51 down, 2,45 up lt. UM ipv6-Speedtest).
Wenn morgen der Techniker kommt ist wieder alles i.O.
Vermutlich aber nur bis zum Wochenende :wand:
Gruß
Peter

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste