Internetseite geht nicht!!!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Spartacus
Kabelneuling
Beiträge: 9
Registriert: 14.09.2007, 20:24

Internetseite geht nicht!!!

Beitrag von Spartacus » 16.12.2007, 10:11

Hallo Leute,

komme seit Tagen nicht mehr auf diese Seite!!! http://msi-forum.de/ !!!
Seite soll aber nicht down sein. Könnte mal einer testen ob Sie geht ? Desweiteren habe ich auch mit anderen Seiten Probleme, die vorher, als ich noch kein Unitymedia hatte, viel besser erreichbar waren. Kann es sein, dass gewisse Seiten von Unity geblockt werden?
Vielen Dank im voraus.


MfG
Zuletzt geändert von Spartacus am 16.12.2007, 10:24, insgesamt 1-mal geändert.

D-Link
Übergeordneter Verstärkerpunkt
Beiträge: 996
Registriert: 09.09.2007, 17:09
Wohnort: Heidelberg

Re: Internetseite geht nicht!!!

Beitrag von D-Link » 16.12.2007, 10:22

Also seite geht bei mir auch nicht!

C:\Users\D-Link>ping http://www.msi-forum.de

Ping wird ausgeführt für http://www.msi-forum.de [217.110.206.55] mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.

Ping-Statistik für 217.110.206.55:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),

Die Seite scheint down zu sein!

Spartacus
Kabelneuling
Beiträge: 9
Registriert: 14.09.2007, 20:24

Re: Internetseite geht nicht!!!

Beitrag von Spartacus » 16.12.2007, 10:27

Hi,

erst einmal Danke!!!
Habe in einem anderen Forum gelesen, dass die Seite nicht down ist. Werde mal weiter forschen.


MfG

Spartacus
Kabelneuling
Beiträge: 9
Registriert: 14.09.2007, 20:24

Re: Internetseite geht nicht!!!

Beitrag von Spartacus » 16.12.2007, 10:42

Hi Leute,

hat sich erledigt, Seite ist down!!! Trotzdem Danke für eure Hilfe.


MfG

Benutzeravatar
Marcusius
Kabelneuling
Beiträge: 14
Registriert: 27.09.2007, 20:27

Re: Internetseite geht nicht!!!

Beitrag von Marcusius » 16.12.2007, 13:08

Ich gehe selbst auf diese Seite, ist momentan leider down :sauer:
Abwarten und ... :kafffee:

Benutzeravatar
John Doe
Übergabepunkt
Beiträge: 491
Registriert: 18.12.2007, 18:59
Wohnort: Dortmund

Re: Internetseite geht nicht!!!

Beitrag von John Doe » 19.12.2007, 14:34

MSI-Forum ist wieder online!

MfG
Bild
Internet:
2play PREMIUM 150
Modem: Cisco EPC3212 FW vom 03.05.2010
Router: D-Link DIR-655 Firmware: 1.37EU

Telefonie:
Analog: Eine Festnetznummer von UM und eine VoIP-Nummer von Sipgate für Fax
1. T-Concept ISDN CPA 720 an Fon SO der FB 7170
2. Gigaset 4000 und Gigaset SL565 über eine Basis an Fon 1 der FB 7170
3. Epson PX820FWD (Fax) an Fon 2 der FB 7170 (VoIP-Nummer)

Software: JFritz v0.7.5
BS: Windows Win7 (64 Bit)
TV1: Samsung UE-55D7090
TV2: Samsung UE40F6470

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste