2play PLUS 50 - Internet funktioniert nicht

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
CKS
Kabelneuling
Beiträge: 18
Registriert: 23.08.2012, 09:07

2play PLUS 50 - Internet funktioniert nicht

Beitrag von CKS » 23.08.2012, 09:14

Hallo zusammen,

ich habe seit ca. 3 Wochen o.g. Paket von Unity Media.
Es hat alles soweit funktioniert, 1 PC und 2 Notebooks(eines von mir) angeschlossen.

Seit Samstag hat einer ein neues Notebook verbunden (somit jetzt 3 Notebooks) und gestern abend habe ich das erste mal wieder mein Notebook benutzt.

Jetzt habe ich das Problem, dass ich mit meinem Notebook zwar mit dem WLAN verbunden bin, aber nur lokal.
Das war heute morgen nicht anders.

Der mit seinem neuen Notebook hatte dieses Problem nicht, WLAN hat normal funktioniert, (das 3te habe ich nicht getestet). :zerstör:

Wir haben denke ich die aktuelle Standard-HW von Unitymedia bekommen, d.h. 1x Cisco und 1x D-Link.
Woran könnte das liegen, braucht ihr noch weitere Infos?

Grüße und Danke vorab.
CKS

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: 2play PLUS 50 - Internet funktioniert nicht

Beitrag von caliban2011 » 23.08.2012, 10:06

In welcher Buchse am DLink steckt denn das Kabel, das vom Cisco Modem kommt?
150MBit | FB6490 (eigene)

CKS
Kabelneuling
Beiträge: 18
Registriert: 23.08.2012, 09:07

Re: 2play PLUS 50 - Internet funktioniert nicht

Beitrag von CKS » 23.08.2012, 12:07

Es ist nur ein Netzwerkkabel als Verbindung.
D.h. im Cisco nur ein Steckplatz dafür vorgesehen und im D-Link ist es bei 5 Steckplätzen (WLAN 1-4 und Internet) am Internet eingesteckt.

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: 2play PLUS 50 - Internet funktioniert nicht

Beitrag von caliban2011 » 23.08.2012, 12:20

Dann stimmen bei deinem Notebook DNS und/oder Gateway nicht.
150MBit | FB6490 (eigene)

CKS
Kabelneuling
Beiträge: 18
Registriert: 23.08.2012, 09:07

Re: 2play PLUS 50 - Internet funktioniert nicht

Beitrag von CKS » 23.08.2012, 12:51

Müssen beide die Gleiche IP haben bzw. im selben Subnetz liegen?
Kannst du mir die vorgesehensweise nennen? :)

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: 2play PLUS 50 - Internet funktioniert nicht

Beitrag von caliban2011 » 23.08.2012, 13:07

DNS und Gateway ist dein DLink, und alles muss im selben Subnetz sein
150MBit | FB6490 (eigene)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste