10 Mbps bei 100 Mbps Leitung

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Laire
Kabelneuling
Beiträge: 14
Registriert: 23.01.2011, 18:08

10 Mbps bei 100 Mbps Leitung

Beitrag von Laire » 05.07.2012, 21:49

Hallo,

ich habe da 3play heute bekommen. Nach isntallation und Einrichtung hab ich mal auf http://www.speedtest.net/ getestet.

Wenn ich meinen PC direkt am Router anschliesse bekomme ich max. 10 Mbps Downloadrate über WLan nur 8 Mbps. Auch wenn es heißt das die 100 Mbps eine max. Geschwindigkeit ist, dann ist das doch zu langsam oder sehe ich das falsch?

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Dinniz » 05.07.2012, 22:05

Betriebssystem?
Modem?
Tarif?
etc
pp
technician with over 15 years experience

Laire
Kabelneuling
Beiträge: 14
Registriert: 23.01.2011, 18:08

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Laire » 06.07.2012, 03:42

Betriebssystem: Windows 7 und Windoes XP
Modem: Cisco EPC 3208
Tarif: 3play

Getestet direkt am Modem ohne Router dazwischen

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Knifte » 06.07.2012, 07:58

Hast du bei speedtest.net mal andere Server ausprobiert?

Die Netzwerkkarte von deinem PC zeigt aber hoffentlich eine höhere Verbindungsgeschwindigkeit (mind. 100 MBit besser 1000Mbit bzw. 1 GBit) an, oder?
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

Benutzeravatar
Matrix110
Glasfaserstrecke
Beiträge: 2330
Registriert: 20.12.2008, 15:18

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Matrix110 » 06.07.2012, 15:26

Sind eventuell vorhandene "Security Suiten" mit "Trafficüberwachung" deaktiviert, diese verfälschen sehr oft Speedtests?

Laire
Kabelneuling
Beiträge: 14
Registriert: 23.01.2011, 18:08

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Laire » 06.07.2012, 17:19

10 Server probiert, bei keinem über 15 gekommen.

Auf den Rechnern ist nur Avira oder Avast Virenscanner installiert.

Alle Rechner verfügen über 100er Netzwerkkarten.

Getestet habe ich mit 3 Systemen:
- Laptop Windows XP
- Netbook Windows 7 Starter
- PC Windows 7

Benutzeravatar
djmops
Übergeordneter Verstärkerpunkt
Beiträge: 694
Registriert: 12.04.2010, 23:59
Wohnort: Marl

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von djmops » 06.07.2012, 17:31

Also, Avira verfälscht den Speedtest definitiv.
Gruß djmops

3play Premium 100 + Fritz Box 6360 Cable
HD Receiver
Philips 47PFL7606/K
Echostar HDC-601DER
Philips BDP 7300
BildBild

Benutzeravatar
koax
Kabelkopfstation
Beiträge: 3970
Registriert: 09.12.2007, 10:43
Wohnort: Köln

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von koax » 06.07.2012, 17:46

Laire hat geschrieben:Alle Rechner verfügen über 100er Netzwerkkarten.
Das reicht nicht, um eine 100.000er Leitung voll auszureizen, was allerdings nicht die niedrige Downloadrate voll erklärt.

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Knifte » 06.07.2012, 18:40

Schalt den Virenscanner für den Test mal aus.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

Laire
Kabelneuling
Beiträge: 14
Registriert: 23.01.2011, 18:08

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Laire » 06.07.2012, 19:41

Keine Besserung

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

10 Mbps bei 100 Mbps Leitung

Beitrag von tonino85 » 06.07.2012, 20:52

Mal den unitymedia speedtest probiert?
Bild

sezer
Kabelneuling
Beiträge: 10
Registriert: 29.02.2012, 13:43

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von sezer » 06.07.2012, 21:14

Am einfachsten ist es wenn du dir eine Datei runterlädst und die Geschwindigkeit damit misst.

hier kannst du dir z.B. die Linux Distribution Ubuntu runterladen. http://www.ubuntu.com/download/desktop

ist irgendwas mit 800 MB und es dürfte lange genug dauern, damit du deine Internetgeschwindigkeit messen kannst.

Bei Speedtest und co. ist das immer so eine Sache, da würde ich mich nicht auf die Ergebnisse verlassen. Sie lassen ein Datei runterladen und die Geschwindigkeit bis die Datei runtergeladen ist wird hochgerechnet etc. Und manchmal ist die Datei schon fertig geladen, bevor sich der Pegel bewegen kann, da man zu schnell unterwegs ist :D und das verfälscht die Ergebnisse massiv.

eazrael
Kabelexperte
Beiträge: 237
Registriert: 18.05.2012, 21:34
Wohnort: Troisdorf
Kontaktdaten:

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von eazrael » 06.07.2012, 22:13

Und so ein Linux-Download bedeutet auch nix, wenn du Pech hast, dann bekommst du einen Server am anderen Ende der Welt. Der Unitymedia Test sollte ganz gut sein, denn wenn das Unitymedia Netz auf irgendwas optimiert ist, dann auf diesen Test (und alle anderen Tests natürlich auch..).

Anders, in deinem Internen Netz bekommst du aber volle Geschwindigkeit? Also von einer Kiste zur anderen? Was zeigt Windows im Taskmanager für eine Geschwindigkeit an? Sind die Kabel alle ok und auch richtige Cat 5/5e/6 Kabel?

Hast du keinen "fachkundigen Bekannten" der sich das Setup mal angucken kann?
Tarif: Business 150 Internet + Phone
https://www.evilazrael.de gehostet zuhause, sogar mit IPv6 (lautet bald: sogar mit IPv4 ;))

Laire
Kabelneuling
Beiträge: 14
Registriert: 23.01.2011, 18:08

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Laire » 07.07.2012, 10:27

Linux Download erreicht nicht mal 1 Mbps

Der Test auf der Unitymediaseite geht nicht, scheinbar momentan ein Fehler mit deren Seite. Da wo der Speetest angezeigt wird, bekomme ich die Startseite in einem Fenster angezeigt :http://www.unitymedia.de/produkte/speedtest.html

D-Link
Übergeordneter Verstärkerpunkt
Beiträge: 996
Registriert: 09.09.2007, 17:09
Wohnort: Heidelberg

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von D-Link » 07.07.2012, 10:28

Versuch mal den Link! http://speedtest-2.unitymedia.de/

:winken:

Laire
Kabelneuling
Beiträge: 14
Registriert: 23.01.2011, 18:08

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Laire » 07.07.2012, 10:29

eazrael hat geschrieben:Und so ein Linux-Download bedeutet auch nix, wenn du Pech hast, dann bekommst du einen Server am anderen Ende der Welt. Der Unitymedia Test sollte ganz gut sein, denn wenn das Unitymedia Netz auf irgendwas optimiert ist, dann auf diesen Test (und alle anderen Tests natürlich auch..).

Anders, in deinem Internen Netz bekommst du aber volle Geschwindigkeit? Also von einer Kiste zur anderen? Was zeigt Windows im Taskmanager für eine Geschwindigkeit an? Sind die Kabel alle ok und auch richtige Cat 5/5e/6 Kabel?

Hast du keinen "fachkundigen Bekannten" der sich das Setup mal angucken kann?
Ich erreiche ja auch nicht mehr als 10 bis 12 MBits wenn ich den PC direkt am Modem anschließe, also ohne Router. Kabel sind die mitgelieferten von Unitymedia.

Laire
Kabelneuling
Beiträge: 14
Registriert: 23.01.2011, 18:08

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Laire » 07.07.2012, 10:30

Der Test von Unitymedia kommt auf die gleichen Werte....

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von Knifte » 07.07.2012, 10:42

Dann meld ne Störung und teil denen die Werte vom Speedtest mit.

Ich würds aber vorsichtshalber auch noch mal mit nem anderen PC versuchen.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

sezer
Kabelneuling
Beiträge: 10
Registriert: 29.02.2012, 13:43

Re: 10 Mbps bei 100 Mbps Leitung

Beitrag von sezer » 07.07.2012, 23:57

Also die Ubuntu Distribution wird gesponsert und die Server haben wirklich sehr viel dampf und gut verteilt im Land, damit jeder wirklich mit volle Geschwindigkeit saugen kann. Wenn das auch nicht geht und der Speedtest von UM solche niedrige Werte anzeigt, dann würde ich auch nicht lange warten und UM bescheid geben.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste